







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>La région est parmi les plus vieilles du Québec | JDQ</title>
      <meta name="description" content="Est-ce que le Saguenay–Lac-Saint-Jean a les ressources nécessaires pour affronter le défi d’une population de plus en plus âgée?">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="population d’aînés,reste du Québec,population régionale,moyenne de la province,vieillissement de la population,d’avoir une population,jeunes dans la vingtaine,nombre inférieur,mandats sur ce sujet,programme de soutien,Mme Gagnon,Saguenay,Québec" />
        <meta name="lastModified" content="2016-12-357" />
  <meta name="author" content="Joanie Doré"/>
    <meta property="article:author" content="http://www.journaldequebec.com/auteur/joanie-dore " />


    <meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e8a8ed2f-4c5e-4523-8769-333c05492226_ORIGINAL.jpg?quality=80&size=500x&version=1"/>
    
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e8a8ed2f-4c5e-4523-8769-333c05492226_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="La région est parmi les plus vieilles du Québec" />
  <meta property="og:url" content="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e8a8ed2f-4c5e-4523-8769-333c05492226_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Est-ce que le Saguenay–Lac-Saint-Jean a les ressources nécessaires pour affronter le défi d’une population de plus en plus âgée?" />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec" />
  <meta name="twitter:title" content="La région est parmi les plus vieilles du Québec">
  <meta name="twitter:description" content="Est-ce que le Saguenay–Lac-Saint-Jean a les ressources nécessaires pour affronter le défi d’une population de plus en plus âgée?">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e8a8ed2f-4c5e-4523-8769-333c05492226_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/95e6f90/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/95e6f90/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
      
     
     
     <!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>


      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="585c9857e4b0ced089e102e2"/>
      <meta name="cXenseParse:recs:publishtime" content="2016-12-23T03:20:33Z"/>

        <meta name="cXenseParse:author" content="Joanie  Doré"/>

        <meta name="cXenseParse:recs:que-strapline" content="Bilan démographique"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="saglac"/>

        <meta name="cXenseParse:recs:que-category" content="Sag-Lac-St-Jean"/>
        <meta name="cXenseParse:recs:category" content="Sag-Lac-St-Jean"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Journal de Quebec"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="sag-lac-st-jean"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>





      
      <meta property="fb:app_id" content="238338426561024" />

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "-3",
      "weatherCondition"  :   "Couvert",
       
      "cxense_siteid"     :   "1145187459234874302",
      
      'section': "Sag-Lac-St-Jean",
        'rootChannel': "Sag-Lac-St-Jean",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "La région est parmi les plus vieilles du Québec",
        "articleAuthor"     :   "Joanie Doré",
        "articleDate"       :   "2016-12-22 22:20:33",
            "premiumContent" :  "false",
      "assetId"           :   "585c9857e4b0ced089e102e2",
      "assetTitle"        :   "La région est parmi les plus vieilles du Québec" ,
      "userId" : userId
    }];
  </script>

      <!-- END OF HEAD -->
    </head>    
    <body class="dfp-path" 
        data-dfpPath="/slsj"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/95e6f90"
        data-currentsection="saglacstjean"
        data-sectioncolor="saglac"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec"
        data-fb-netino-app-id = "QBFC2">
    
    
    
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      <div class="dfpPath">/slsj</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/meteo-110x74/on.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">-3°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/vacances">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://jdq.docpit.com">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/21fd79a9-2c94-40b7-ad41-f24cc2cc47bb_fascicules.svg" alt="CAHIERS SPÉCIAUX" class="svg" width="54" height="54">
                        <br>
                      <span>CAHIERS SPÉCIAUX</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="saglac">
                <a href="http://www.journaldequebec.com/saglac"
                   data-path="/saglac"
                   class="active"
                >SAG-LAC</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/meteo-110x74/on.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">-3°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="saglac">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/saglac/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="saglac" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar saglac" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/saglac" >Sag-Lac-St-Jean</a></li>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2016/12/22/5-produits-regionaux-a-mettre-dans-le-bas-de-noel" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e206d4cc-d4d1-472b-a3d4-d09c11a4e04f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-22 - </time>5 produits régionaux à mettre dans le bas de Noël</h3></a><a href="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e8a8ed2f-4c5e-4523-8769-333c05492226_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-22 - </time>La région est parmi les plus vieilles du Québec</h3></a><a href="http://www.journaldequebec.com/2016/12/22/cadeaux-pour-les-toutous-a-poils" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6fdd786-dc4a-4a45-bea8-07d8ad5f51ed_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-22 - </time>Cadeaux pour les toutous à poils</h3></a><a href="http://www.journaldequebec.com/2016/12/22/lartiste-peintre-corno-est-decedee" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8f9b9e39-ec09-47da-973f-fd1ed459a539_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=33" alt="Joanne Corneau, dite Corno, dans son studio de Soho à New York." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-22 - </time>Le pop art pleure Corno</h3></a><a href="http://www.journaldequebec.com/2016/12/22/six-ans-demprisonnement-pour-un-homme-qui-a-fait-5-enfants-a-sa-belle-fille" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1b79766f-978d-4a87-93a6-12b138486a1a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="femme battue" title="femme battue" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-22 - </time>Prison pour avoir fait 5 enfants à sa belle-fille</h3></a><a href="http://www.journaldequebec.com/2016/12/21/cest-un-morceau-de-moi-qui-est-parti---dany-turcotte-1" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/23cfab34-75e8-41dc-afd5-52615855ba5a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=38" alt="Dominique Lévesque et Dany Turcotte en 2002" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-22 - </time>Dominique Lévesque était en bonne santé</h3></a><a href="http://www.journaldequebec.com/2016/12/22/des-deplacements-faciles-a-prevoir-pour-les-24-et-25-decembre" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b7ffd6b7-446d-4994-a741-e4462811b3f5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-22 - </time>Des déplacements sans soucis à prévoir pour Noël</h3></a><a href="http://www.journaldequebec.com/2016/12/21/un-jeannois-meurt-a-deux-jours-de-sa-retraite" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c17d7221-b12a-47ff-8128-bc5c9b29eec9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Bloc ambulance Hiver neige" title="Bloc ambulance Hiver neige" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-21 - </time>Un Jeannois meurt à deux jours de sa retraite</h3></a><a href="http://www.journaldequebec.com/2016/12/21/tir-groupe-contre-le-gouvernement" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6eed6c88-5fb9-4029-a771-111e4c9cff39_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Sylvain Gaudreault (sur la photo) et ses collègues péquistes de la région, Mireille Jean et Alexandre Cloutier, ont dressé leur bilan annuel mercredi lors du Cercle de presse de Saguenay. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-21 - </time>Tir groupé contre le gouvernement</h3></a><a href="http://www.journaldequebec.com/2016/12/21/distribution-de-cadeaux-dans-les-hopitaux" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8e2fd172-c221-4c09-b16e-ea4e9f3ecfc3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Bloc infirmières infirmière infirmier santé hôpital" title="Bloc infirmières infirmière infirmier santé hôpital" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-21 - </time>Distribution de cadeaux dans les hôpitaux</h3></a><a href="http://www.journaldequebec.com/2016/12/20/jai-une-longue-liste-de-souhaits--philippe-couillard" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/39217bd3-bd1c-4631-b3bb-6c23a6099508_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Le premier ministre Philippe Couillard espère notamment qu’en 2017 les zones d’incertitude dans le domaine forestier seront dissipées. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-20 - </time>Couillard optimiste pour l’économie de la région</h3></a><a href="http://www.journaldequebec.com/2016/12/20/combien-dannees-de-prison-pour-le-chauffard-yves-martin-qui-a-fauche-la-vie-des-membres-dune-meme-famille" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b49a9fd7-3c6e-4fb7-93a1-3446f01e01bf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=42" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-20 - </time>La peine de Martin déterminée le 26 janvier</h3></a><a href="http://www.journaldequebec.com/2016/12/19/lappel-doffres-enfin-lance" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/51c2278c-d6de-453f-bc2e-81fc69c0179a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Le secteur nord d’Alma sera transformé d’ici 2020 afin de détourner le trafic qui passe notamment par le quartier patrimonial d’Isle-Maligne." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-19 - </time>L’appel d’offres enfin lancé</h3></a><a href="http://www.journaldequebec.com/2016/12/19/un-nouveau-service-tres-populaire" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/865154c1-9e4c-4c11-b113-9b372ebcc832_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="bloc situation santé" title="bloc situation santé" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-19 - </time>Un nouveau service très populaire</h3></a><a href="http://www.journaldequebec.com/2016/12/19/de-nouveaux-proprios-pour-lancien-pub-racine" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b2eceaa8-c428-4b17-8d11-63d4431b55d8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Le bar situé au 379, rue Racine Est était fermé et laissé à l’abandon depuis plusieurs mois avant d’être racheté par deux associés originaires de la région la semaine dernière. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-19 - </time>De nouveaux proprios pour l’ancien Pub Racine</h3></a><a href="http://www.journaldequebec.com/2016/12/19/des-agriculteurs-mecontents-manifestent-devant-le-bureau-de-philippe-couillard" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0fb30d6e-5a7a-4149-b46f-89317cbb0be7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Bloc champ tracteur ferme" title="Bloc champ tracteur ferme" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-19 - </time>Manifestation d’agriculteurs mécontents</h3></a><a href="http://www.journaldequebec.com/2016/12/19/elections-municipales-lanimateur-michel-thiffault-se-lance-dans-la-course" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/26432ca3-a3d8-49da-a2cc-f0ae9c2bce57_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-19 - </time>L’animateur Michel Thiffault dans la course</h3></a><a href="http://www.journaldequebec.com/2016/12/17/juvenat-saint-jean-le-temps-presse" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9c58dbbe-9abc-44a0-83bc-6783ad2cdaba_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-18 - </time>Le temps presse pour le Juvénat Saint-Jean</h3></a><a href="http://www.journaldequebec.com/2016/12/18/un-an-apres-la-fermeture-toujours-aucun-acheteur-potentiel-a-lhorizon" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/041433a5-49c7-42d9-bb88-782eb847cc9f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="L’ancienne prison de Chicoutimi a fermé ses portes le 5 décembre 2015. Depuis, l’entretien du vieil édifice vacant engendre d’importantes dépenses. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-18 - </time>Toujours aucun acheteur potentiel à l’horizon</h3></a><a href="http://www.journaldequebec.com/2016/12/18/un-motoneigiste-a-perdu-la-vie-au-saguenay" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ded2cbc3-e095-4f32-b887-e4a371612890_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Bloc situation police" title="Bloc situation police" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-18 - </time>Un motoneigiste a perdu la vie au Saguenay</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-54401570e4b05c0e2fd66060-fd579466'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="saglacstjean"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery585c9857e4b0ced089e102e2" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >La région est parmi les plus vieilles du Québec</h1>



  <div id="StoryDetailSocialSharing585c9857e4b0ced089e102e2" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      <div class="shares fb" data-url="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec" data-count-url="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec"></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec" data-count-url="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec'>  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec" data-count-url="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec" data-count-url="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec', '_blank')">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec" data-count-url="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement585c9857e4b0ced089e102e2" class="embeded-element ">
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
<a href="http://www.journaldequebec.com/auteur/joanie-dore " rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Joanie Doré </div></a>          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2016-12-23T03:20:33Z"
  >
              Jeudi, 22 décembre 2016 22:20

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2016-12-23T03:20:33Z"
  >
              Jeudi, 22 décembre 2016 22:20

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention585c9857e4b0ced089e102e2" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract585c9857e4b0ced089e102e2" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody585c9857e4b0ced089e102e2" >
        
 
 
  <div> 
   <p> <strong>La population du Saguenay–Lac-Saint-Jean vieillit toujours un peu plus, alors que les r&eacute;centes donn&eacute;es du bilan d&eacute;mographique du Qu&eacute;bec montrent que le nombre de personnes &acirc;g&eacute;es d&eacute;passe maintenant celui des jeunes dans la r&eacute;gion.</strong></p> 
  </div> 
  <div> 
   <p> Selon <em>Le bilan d&eacute;mographique du Qu&eacute;bec &Eacute;dition 2016</em> de l’Institut de la statistique du Qu&eacute;bec, publi&eacute; le 7 d&eacute;cembre dernier, 20 % de la population du Saguenay–Lac-Saint-Jean est &acirc;g&eacute;e de plus de 65 ans, ce qui repr&eacute;sente 3 % de plus que la moyenne de la province.</p> 
  </div> 
  <div> 
   <p> Les jeunes de moins de 20 ans, eux, constituent seulement 19,4 % de la population r&eacute;gionale, un nombre inf&eacute;rieur de 1 % du reste du Qu&eacute;bec.</p> 
  </div> 
  <div> 
   <p> En r&eacute;gion, l’&acirc;ge m&eacute;dian des gens est de 46 ans, l’un des plus &eacute;lev&eacute;s de la province, juste derri&egrave;re la Mauricie, le Bas-Saint-Laurent et la Gasp&eacute;sie–&Icirc;les-de-la-Madeleine.</p> 
  </div> 
  <div> 
   <p> En plus d’avoir une population vieillissante, les jeunes dans la vingtaine composent la majorit&eacute; des 550 personnes qui ont quitt&eacute; la r&eacute;gion en 2015 pour s’installer ailleurs.</p> 
  </div> 
  <div> 
   <p> <strong>CONTRER LA TENDANCE</strong></p> 
  </div> 
  <div> 
   <p> Est-ce que la r&eacute;gion a les ressources n&eacute;cessaires pour affronter le d&eacute;fi d’une population de plus en plus &acirc;g&eacute;e?</p> 
  </div> 
  <div> 
   <p> Le Centre int&eacute;gr&eacute; et universitaire de sant&eacute; et de services sociaux (CIUSSS) du Saguenay–Lac-St-Jean croit que oui. D’ailleurs, l’&eacute;tablissement a d&eacute;j&agrave; entrepris des actions pour pallier ce vieillissement de la population.</p> 
  </div> 
  <div> 
   <p> &laquo;Nous, au CIUSSS, nous avons la Direction du programme de soutien &agrave; l’autonomie des personnes &acirc;g&eacute;es qui a adopt&eacute; des mandats sur ce sujet. La population est vieillissante, c’est une r&eacute;alit&eacute;, et nous devons mettre en place des actions pour y faire face&raquo;, indique la responsable des communications du CIUSSS, Karine Gagnon.</p> 
  </div> 
  <div> 
   <p> Un plan triennal a &eacute;t&eacute; mis sur pied pour commencer &agrave; se pr&eacute;parer &agrave; ce d&eacute;fi qui approche. Parmi les actions d&eacute;j&agrave; entreprises, il y a l’augmentation des soins &agrave; domicile, alors que de plus en plus de personnes souhaitent demeurer chez elles. Le CIUSSS compte aussi s’attaquer au placement plus efficace des personnes en CHSLD.</p> 
  </div> 
  <div> 
   <p> <strong>D&Eacute;FI &Agrave; VENIR</strong></p> 
  </div> 
  <div> 
   <p> Le CIUSSS estime que d’ici 10 ans, la population d’a&icirc;n&eacute;s dans la r&eacute;gion sera de 23 600 personnes, alors que les baby-boomers avoisineront les 80 ans.</p> 
  </div> 
  <div> 
   <p> &laquo;C’est vers cet &acirc;ge-l&agrave; qu’on commence &agrave; voir une &eacute;volution pathologique, c’est-&agrave;-dire une perte d’autonomie ou encore une d&eacute;ficience qui peut mener &agrave; un handicap physique, estime Mme Gagnon. Les a&icirc;n&eacute;s ont toutefois une meilleure sant&eacute; que par le pass&eacute;, et ils vivent plus longtemps.&raquo;</p> 
  </div> 
  <div> 
   <p> Cette nouvelle long&eacute;vit&eacute; leur permet de rester plus longtemps &agrave; domicile, ce qui limite les frais des CHSLD.</p> 
  </div> 
  <div> 
   <p> Toutefois, il est encore trop t&ocirc;t pour &eacute;valuer quels seront les co&ucirc;ts exacts li&eacute;s &agrave; ce vieillissement de la population.</p> 
  </div> 
  <div>
    &nbsp; 
  </div> 
 

  </div>
                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-94a0ac0b'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="saglacstjean"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldequebec.com/2016/12/22/la-region-est-parmi-les-plus-vieilles-du-quebec" data-order-by="reverse_time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-54401570e4b05c0e2fd66060-858abbc7'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="saglacstjean"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/une-catastrophe-pour-leconomie-du-nord-du-quebec" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/62980a83-5093-4fe2-8c10-2f51d31f2e98_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Plein air, chasse et pêche</span> <h3 class="most-popular-title">La fin de la chasse au caribou, une «catastrophe»</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/23/un-autre-blanchissage-pour-peter-budaj" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/55828ade-2a5c-46c1-9814-178a114229a5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Peter Budaj a signé son 4e blanchissage de la saison." title="SPO-HKO-HKN-VANCOUVER-CANUCKS-V-LOS-ANGELES-KINGS" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Un autre blanchissage pour Peter Budaj</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/23/les-grandes-firmes-informatiques-veulent-seduire-les-politiciens" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2e61faed-b248-4d5a-9bb9-a821b95c5ec0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le bordel informatique</span> <h3 class="most-popular-title">Elles veulent séduire les politiciens</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/des-champions-canins-samenent-a-quebec" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0367da8d-c5ab-47ad-934c-e41a3e344249_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Au programme du spectacle: démonstrations de sauts en hauteur, d’agilité, de frisbee et de tours de fantaisie." /> </div> </div> <div class="right"> <span class="small-category-name">Spectacles</span> <h3 class="most-popular-title">Des champions canins s’amènent à Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/la-pollution-des-egouts-fait-monter-leurs-taxes-de-700" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c56d1e81-9a95-43d8-b7d3-3df6e47a5b64_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Des citoyens de Sainte-Françoise dans le Bas-Saint-Laurent sont en colère de devoir payer près de 700 $ parce qu’une personne aurait déversé des hydrocarbures dans les égouts. Au premier rang, François Matte, Jocelyne Beaulieu et Denise Santerre. " title="Sainte-Françoise" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">La pollution fait monter leurs taxes</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/staal-ma-surpris-carey-price" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bd6eae03-51dd-46ef-9e1d-b09eaad7ef0d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="SPO-HOCKEY-CANADIENS-WILD" title="SPO-HOCKEY-CANADIENS-WILD" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">«Staal m’a surpris»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/un-duel-de-gardien-au-centre-bell" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/08e023b2-ef7b-42c3-a3bc-8599be8fb3f6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="SPO-HOCKEY-CANADIENS-WILD" title="SPO-HOCKEY-CANADIENS-WILD" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Dubnyk a le dernier mot</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/une-entorse-pour-hammond-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/649c5a0c-56a3-4b92-ae7f-d9cd76e61710_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Ottawa Senators v Anaheim Ducks" title="Ottawa Senators v Anaheim Ducks" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Une entorse pour Hammond</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/les-panthers-sinclinent-mais-jagr-passe-a-lhistoire" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/47c97536-b7d7-455f-8469-996eac741269_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Boston Bruins v Florida Panthers" title="Boston Bruins v Florida Panthers" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Jagr passe à l’histoire</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/fini-les-dejeuners-a-lhopital-de-saint-georges" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e19b2cfa-e05c-4ff3-8bc6-c30a5262d795_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="L'hôpital de Saint-Georges" title="Hôpital de Saint-Georges" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Fini les déjeuners à l'hôpital de Saint-Georges</h3> </div></a>

        </div>
  <div id='bigbox_single-086ab521'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="saglacstjean"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/mont-tourbillon-le-proprietaire-deja-avec-larchitecte-pour-reconstruire" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9ca8c584-5f38-4ddc-bd9e-6ebab3446fc5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le Mont Tourbillon en opération à l'été 2017</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/chauffer-son-logement-qui-sen-charge-et-a-quels-frais" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6932e5fd-6b81-456a-adea-8535a8cf2376_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="abba [преобразованный]" title="abba [преобразованный]" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Chauffer son logement: qui s’en charge?</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/penible-en-avantage-numerique" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/63c6e36d-8faa-42f3-aa89-e7c8da74b7de_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Pénible en avantage numérique</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/les-devils-mettent-fin-a-leur-serie-noire" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4bd24ba2-4f39-4509-bf62-cc64e4ac3077_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Philadelphia Flyers v New Jersey Devils" title="Philadelphia Flyers v New Jersey Devils" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les Devils mettent fin à leur série noire</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/qui-a-lance-la-tradition-de-la-paille-dans-le-cafe" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bf2b3e75-f945-40b8-a101-0d708b2c3733_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Gérard Blanchard croit qu’il est le premier à avoir mis une paille dans son café en 1976. D’autres croient plutôt que c’est un camionneur qui a commencé cette tradition. " title="paille tim hortons" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Qui a lancé la tradition?</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/les-conseils-de-la-ville-de-quebec-aux-refugies-et-aux-immigrants" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f116ebec-2fdb-4112-832f-a21ae96d3d64_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Régis Labeaume au moment de son passage au Centre multiethnique de Québec" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Des mises en garde aux réfugiés et aux immigrants</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/un-chauffard-qui-a-tue-un-enfant-sort-de-prison-a-temps-pour-noel" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b7c083d-c6a7-4359-8213-717a8b8ec8be_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="La voiture emboutie par Simon Cayouette Paradis a heurté un ponceau avant de terminer sa course sur le toit. " title="FD-ACCIDENT-SAINTE-ANNE" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un chauffard sort de prison à temps pour Noël</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/la-police-arrete-un-criminel-americain" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7c8ec4ff-fe15-4880-82dc-f868bd3dbb06_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="John Robert Boone" title="John Robert Boone" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La police arrête un criminel américain</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/des-renforts-pour-la-protection-des-sources" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0b807732-56fd-4653-8702-c4bc20226ff5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Dossiers chemises" title="Dossiers chemises" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Des renforts pour la protection des sources</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/virage-a-180o" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4419732e-f6cb-42bc-9db4-4a2be5ae216d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="David Savard et ses coéquipiers des Blue Jackets connaissent une saison formidable." /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Virage à 180 degrés</h3> </div></a>

        </div>
  <div id='bigbox_single-21db167a'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="saglacstjean"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/le-nouveau-depart-de-staal" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f6887205-8549-461f-aed0-70d79e0b02f0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Le nouveau départ de Staal</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/lartiste-peintre-corno-est-decedee" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8f9b9e39-ec09-47da-973f-fd1ed459a539_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=33" alt="Joanne Corneau, dite Corno, dans son studio de Soho à New York." /> </div> </div> <div class="right"> <span class="small-category-name">Spectacles</span> <h3 class="most-popular-title">Le pop art pleure Corno</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/coiffures-et-maquillages-en-fete" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/61262f73-4c94-45ba-8ca3-7a47b27abbf6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Mode et beauté</span> <h3 class="most-popular-title">Coiffures et maquillages en fête</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/un-complot-terroriste-pour-noel-dejoue-en-australie-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3f259776-ec61-42d5-a75f-bff205cb94ac_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Un «complot terroriste» pour Noël déjoué </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/un-gentil-pedophile-reste-en-prison" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dbc24d41-b35d-4a7f-a391-a7dc38712e7e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="joseph coté" title="joseph coté" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un «gentil pédophile» reste en prison </h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/ignacio-piatti-le-joueur-francophone-de-lannee-en-mls" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f887aa9-887a-4421-b429-c1f541f035b5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="SPO-MATCH IMPACT VS ORLANDO CITY" title="SPO-MATCH IMPACT VS ORLANDO CITY" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">Ignacio Piatti, le joueur francophone de l’année</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/securite-le-31-decembre-sur-la-grande-allee-labeaume-se-fait-rassurant" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dc6b4840-0d58-44c7-ab97-2b95abb354cf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Labeaume se fait rassurant</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/fleury-en-a-plein-son-masque" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/97481250-a720-4792-9102-6b5252deb9d1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="SPO-HKO-HKN-PITTSBURGH-PENGUINS-V-PHILADELPHIA-FLYERS" title="SPO-HKO-HKN-PITTSBURGH-PENGUINS-V-PHILADELPHIA-FLYERS" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Fleury en a plein son masque</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/un-vaccin-efficace-jusqua-100-contre-lebola" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5b244d0f-771b-4d74-99fa-7f55c10f66b1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Un vaccin efficace «jusqu’à 100%»</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/la-pq-demande-lannulation-de-lappel-doffres" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9d6e1e16-8da9-48b9-95fa-468f20c71fb8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Le député péquiste Guy Leclair" /> </div> </div> <div class="right"> <span class="small-category-name">Le bordel informatique</span> <h3 class="most-popular-title">Le PQ demande l’annulation d'un appel d’offres</h3> </div></a>

        </div>
  <div id='bigbox_single-d356a61f'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="saglacstjean"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/indexation-prevue-en-2017-hausses-salariales-de-225-au-cabinet-labeaume" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0071f1e0-cdb4-461a-b58a-44d2e8da8648_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Régis Labeaume" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Hausses salariales de 2,25 % au cabinet Labeaume</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/dubnyk-a-rebondi-tres-haut" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b5d948b-cbc9-4790-b82b-e8349012fbb8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="SPO-HOCKEY-CANADIENS-WILD" title="SPO-HOCKEY-CANADIENS-WILD" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Dubnyk a rebondi très haut</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/sa-belle-famille-laccuse-dinfidelite-et-lhumilie" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8cba6d8b-6ec8-4b09-9c38-86ac8eee9653_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc justice" title="Bloc justice" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Sa belle-famille l’humilie</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/la-police-allemande-sous-pression-pour-retrouver-lauteur-de-lattentat-de-berlin" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ba397c7e-27f1-4164-8f38-7fd11da5e95b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Attentat de Berlin: la police sous pression</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/21/photo-party-de-noel-du-canadien-mais-ou-est-donc-brendan-gallagher" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9de4bfd4-f11f-4e61-b635-e441f07e9847_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Party de Noël du Canadien: mais où est Gallagher?</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/cadeaux-pour-les-toutous-a-poils" class="most-popular-article saglac" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6fdd786-dc4a-4a45-bea8-07d8ad5f51ed_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Sag-Lac-St-Jean</span> <h3 class="most-popular-title">Cadeaux pour les toutous à poils</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2016/12/22/plus-de-2700-candidats-pour-21-sieges-au-senat" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/eb1cb42e-a3e4-4606-8a8d-6a1d7742c3a2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Plus de 2700 candidats pour 21 sièges au Sénat</h3> </div></a>


<a href="http://www.journaldequebec.com/2016/12/22/un-mot-de-trop" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/726a0bf3-eb56-4f4a-a3bf-ae280b654d8d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Les mots dits" title="Les mots dits" /> </div> </div> <div class="right"> <span class="small-category-name">Les mots dits</span> <h3 class="most-popular-title">Un mot de trop</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-fe2c0291'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="saglacstjean"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          <!-- freemarker -->
  <div class="bkFm">
<script>
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "3005667", c3: "", c4: window.location.href , c5: "Sag-Lac-St-Jean", c6: "Sag-Lac-St-Jean",
  options: {
      url_append: "comscorekw=saglac"
  }
});

(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script>  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/95e6f90/wro/js/jdx_js.js"></script>

<!-- end group footer-->
  <!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".newsletter-container", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>

  
  <script>
    var _comscore = _comscore || []; 
      _comscore.push({ c1: "2", c2: "3005667", c3: "", c4: window.location.href , c5: "Sag-Lac-St-Jean", c6: "Sag-Lac-St-Jean"
       ,options: {
        url_append: "comscorekw=saglac"
       }
      });
      
      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
  </script>
  
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=238338426561024"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    </body>
  </html>

