







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Une médaille d’argent pour Antoine Truchon | JDQ</title>
      <meta name="description" content="Le Québécois Antoine Truchon a mis la main sur sa première médaille de la saison sur le circuit de la Coupe du monde de surf des neiges samedi.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="classement général,quatrième place,troisième marche,monde de surf,première médaille,l’épreuve du Big,Antoine Truchon Coupe,Moscou,Russie,Canada" />
        <meta name="lastModified" content="2017-01-07" />
  <meta name="author" content="Sportcom"/>


    <meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebdab82c-249c-464c-aeb9-75af6f1a6a33_ORIGINAL.jpg?quality=80&size=500x&version=1"/>
    
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebdab82c-249c-464c-aeb9-75af6f1a6a33_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Une médaille d’argent pour Antoine Truchon" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebdab82c-249c-464c-aeb9-75af6f1a6a33_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Le Québécois Antoine Truchon a mis la main sur sa première médaille de la saison sur le circuit de la Coupe du monde de surf des neiges samedi." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1" />
  <meta name="twitter:title" content="Une médaille d’argent pour Antoine Truchon">
  <meta name="twitter:description" content="Le Québécois Antoine Truchon a mis la main sur sa première médaille de la saison sur le circuit de la Coupe du monde de surf des neiges samedi.">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebdab82c-249c-464c-aeb9-75af6f1a6a33_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/95e6f90/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/95e6f90/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
      
     
     
     <!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>


      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="587189a3e4b0ba5243e27605"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-01-08T00:32:50Z"/>

        <meta name="cXenseParse:author" content="Sportcom"/>

        <meta name="cXenseParse:recs:que-strapline" content="Coupe du monde de surf des neiges"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="sports"/>

        <meta name="cXenseParse:recs:que-category" content="Autres sports"/>
        <meta name="cXenseParse:recs:category" content="Autres sports"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Sportscomm"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="sports/autres sports"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>





      
      <meta property="fb:app_id" content="238338426561024" />

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "-14",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
      'section': "Autres sports",
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Une médaille d’argent pour Antoine Truchon",
        "articleAuthor"     :   "Sportcom",
        "articleDate"       :   "2017-01-07 19:32:50",
            "premiumContent" :  "false",
      "assetId"           :   "587189a3e4b0ba5243e27605",
      "assetTitle"        :   "Une médaille d’argent pour Antoine Truchon" ,
      "userId" : userId
    }];
  </script>

      <!-- END OF HEAD -->
    </head>    
    <body class="dfp-path" 
        data-dfpPath="/sports/others"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/95e6f90"
        data-currentsection="autressports"
        data-sectioncolor="sports"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1"
        data-fb-netino-app-id = "QBFC2">
    
    
    
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      <div class="dfpPath">/sports/others</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">-14°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/vacances">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://jdq.docpit.com">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/21fd79a9-2c94-40b7-ad41-f24cc2cc47bb_fascicules.svg" alt="CAHIERS SPÉCIAUX" class="svg" width="54" height="54">
                        <br>
                      <span>CAHIERS SPÉCIAUX</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="weekend">
                <a href="http://www.journaldequebec.com/weekend"
                   data-path="/weekend"
                   class=""
                >WEEKEND</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="saglac">
                <a href="http://www.journaldequebec.com/saglac"
                   data-path="/saglac"
                   class=""
                >SAG-LAC</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">-14°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/sports/autres-sports/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar sports" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/sports" >Sports</a></li>
        <li class="sub-section"><a href="http://www.journaldequebec.com/sports/autres-sports" itemprop="articleSection" >Autres sports</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebdab82c-249c-464c-aeb9-75af6f1a6a33_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Antoine Truchon" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-07 - </time>Une médaille d’argent pour Antoine Truchon</h3></a><a href="http://www.journaldequebec.com/2017/01/07/olivier-jean-soffre-un-premier-titre-canadien-sur-longue-piste" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a4100d03-1118-49bd-8c09-2e77c26da0e7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="SPO-ÉQUIPE NATIONALE DE PATINAGE DE VITESSE COURTE PISTE" title="SPO-ÉQUIPE NATIONALE DE PATINAGE DE VITESSE COURTE PISTE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-07 - </time>Olivier Jean s’offre un premier titre canadien </h3></a><a href="http://www.journaldequebec.com/2017/01/06/douce-revanche-pour-les-filles-du-rouge-et-or" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b46b5cf2-7eff-4204-97fb-87d4a96ab901_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Même si elle lui concédait quelques têtes, Raphaëlle Côté ne s’en est pas laissé imposée par Alex Kiss-Rusk. Côté a récolté 9 points." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-06 - </time>Douce revanche pour les filles du Rouge et Or</h3></a><a href="http://www.journaldequebec.com/2017/01/06/championnat-provincial-de-curling-pas-de-parties-faciles-pour-menard" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1a070ed2-f586-4b6e-9d1b-f8056f846809_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Le skip Jean-Michel Ménard s’attend à une forte opposition à Lévis en fin de semaine." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-06 - </time>Pas de parties faciles pour Ménard</h3></a><a href="http://www.journaldequebec.com/2017/01/06/lebron-james-et-kyrie-irving-dominent-le-scrutin" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ff047caa-cef4-42ac-862c-82c8adc528ec_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="BKN-BKO-SPO-BOSTON-CELTICS-V-CLEVELAND-CAVALIERS" title="BKN-BKO-SPO-BOSTON-CELTICS-V-CLEVELAND-CAVALIERS" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-06 - </time>LeBron James et Kyrie Irving dominent le scrutin</h3></a><a href="http://www.journaldequebec.com/2017/01/05/octobre-les-cubs-enfin" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c2729f2a-f58f-4e9f-a62b-454d0b1fd2db_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Joe Maddon" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-05 - </time>Les Cubs, enfin!</h3></a><a href="http://www.journaldequebec.com/2017/01/05/lexperience-dabord-a-la-classique-parmalat-lactantia" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ea49763-e540-41cc-96fa-448decaa5d25_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Sur la photo: Alexandre Leclerc , Michel Janvier , Jacques Paiement jr et Raphaëlle Côté." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-05 - </time>L'expérience d'abord</h3></a><a href="http://www.journaldequebec.com/2017/01/05/russell-westbrook-lance-le-ballon-au-visage-dun-arbitre" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/36543a3d-1732-4ad6-96a7-3e16b3f62f7b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Russell Westbrook " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-05 - </time>Westbrook lance le ballon au visage d’un arbitre</h3></a><a href="http://www.journaldequebec.com/2017/01/04/kevin-durant-sen-prend-aux-medias-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ee3dee96-f2f5-4cfc-9380-27584cdbedc9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Kevin Durant (gauche)" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-04 - </time>Kevin Durant s’en prend aux médias</h3></a><a href="http://www.journaldequebec.com/2017/01/04/video--le-lutteur-ric-flair-67-ans-souleve-400-livres" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/391f4165-4c7e-467d-928a-ef638494ae02_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-04 - </time>Le lutteur Ric Flair, 67 ans, soulève 400 livres</h3></a><a href="http://www.journaldequebec.com/2017/01/04/brianne-theisen-eaton-se-retire" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/79f7a3f8-cd2d-45ef-9a80-8a3fe4607a81_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Asthon Eaton et Brianne Theisen-Eaton" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-04 - </time>Le couple chéri des Jeux de Rio se retire</h3></a><a href="http://www.journaldequebec.com/2017/01/03/marcel-jobin-a-toujours-le-feu-sacre" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3906bcc8-542b-41d0-bbef-1341346afce7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-03 - </time>Marcel Jobin a toujours le feu sacré</h3></a><a href="http://www.journaldequebec.com/2017/01/03/un-mega-work-out-pour-amorcer-lannee" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/96132ea7-76eb-47b6-9e9a-9a3fd70382da_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Jimmy Sévigny (à droite) espère que la population répondra en grand nombre à son invitation du 8 janvier. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-03 - </time>Un méga work-out pour amorcer l’année</h3></a><a href="http://www.journaldequebec.com/2017/01/02/le-kodisabelle-barbeau" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/49b3011c-68a8-47fe-8d58-4f30d733860e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="Isabelle Barbeau a repris sa vie en main en se lançant corps et âme dans le karaté. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-01-03 - </time>Le KO d’Isabelle Barbeau</h3></a><a href="http://www.journaldequebec.com/2016/12/30/la-petite-sirene-oleksiak" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4a8ca6c4-8bca-43b1-922a-872647e0da0d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Penny Oleksiak" title="SWIMMING-OLY-2016-RIO-PODIUM" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-30 - </time>La petite sirène Oleksiak</h3></a><a href="http://www.journaldequebec.com/2016/12/30/penelope-oleksiak-est-lathlete-de-lannee-qmi" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6ab9adef-1c80-4c4f-8ac0-f5f42ddfe19f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-30 - </time>Penelope Oleksiak est l’athlète de l’année QMI</h3></a><a href="http://www.journaldequebec.com/2016/12/30/decouvrir-le-pur-instinct" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ea654445-1de1-4690-8242-d5b5276aca5c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-30 - </time>Découvrir le Pur Instinct</h3></a><a href="http://www.journaldequebec.com/2016/12/30/usain-bolt-foudroie-ses-adversaires" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/082216e9-11fa-4dad-b35b-8072dc984828_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Usain Bolt a récolté son troisième triplé en carrière (médaille d’or aux 100 m, 200 m et relais 4 X 100 m) lors des Jeux olympiques de Rio en août dernier. Sur la photo du haut, le Jamaïcain et le sprinteur canadien, Andre De Grasse. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-30 - </time>Usain Bolt foudroie ses adversaires</h3></a><a href="http://www.journaldequebec.com/2016/12/30/ski-de-fond-quebec-appelee-durgence" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/20bc46fd-01bf-4a89-a17d-48218690a6a8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Si Québec accepte de remplacer la Russie au pied levé, les plaines d’Abraham accueilleront à nouveau Alex Harvey et les finales de la Coupe du monde en mars prochain. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-30 - </time>Québec appelée d’urgence</h3></a><a href="http://www.journaldequebec.com/2016/12/29/7-personnalites-qui-ont-marque-la-scene-regionale" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fdb93151-3bad-4387-8f30-fc5c0a0b1c56_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="SSKATE-CHN-WORLDCUP" title="SSKATE-CHN-WORLDCUP" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2016-12-29 - </time>7 personnalités qui ont marqué la scène régionale</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5408860a84ae25427078d70b-222e6258'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="autressports"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery587189a3e4b0ba5243e27605" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Une médaille d’argent pour Antoine Truchon</h1>



  <div id="StoryDetailSocialSharing587189a3e4b0ba5243e27605" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      <div class="shares fb" data-url="http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1" data-count-url="http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1"></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1" data-count-url="http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1'>  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1" data-count-url="http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1" data-count-url="http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1', '_blank')">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1" data-count-url="http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement587189a3e4b0ba5243e27605" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebdab82c-249c-464c-aeb9-75af6f1a6a33_ORIGINAL.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebdab82c-249c-464c-aeb9-75af6f1a6a33_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebdab82c-249c-464c-aeb9-75af6f1a6a33_ORIGINAL.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebdab82c-249c-464c-aeb9-75af6f1a6a33_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Antoine Truchon">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo d'archives</span>
                  <span class="bas_de_vignette">Antoine Truchon</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
            <div class="author-name"><p>
	Sportcom</p>
</div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-01-08T00:32:50Z"
  >
              Samedi, 7 janvier 2017 19:32

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-01-08T00:32:50Z"
  >
              Samedi, 7 janvier 2017 19:32

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention587189a3e4b0ba5243e27605" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract587189a3e4b0ba5243e27605" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody587189a3e4b0ba5243e27605" >
        
 
 
  <p> <strong>Le Qu&eacute;b&eacute;cois Antoine Truchon a mis la main sur sa premi&egrave;re m&eacute;daille de la saison sur le circuit de la Coupe du monde de surf des neiges samedi. Il a termin&eacute; deuxi&egrave;me &agrave; l’&eacute;preuve du Big Air &agrave; Moscou, en Russie.</strong></p> 
  <p> Truchon, de Sainte-Ad&egrave;le, a obtenu un total de 174,75 points pour ses deux meilleures descentes en finale. Le Russe Vlad Khadarin a remport&eacute; la comp&eacute;tition avec 182,25 points et le Norv&eacute;gien Fridtjof Tischendorf a conclu sur la troisi&egrave;me marche du podium avec 163,75 points.</p> 
  <p> Pr&eacute;c&eacute;demment dans la journ&eacute;e, le seul repr&eacute;sentant du Canada avait r&eacute;colt&eacute; 81,25 points pour sa meilleure descente des qualifications ce qui lui a donn&eacute; la quatri&egrave;me place provisoire dans son groupe.</p> 
  <p> Au classement g&eacute;n&eacute;ral de la Coupe du monde, Antoine Truchon (800 points) pointe actuellement au 18e rang, &agrave; &eacute;galit&eacute; avec le Suisse Iouri Podladtchikov.</p> 
  <p> Le tableau est domin&eacute; par le Belge Seppe Smits (1930 points), suivi du Bromontois Maxence Parrot (1800 points) et du Finlandais Roope Tonteri (1768 points).</p> 
  <p> &nbsp;</p> 
 

  </div>
                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-500fb02d'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="autressports"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1" data-order-by="reverse_time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5408860a84ae25427078d70b-28a79d1f'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="autressports"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/07/tuerie-de-fort-lauderdale--la-piste-terroriste-nest-pas-ecartee" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/39f448cf-ab46-4739-b703-e83aa55542dd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Fort Lauderdale: la piste terroriste pas écartée</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/07/merci-guy" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/66cf8c7e-0099-4c11-9d27-34976ffab7ab_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Guy Corneau" title="Guy Corneau" /> </div> </div> <div class="right"> <span class="small-category-name">Richard Martineau</span> <h3 class="most-popular-title">Merci, Guy!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/07/le-ch-prive-de-plusieurs-joueurs-pour-affronter-les-leafs" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/11277ac6-27f0-40d3-b1b6-f9bac3cd0608_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Montreal Canadiens v Toronto Maple Leafs" title="Montreal Canadiens v Toronto Maple Leafs" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Une période mouvementée</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/07/membre-du-consulat-des-etats-unis-blesse-par-balle-au-mexique" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/18defcbb-8a5e-47f8-a242-a2699f89d8fd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc police fédérale mexicaine mexique" title="Bloc police fédérale mexicaine mexique" /> </div> </div> <div class="right"> <span class="small-category-name">Amériques</span> <h3 class="most-popular-title">Membre du consulat des États-Unis blessé par balle</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/07/fort-lauderdale-reprise-des-vols-dair-canada-des-samedi-soir" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e310338a-3d7e-42a5-9a41-0096a9262435_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Au lendemain de la tuerie à l’aéroport de Fort Lauderdale, plusieurs Québécois ont dû retarder leur voyage, samedi, puisque des vols d’Air Canada provenant de Montréal-Trudeau ont été repoussés ou annulés." title="Shooting At Fort Lauderdale Airport" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Reprise des vols d’Air Canada dès samedi soir</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/08/video-un-accouchement-et-des-contractions-en-chewbacca" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4a064b8d-1024-44fa-aab9-a536f404390e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Vidéo virale</span> <h3 class="most-popular-title">[VIDÉO] Un accouchement en Chewbacca</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/08/pirater-la-nes-classic-edition-un-jeu-payant-mais-dangereux" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/566fb278-47f1-4466-8ea2-62a5276f5736_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Pèse sur start</span> <h3 class="most-popular-title">Pirater la NES Mini, un jeu payant mais dangereux</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/07/vilain-pingouin-intronise-au-pantheon-du-rock-n-roll-quebecois" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ca700494-cfc4-4dc1-a130-2d71e80f62f2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Vilain Pingouin" title="Vilain Pingouin" /> </div> </div> <div class="right"> <span class="small-category-name">Disque dur</span> <h3 class="most-popular-title">Vilain Pingouin au panthéon du rock québécois</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/07/un-top-10-pour-marie-michele-gagnon-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fc96fea7-63f9-407c-afca-a012b881d410_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Marie-Michèle Gagnon a pris le 9e rang de la Coupe du monde de ski alpin de Maribor. " title="SKI-WORLD-WOMEN-SLO" /> </div> </div> <div class="right"> <span class="small-category-name">Ski</span> <h3 class="most-popular-title">Un top 10 pour Marie-Michèle Gagnon</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/07/20-quebecois-se-partageront-la-cagnotte-de-60-millions--de-lotto-max" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90b0ff2f-3cc6-447e-b113-4c7490758cbf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Consommation</span> <h3 class="most-popular-title">Ils se partageront la cagnotte de 60 millions $</h3> </div></a>

        </div>
  <div id='bigbox_single-6927f6b2'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="autressports"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/07/operation-de-prevention-aupres-des-motoneigistes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8e171efa-0c92-4708-b5ba-bc08247afcc5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="L'une des 220 opérations menées sur les sentiers de motoneige, samedi à Saint-Agapit. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Chasse aux délinquants de la motoneige</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/07/fort-lauderdale-javais-la-larme-a-lil-dit-caroline-neron" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/95a93e55-7ebb-4ce1-b1ab-1ed977ad9c96_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Caroline Néron" title="ARG-PROSPÉRITÉ QUÉBEC" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">«J’avais la larme à l’œil»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/07/attentat-sanglant-dans-une-ville-rebelle-frontaliere-de-la-turquie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f40e7d81-c0d1-4fb5-ab53-010c99d80644_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Au moins 48 personnes, en majorité des civils, ont été tuées dans l’explosion d’un camion piégé sur un marché situé en face d’un tribunal islamique de la ville d’Azaz, dans la province d’Alep, selon l’Observatoire syrien des droits de l’Homme." /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Syrie: attentat sanglant dans une ville rebelle</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/07/quand-lagresseur-est---ton-amoureux" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fc5102c3-ee3d-4e06-8f72-7de3302920f4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Avec son film &lt;i&gt;Pour vrai&lt;/i&gt;, Mara Joly espère que la société admettra que le viol conjugal existe." title="Mara Joly" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Quand l’agresseur est ton amoureux</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/06/forcee-de-chercher-de-laide-sur-kijiji" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4635a013-2d6d-4f62-9cce-ee9a9fe3b6db_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Marie-Claude Lépine espère qu’une personne retraitée ou une étudiante répondra à son appel. " title="Marie-Claude Lépine" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Forcée de chercher de l’aide sur Kijiji</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/07/une-petition-pour-faire-de-princesse-leia-une-des-princesses-disney" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/41be1f3e-6d1f-4f84-86bb-95b3723365c0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le sac de chicks</span> <h3 class="most-popular-title">Pétition pour faire de Leia une princesse Disney</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/07/le-bilan-seleve-a-18-morts-dans-le-sud-de-la-thailande" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd5d9bf2-dfe9-4886-98d4-b7a46b8179ea_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Le bilan s’élève à 18 morts</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/06/quebec-detient-encore-le-plus-bas-taux-de-chomage-au-pays" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/38896873-6ae8-404e-b08c-039bd8c14552_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=27" alt="bloc finances economie croissance" title="bloc finances economie croissance" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Québec détient le plus bas taux de chômage au pays</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/07/une-medaille-dargent-pour-antoine-truchon-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebdab82c-249c-464c-aeb9-75af6f1a6a33_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Antoine Truchon" /> </div> </div> <div class="right"> <span class="small-category-name">Autres sports</span> <h3 class="most-popular-title">Une médaille d’argent pour Antoine Truchon</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/07/un-hells-devenu-delateur" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c71ec2f2-a32c-45e3-9cbc-4577e7da5876_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Dayle Fredette livre une partie de son témoignage aux policiers. Comme il est devenu délateur, son identité doit être protégée." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un Hells devenu délateur</h3> </div></a>

        </div>
  <div id='bigbox_single-4aba76cf'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="autressports"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/07/victimes-de-janvier-2015-honorees-a-paris" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ef7acbd-629a-4f67-b146-743bbc8b70e3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="FRANCE-ATTACKS-CHARLIE-HEBDO-ANNIVERSARY" title="FRANCE-ATTACKS-CHARLIE-HEBDO-ANNIVERSARY" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Victimes de janvier 2015 honorées à Paris</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/07/des-fleurs-pour-baribeau" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9287719b-3877-40e7-85c5-430eb6c35a1f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="L’entraineur en chef des Foreurs de Val-d’Or a tenu des propos élogieux à l’endroit de son ancien gardien Dereck Baribeau, échangé aux Remparts de Québec vendredi." title="Foreurs de Val-d'Or vs Armada Blainville/Boisbriand" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Des fleurs pour Baribeau</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/06/les-50-meilleurs-joueurs-crosby-maintient-la-cadence" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/631a75ce-8342-45d6-a460-5161c3af67f9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Notre bulletin de mi-saison</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/07/france-13-deces-de-grippe-dans-une-maison-de-retraite" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ea0232d4-2168-493f-85d7-1ea1cf695e09_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Grippe" title="Grippe" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">13 décès de grippe dans une maison de retraite</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/07/en-audition-avec-les-leafs" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8cc36661-32bf-4052-a6c4-94b4f11723d1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Antoine Bibeau." title="Winnipeg Jets v Toronto Maple Leafs" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">En audition avec les Leafs</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/01/06/ma-resolution-economiser-en-2017" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f8c695e1-6f2a-4bff-84a5-c520730a0ca8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Isolated piggy bank with the text MERRY CHRISTMAS" title="Isolated piggy bank with the text MERRY CHRISTMAS" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Ma résolution: économiser en 2017</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/01/06/les-10-defis-du-ministre-sebastien-proulx" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0281e82c-939f-4cd6-9e5d-621c10089b16_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Le ministre de l’Éducation, Sébastien Proulx" /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">Les 10 défis du ministre Proulx</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-c2e41941'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="autressports"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          <!-- freemarker -->
  <div class="bkFm">
<script>
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "3005667", c3: "", c4: window.location.href , c5: "Autres sports", c6: "Sports",
  options: {
      url_append: "comscorekw=sports"
  }
});

(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script>  </div>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/95e6f90/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/95e6f90/wro/js/jdx_js.js"></script>

<!-- end group footer-->
  <!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".newsletter-container", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>

  
  <script>
    var _comscore = _comscore || []; 
      _comscore.push({ c1: "2", c2: "3005667", c3: "", c4: window.location.href , c5: "Autres sports", c6: "Sports"
       ,options: {
        url_append: "comscorekw=sports"
       }
      });
      
      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
  </script>
  
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=238338426561024"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    </body>
  </html>

