







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Johnny Depp serait sur une «vraie dérape» financière | JDQ</title>
      <meta name="description" content="«C’est mon argent. Si je veux dépenser 15 000$ en coton par jour, c’est de mes affaires! »">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="récemment divorcé,vraie dérape,l’air les cendres,Possédant des propriétés,beaucoup d’argent,fameuse cérémonie,argent, problèmes financiers, jordan,dupuis,Johnny Depp,Heard,S Thompson" />
        <meta name="lastModified" content="2017-04-117" />
  <meta name="author" content="Jordan Dupuis"/>
    <meta property="article:author" content="http://www.journaldequebec.com/auteur/jordan-dupuis" />


    <meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f95c410-43dd-4205-a73a-395cab561949_ORIGINAL.jpg?quality=80&size=500x&version=1"/>
    
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f95c410-43dd-4205-a73a-395cab561949_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Johnny Depp serait sur une «vraie dérape» financière" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f95c410-43dd-4205-a73a-395cab561949_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="«C’est mon argent. Si je veux dépenser 15 000$ en coton par jour, c’est de mes affaires! »" />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere" />
  <meta name="twitter:title" content="Depp serait sur une «vraie dérape» financière">
  <meta name="twitter:description" content="«C’est mon argent. Si je veux dépenser 15 000$ en coton par jour, c’est de mes affaires! »">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f95c410-43dd-4205-a73a-395cab561949_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/726240f/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/726240f/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      if(typeof vautop !== 'undefined' && vautop==true){googletag.pubads().disableInitialLoad();}
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59024818e4b019347f019fed"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-04-27T19:30:24Z"/>

        <meta name="cXenseParse:author" content="Jordan Dupuis"/>

        <meta name="cXenseParse:recs:que-strapline" content="Johnny Depp"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="lsdc"/>

        <meta name="cXenseParse:recs:que-category" content="Le Sac de chips"/>
        <meta name="cXenseParse:recs:category" content="Le Sac de chips"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="le sac de chips"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5408860a84ae25427078d722";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "6",
      "weatherCondition"  :   "Couvert",
       
      "cxense_siteid"     :   "1145187459234874302",
      
      
        'rootChannel': "Le Sac de chips",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Johnny Depp serait sur une «vraie dérape» financière",
        "articleAuthor"     :   "Jordan Dupuis",
        "articleDate"       :   "2017-04-27 15:35:45",
            "premiumContent" :  "false",
      "assetId"           :   "59024818e4b019347f019fed",
      "assetTitle"        :   "Johnny Depp serait sur une «vraie dérape» financière" ,
      "userId" : userId
    }];
  </script>
		
		<script type='text/javascript' async src='//js-sec.indexww.com/ht/htw-qmi.js'></script>
	  
	  	<script type="text/javascript">
		   googletag.cmd.push(function() {
		      	if (typeof window.headertag === 'undefined' ||
				window.headertag.apiReady !== true) { 
		         	window.headertag = googletag;
		         	console.log("***** Headertag fallback on Googletag");
		      } 
		   });
		</script>
		
		<script type='text/javascript'>
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		</script>
      <!-- END OF HEAD -->
    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/sacchips"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/726240f"
        data-currentsection="lesacdechips"
        data-sectioncolor="lsdc"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere"
        data-fb-netino-app-id = "QBFC2">
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/sacchips</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/726240f/images/meteo-110x74/o.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">6°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/vacances">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/726240f/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite/mon-journal-a-50-ans"
                   data-path="/actualite/mon-journal-a-50-ans"
                   class=""
                >50 ANS DU JDEQ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles/la-voix"
                   data-path="/spectacles/la-voix"
                   class=""
                >LA VOIX</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class="active"
                >LE SAC DE CHIPS</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="saglac">
                <a href="http://www.journaldequebec.com/saglac"
                   data-path="/saglac"
                   class=""
                >SAG-LAC</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/726240f/images/meteo-110x74/o.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">6°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="lsdc">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/lesacdechips/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="lsdc" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar lsdc" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/lesacdechips" >Le Sac de chips</a></li>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f95c410-43dd-4205-a73a-395cab561949_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="FILES-US-ENTERTAINMENT-FILM-DEPP" title="FILES-US-ENTERTAINMENT-FILM-DEPP" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-27 - </time>Depp serait sur une «vraie dérape» financière</h3></a><a href="http://www.journaldequebec.com/2017/04/27/aaron-carter-explique-la-raison-de-sa-silhouette-frele" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/28de3ea8-8a9d-4544-80fa-0dcef0b4e89c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-27 - </time>Aaron Carter explique la raison de sa silhouette</h3></a><a href="http://www.journaldequebec.com/2017/04/27/8-citations-de-sam-hamad-dont-on-se-souviendra-pour-les-mauvaises-raisons" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6ce15818-2471-4521-9f4c-b6726b722a21_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-27 - </time>8 citations célèbres de Sam Hamad </h3></a><a href="http://www.journaldequebec.com/2017/04/27/7-terrasses-ou-faire-lecole-buissonniere-avec-vos-collegues" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/638903f5-54a7-4021-90d9-78cda63fb39f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-27 - </time>7 terrasses où boire avec vos collègues</h3></a><a href="http://www.journaldequebec.com/2017/04/27/des-enfants-innus-marchent-pour-venir-en-aide-aux-femmes-autochtones" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/914e2f63-d857-4205-ad38-4f34e82d0294_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt=" Marie-Colombe, Gabrielle, Gabrielle M. et Alynah" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-27 - </time>Des enfants ilnus marchent contre la violence </h3></a><a href="http://www.journaldequebec.com/2017/04/27/7-salons-de-beaute-ou-se-faire-faire-une-pedicure-a-petit-prix" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/17a31739-f4f8-4b81-b56d-0c4edf599364_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-27 - </time>6 endroits pour avoir des ongles impeccables </h3></a><a href="http://www.journaldequebec.com/2017/04/27/33-choses-que-seules-les-personnes-qui-vont-au-costco-vont-comprendre" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/76b16a2c-52c1-46b6-94d7-9e2e27554660_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-27 - </time>Les membres du Costco vont comprendre</h3></a><a href="http://www.journaldequebec.com/2017/04/26/video-11-references-pour-les-adultes-dans-les-films-de-disney" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ab9b2fc7-3284-413b-a3ba-f24292d5b508_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>11 références pour adultes dans Disney</h3></a><a href="http://www.journaldequebec.com/2017/04/26/la-bonne-nouvelle-du-jour-la-bande-annonce-de-call-of-duty-wwii-est-en-ligne" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b794e35c-19bb-4176-bec9-e3df16822379_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>la bande-annonce du jeu est en ligne!</h3></a><a href="http://www.journaldequebec.com/2017/04/26/arretez-tout-ce-que-vous-faites-voici-enfin-la-date-de-la-sortie-de-la-reine-des-neiges-2" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0a27bd22-9e2f-4cad-b31a-3f4db555e08a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>La date de sortie de Frozen 2 enfin confirmée </h3></a><a href="http://www.journaldequebec.com/2017/04/26/selena-gomez-ne-ressemble-plus-a-ca" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6c4f96fa-7d8a-4836-a0b2-e7ab3c0a8e3a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>Selena Gomez ne ressemble plus à ça</h3></a><a href="http://www.journaldequebec.com/2017/04/26/enfin-voici-la-bande-annonce-de-cars-3" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/39b653cb-2fc6-448b-bb07-168beb98bd09_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Cars 3" title="Cars 3" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>Enfin, voici la bande-annonce de Cars 3 </h3></a><a href="http://www.journaldequebec.com/2017/04/25/profession-grande-pretresse-du-metal" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dce9ca1e-c8f7-4bce-ab77-58dac6749a72_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Christine Fortier." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>Profession: grande prêtresse du métal</h3></a><a href="http://www.journaldequebec.com/2017/04/26/svp-jai-besoin-de-vos-vieilles-copies-de-sortie-dubois-en-vinyle" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2c247f82-f64a-4c99-b280-b8b327164a61_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>SVP, j’ai besoin de vos copies de «Sortie Dubois»</h3></a><a href="http://www.journaldequebec.com/2017/04/26/marilou-repond-aux-critiques-de-la-meilleure-maniere" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b575e5c-5392-422d-859b-9db1cc1072f8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>Marilou répond aux critiques </h3></a><a href="http://www.journaldequebec.com/2017/04/26/gilles-parent-nuance-ses-propos-au-micro-de-paul-arcand" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e24a4954-5772-476f-865d-b388ce186984_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>Gilles Parent nuance ses propos </h3></a><a href="http://www.journaldequebec.com/2017/04/28/ce-chalet-a-couper-le-souffle-pres-de-quebec-est-le-paradis-du-minimalisme" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/30c0d1ab-5e3f-4954-90de-43dcc73bfadc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>Ce chalet de luxe est le paradis du minimalisme</h3></a><a href="http://www.journaldequebec.com/2017/04/26/hockey-le-fils-de-rod-stewart-marque-et-rend-son-pere-fier" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4f2f8885-4463-48eb-becb-771868f9b938_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>Le fils de Rod Stewart marque et son papa est fier</h3></a><a href="http://www.journaldequebec.com/2017/04/26/une-performance-de-patinage-artistique-sous-le-theme-de-sailor-moo" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7f19fbfc-d855-4de1-8995-7ad258d8d638_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>Performance de patinage artistique «Sailor Moon»</h3></a><a href="http://www.journaldequebec.com/2017/04/26/apres-le-bon-dieu-a-quebec-il-y-a-le-maire-et-il-y-a-aussi-gilles-parent-dit-nathalie-normandeau-choquee" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d040d7aa-17f2-4141-a827-fa73ab08c47e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=40" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-04-26 - </time>Normandeau répond vivement à Gilles Parent</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5408860a84ae25427078d722-ab777a7c'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="lesacdechips"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery59024818e4b019347f019fed" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Johnny Depp serait sur une «vraie dérape» financière</h1>



  <div id="StoryDetailSocialSharing59024818e4b019347f019fed" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere" data-count-url="http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere" data-count="3"></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere" data-count-url="http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere'>  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere" data-count-url="http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere">  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere" data-count-url="http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere">  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere', '_blank')">  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere" data-count-url="http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere">  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement59024818e4b019347f019fed" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f95c410-43dd-4205-a73a-395cab561949_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f95c410-43dd-4205-a73a-395cab561949_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f95c410-43dd-4205-a73a-395cab561949_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f95c410-43dd-4205-a73a-395cab561949_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="FILES-US-ENTERTAINMENT-FILM-DEPP">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">AFP</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="http://www.journaldequebec.com/auteur/jordan-dupuis" ><img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2ef0db5b-90f4-4f9f-b1a8-c859be2bee0e_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=5" alt="" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldequebec.com/auteur/jordan-dupuis" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Jordan Dupuis </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-04-27T19:30:24Z"
  >
              Jeudi, 27 avril 2017 15:30

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-04-27T19:35:45Z"
  >
              Jeudi, 27 avril 2017 15:35

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention59024818e4b019347f019fed" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract59024818e4b019347f019fed" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody59024818e4b019347f019fed" >
        
 
 
  <div>
    &nbsp; 
  </div> 
  <div> 
   <span style="color:#000000;"><strong><em>&laquo;C’est mon argent!&raquo; (...)</em></strong></span> 
  </div> 
  <div> 
   <span style="color:#000000;"><strong><em>-Johhny Depp</em></strong></span> 
  </div> 
  <p> Depuis quelques mois, Johnny Depp fait les manchettes pour ses d&eacute;boires financiers. On pense entre autres &agrave; la fameuse c&eacute;r&eacute;monie posthume o&ugrave; celui-ci a d&eacute;pens&eacute; 3 millions US pour projeter dans l’air les cendres de son ami Hunter S Thompson avec un canon militaire.</p> 
  <p> Johnny Depp est-il &laquo;cass&eacute;&raquo; comme un clou? Comment g&egrave;re-t-il son argent? Est-il en d&eacute;pression? Emmerd&eacute; par les sp&eacute;culations sur sa sant&eacute; financi&egrave;re, celui-ci a donn&eacute; une entrevue dans le Wall Street Journal o&ugrave; il s’exprime sur le sujet.</p> 
  <p> L’acteur de 53 ans, r&eacute;cemment divorc&eacute; d’Amber Heard, cumule aussi les flops au cin&eacute;ma, devenu en 2016 l’acteur le moins rentable du box-office.</p> 
  <p> Selon les dires, celui-ci serait endett&eacute; de plus de 40 millions de dollars. Ses collaborateurs de longue datent se sont &eacute;loign&eacute;s de lui, le qualifiant &laquo;d’incontr&ocirc;lable&raquo; . Il devrait d’ailleurs beaucoup d’argent &agrave; plusieurs cr&eacute;anciers.</p> 
  <p> Il s’est confi&eacute; sur la chose :</p> 
  <p> <strong><em>&laquo;Pourquoi ne m’ont-ils pas retir&eacute; de leur liste si je suis incontr&ocirc;lable ? J’ai travaill&eacute; extr&ecirc;mement dur durant des ann&eacute;es et j’ai aussi fait confiance &agrave; &eacute;norm&eacute;ment de personnes. Certaines m’ont d’ailleurs laiss&eacute; tomber &raquo;(traduction libre)</em></strong></p> 
  <p> &nbsp;</p> 
  <p> Poss&eacute;dant des propri&eacute;t&eacute;s partout dans le monde et ayant d&eacute;j&agrave; eu une fortune personnelle &eacute;valu&eacute;e &agrave; 400 millions de dollars, Depp ne m&acirc;che pas ses mots :</p> 
  <p> <strong><em>&laquo;C’est mon argent. Si je veux d&eacute;penser 15 000$ en coton par jour, c’est de mes affaires! &raquo; (traduction libre)</em></strong></p> 
  <p> &nbsp;</p> 
  <p> &nbsp;</p> 
  <p> Probl&egrave;me de riche?</p> 
  <p> &nbsp;</p> 
  <p> Source :</p> 
  <p> <a href="http://www.parismatch.com/People/Johnny-Depp-est-il-devenu-incontrolable-1243346" target="_blank">Paris Match</a></p> 
  <p> &nbsp;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-6575d610'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="lesacdechips"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5408860a84ae25427078d722-534a3481'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="lesacdechips"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/securite-des-pietons--les-trois-centres-commerciaux-de-sainte-foy-seront-relies-par-deux-passerelles" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bf3a2953-7f6a-4f0e-b2a6-8190e8d123c6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="La future passerelle entre Place de la Cité et Laurier Québec" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Les 3 centres commerciaux reliés par 2 passerelles</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/labeaume-rend-hommage-a-sam-hamad" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7452df52-4a6a-4b55-ba85-45e5c3adec74_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="«Sam a été un excellent ministre. Il nous a beaucoup apporté», a déclaré le maire de Québec. " /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Labeaume rend hommage à Sam Hamad</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/lagneau-sacrificiel-du-plq" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3fae5238-401e-4296-bf89-f74cdc018ab2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le blogue des « spin doctors »</span> <h3 class="most-popular-title">L’agneau sacrificiel du PLQ ? </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/poursuite-policiere-a-haute-vitesse-dans-portneuf" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/405221ee-3302-48be-b093-b2068ae0361d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La SQ arrête un suspect dans Portneuf</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/sam-hamad-annoncera-sa-demission-jeudi" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bccbb60c-a32e-4440-9645-98ef41d994c0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=28" alt="Ému, Sam Hamad a annoncé son départ de la politique provinciale lors d'un point de presse." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">«Je pars la tête haute»</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/enquete-sur-2-deputes-liberaux-le-president-de-la-fraternite-des-policiers-de-montreal-fait-une-sortie-fracassante" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6f9b152a-9bf0-447e-8c48-268d4ee9fd62_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="Yves Francœur" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Des élus du PLQ auraient été visés par une enquête</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/france-presidentielle-macron-serait-largement-elu-face-a-le-pen" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6911d904-e0d6-4464-aaef-5991e5e2fe0d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Emmanuel Macron" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Macron serait largement élu face à Le Pen</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/un-jeune-homme-de-18-ans-decede-electrocute-a-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ea33447-d1dc-4263-ba2a-21265d9c80b8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=24" alt="Un jeune homme de 18 ans est mort électrocuté dans la nuit de mercredi à jeudi. TVANOUVELLES" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un jeune homme de 18 ans meurt électrocuté</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/mortalite-inhabituelle-de-baleines-a-bosse-sur-la-cote-atlantique-americaine" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a18b2730-03aa-4197-9f09-3d3b0703ca09_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Mortalité inhabituelle de baleines à bosse</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/107-m-arraches-aux-familles" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/db4a69ed-8269-44e0-9a43-4da3787e08c3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="François Talbot, de Québec, est père de trois fillettes. Sa quittance s’élève à 3400 $." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">3400 $ de moins dans leurs poches</h3> </div></a>

        </div>
  <div id='bigbox_single-ec4841d4'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="lesacdechips"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/le-parti-quebec-21-contre-regis-labeaume" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f3dd7a64-05a8-49ac-9078-3c4d2858998f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=28" alt="L'ex-député adéquiste Jean-François Gosselin" title="Jean-François Gosselin" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Gosselin confirme qu'il sera candidat à la mairie</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/demission-de-sam-hamad-les-reactions-sur-les-reseaux-sociaux" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6e876e34-bb8e-471c-a597-88aaf4449355_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Les réactions sur les réseaux sociaux</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/united-airlines-conclut-un-accord-a-lamiable-avec-le-passager-expulse" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6af001cf-672f-4816-a0e1-8d822b48873d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Accord à l’amiable avec le passager expulsé</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/concours-film-ibon-cop-bad-cop-2-i" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fcdf6454-439d-4f95-9035-682b44693a6b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Concours</span> <h3 class="most-popular-title">Concours film <i>BON COP BAD COP 2</i></h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/8-citations-de-sam-hamad-dont-on-se-souviendra-pour-les-mauvaises-raisons" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6ce15818-2471-4521-9f4c-b6726b722a21_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">8 citations célèbres de Sam Hamad </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/un-delinquant-sexuel-arrete-de-nouveau-pour-une-affaire-dagression-sexuelle-sur-enfant-de-moins-de-16-ans" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b217e3a-ed2d-4878-b2cf-69ac44edafb3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="Martin Sylvain" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un délinquant sexuel arrêté de nouveau</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/johnny-depp-serait-sur-une-vraie-derape-financiere" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f95c410-43dd-4205-a73a-395cab561949_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="FILES-US-ENTERTAINMENT-FILM-DEPP" title="FILES-US-ENTERTAINMENT-FILM-DEPP" /> </div> </div> <div class="right"> <span class="small-category-name">Le Sac de chips</span> <h3 class="most-popular-title">Depp serait sur une «vraie dérape» financière</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/anne-guerette-attaque-linexperience-de-gosselin" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a99cc481-d383-47d8-83f5-1cfbd9d2e179_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Anne Guérette attaque l'inexpérience de Gosselin</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/100-de-la-montagne-du-mont-comi-encore-skiable" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d02dff1d-3b46-4028-9b25-2e46cd0e6b1c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Valérie Belleau-Arsenault et Marco Lecours, employés du Parc du Mont-Comi et entourés de neige en ce brumeux jeudi 27 avril." /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">100% du Mont-Comi encore skiable</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/05/01/denis-gravel-celui-qui-nest-jamais-parti-de-radio-x" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2cd568d9-eee4-4491-a69d-35ead1a100bb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Radio</span> <h3 class="most-popular-title">Celui qui n’est jamais parti de Radio X</h3> </div></a>

        </div>
  <div id='bigbox_single-f8b3d877'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="lesacdechips"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/guerette-promet-un-gel-de-taxes-pour-les-commercants" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d3d5e9e1-a507-4ca7-9a36-108cec922208_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Gel de taxes pour les commerçants, promet Guérette</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/ottawa-versera-809-millions--sur-cinq-ans-a-lagence-spatiale-du-canada" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ed5ba179-4498-41ec-afbe-c4dcfa1d04d9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">80,9 M$ sur cinq ans à l’Agence spatiale du Canada</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/lequipe-des-3-ptits-cochons-2-primee-du-guichet-dor-2016-1" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6940d94b-bba5-4844-8b22-c9321cbc8186_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">L’équipe des «3 p’tits cochons 2» primée </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/26/repechage-2017-nfl-trubisky-le-messie-de-lohio" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/da30a454-4b92-4eaf-9c3d-75713ab26005_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Mitchell Trubisky a gravi les échelons dans le football en se rangeant derrière les Browns. Deviendra-t-il au repêchage le prochain sur leur longue liste de quarts-arrières?" /> </div> </div> <div class="right"> <span class="small-category-name">Football</span> <h3 class="most-popular-title">Trubisky, le Messie de l’Ohio?</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/canadien-voici-les-8-joueurs-qui-devraient-partir-selon-vous" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/73993d32-ebff-4ad4-97f9-ff33a22c114f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">8 joueurs qui devraient partir, selon vous!</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/les-panthers-cherchent-un-bon-communicateur-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/58ab508c-fa10-4bb3-a7cf-b86d204cf11d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Dale Tallon " /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les Panthers cherchent «un bon communicateur»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/photos-accident-inusite-dans-le-parc-colbert" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2386c4f6-6e35-4462-b6cf-b657c43472d8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">(PHOTOS) Accident inusité dans le parc Colbert</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/temoignage-froid-dun-tueur-sauf-lorsquil-parle-de-ses-filles" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/18d29590-0f09-4d6d-81cc-ee6a06aa3652_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Isaac Renquinha a beaucoup changé depuis son arrestation en 2001. Il a les cheveux courts et ne porte plus de barbe. Il s’est présenté devant le jury avec une chemise blanche et un pantalon noir." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Témoignage froid d’un tueur</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/26/gilles-parent-dans-la-tourmente" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2a12a165-2fbe-4f52-9379-12411c0af8f0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=24" alt="L’animateur de radio s’est attiré les foudres de ses collègues féminines en raison de ses propos. " title="gilles parent" /> </div> </div> <div class="right"> <span class="small-category-name">Radio</span> <h3 class="most-popular-title">Gilles Parent dans la tourmente</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/baux-de-marc-bibeau--couillard-recommande-lintervention-de-la-verificatrice-generale" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2dbc8c2e-52b3-41e4-8986-817ab02f0cce_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Philippe Couillard" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Couillard recommande l’intervention de la VG</h3> </div></a>

        </div>
  <div id='bigbox_single-1b9fe8b4'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="lesacdechips"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/26/le-chef-de-cabinet-de-couillard-a-deja-eu-des-liens-professionnels-avec-bibeau" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/030bf371-d876-463c-b420-b28e2160d52d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=42" alt="Marc Bibeau, ex-argentier libéral" title="Marc Bibeau" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Il voulait influencer les réponses d’un ministre</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/26/debat-conservateur-tir-groupe-contre-maxime-bernier" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8886c1d6-2898-4da2-802a-dee955012bbf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Maxime Bernier débat conservateurs" title="Maxime Bernier débat conservateurs" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Tir groupé contre Maxime Bernier</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/une-strategie-de-negociation" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/20b5d1a8-fa21-4b4d-a8fe-ead0a752841d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Trump ne se retire pas de l’ALENA</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/hassoun-camara-absent-samedi" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e1417e01-3e0c-49bc-b53b-4b3a260054cb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Hassoun Camara" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">Hassoun Camara absent samedi</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/la-caricature-dygreck" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6ed0566e-6031-4171-8b2f-4da9e79c0bf2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Ygreck</span> <h3 class="most-popular-title">La caricature d'Ygreck</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/une-future-passerelle-de-bois-a-la-pointe-aux-lievres" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/438c07c4-3e99-43f2-9cbd-27ebf7117430_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Écoquartier Pointe-aux-Lièvres" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Une future passerelle à la Pointe-aux-Lièvres</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/aaron-carter-explique-la-raison-de-sa-silhouette-frele" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/28de3ea8-8a9d-4544-80fa-0dcef0b4e89c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Croustillant</span> <h3 class="most-popular-title">Aaron Carter explique la raison de sa silhouette</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/lufc-216-aura-lieu-a-edmonton-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/788fa915-fe5f-4486-b7f2-68d67b477c99_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt=" Dana White " title="Dana White" /> </div> </div> <div class="right"> <span class="small-category-name">Combats</span> <h3 class="most-popular-title">L’UFC 216 aura lieu à Edmonton</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/04/27/bresil-appel-a-la-greve-generale-contre-les-mesures-dausterite" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a66ac306-9488-4723-823e-f93950529d02_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Brésil drapeau" title="Brésil drapeau" /> </div> </div> <div class="right"> <span class="small-category-name">Amériques</span> <h3 class="most-popular-title">Appel à la grève générale contre l'austérité</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/04/27/syrie-a-lonu-washington-reclame-de-mettre-toute-la-pression-sur-moscou" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/552974d5-14ad-479e-9946-3ddbc2503eef_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Nikki Haley" /> </div> </div> <div class="right"> <span class="small-category-name">Moyen-Orient</span> <h3 class="most-popular-title">Washington veut mettre la pression sur la Russie</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-38bbf28e'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="lesacdechips"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDQ-PROD" class="social">  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/726240f/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/726240f/wro/js/jdx_js.js"></script>

<!-- end group footer-->
  <!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=sacdechips"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});
      
    </script>
    </body>
  </html>

