







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Obama a charmé le Tout-Montréal | Le Journal de Québec</title>
      <meta name="description" content="Faisant des allusions aux frasques de Donald Trump, l’ex-president a appelé à l’unité entre les pays.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="files de sécurité,prendra la parole,maire de New,chef de la direction,président russe,branle-bas de combat,président français,44e président,George W,Manuel Valls,Bill Clinton,Mikhaïl Gorbatchev,M. Trump,Hillary Rodham Clinton,Barack Obama,Nicolas Sarkozy,Montréal,Michel Leblanc,Bush,Tony Blair,Arnold Schwarzenegger" />
        <meta name="lastModified" content="2017-06-157" />
  <meta name="author" content="Philippe Orfali"/>
    <meta property="article:author" content="http://www.journaldequebec.com/auteur/philippe-orfali" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/265e6644-b6c2-40aa-85cc-38a6b32478fa_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/265e6644-b6c2-40aa-85cc-38a6b32478fa_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Obama a charmé le Tout-Montréal" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/265e6644-b6c2-40aa-85cc-38a6b32478fa_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="video.other" />
  <meta property="og:description" content="Faisant des allusions aux frasques de Donald Trump, l’ex-president a appelé à l’unité entre les pays." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama" />
  <meta name="twitter:title" content="Obama a charmé le Tout-Montréal">
  <meta name="twitter:description" content="Faisant des allusions aux frasques de Donald Trump, l’ex-president a appelé à l’unité entre les pays.">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/265e6644-b6c2-40aa-85cc-38a6b32478fa_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/b855364/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/b855364/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="593703a2e4b07ee1cfeac345"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-06-07T03:22:33Z"/>

        <meta name="cXenseParse:author" content="Philippe  Orfali "/>

        <meta name="cXenseParse:recs:que-strapline" content="Conférence"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="actualite"/>

        <meta name="cXenseParse:recs:que-category" content="Politique"/>
        <meta name="cXenseParse:recs:category" content="Politique"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Journal de Montreal"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="actualité/politique"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5408860a84ae25427078d6f1";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "11",
      "weatherCondition"  :   "Ciel dégagé",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Politique",
      
        'rootChannel': "Actualité",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Obama a charmé le Tout-Montréal",
        "articleAuthor"     :   "Philippe Orfali",
        "articleDate"       :   "2017-06-06 23:22:33",
            "premiumContent" :  "false",
      "assetId"           :   "593703a2e4b07ee1cfeac345",
      "assetTitle"        :   "Obama a charmé le Tout-Montréal" ,
      "userId" : userId
    }];
  </script>
		
			<script type='text/javascript' async src='//js-sec.indexww.com/ht/htw-qmi.js'></script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/news/politics"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/b855364"
        data-currentsection="politique"
        data-sectioncolor="actualite"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama"
        data-fb-netino-app-id = "QBFC2">
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/news/politics</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/b855364/images/meteo-110x74/cn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">11°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/vacances">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite/mon-journal-a-50-ans"
                   data-path="/actualite/mon-journal-a-50-ans"
                   class=""
                >50 ANS DU JDEQ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="saglac">
                <a href="http://www.journaldequebec.com/saglac"
                   data-path="/saglac"
                   class=""
                >SAG-LAC</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/b855364/images/meteo-110x74/cn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">11°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="actualite">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/actualite/politique/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="actualite" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar actualite" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/actualite" >Actualité</a></li>
        <li class="sub-section"><a href="http://www.journaldequebec.com/actualite/politique" itemprop="articleSection" >Politique</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2017/06/07/des-allures-de-mascarade" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c06aad12-c3a7-4e12-a444-1146e1489d57_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="À travers ces consultations, qui s’apparentent à une vaste opération de relations publiques, Régis Labeaume s’affaire à démontrer qu’il est un maire à l’écoute." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-07 - </time>Des allures de mascarade</h3></a><a href="http://www.journaldequebec.com/2017/06/07/couillard-humilie-par-trudeau" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4819ad04-d73f-4ab5-98b7-bd9eccf5d0df_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-07 - </time>Couillard humilié par Trudeau</h3></a><a href="http://www.journaldequebec.com/2017/06/07/le-quart-du-budget-pour-les-victimes-dactes-criminels-detourne-par-letat" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/85154420-fb14-4dca-93b5-a6b3250c1901_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="«C’est une taxe déguisée», peste la porte-parole de l’opposition en matière de justice, Véronique Hivon." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-07 - </time>Le quart du budget détourné par l’État</h3></a><a href="http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/265e6644-b6c2-40aa-85cc-38a6b32478fa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>Obama a charmé le Tout-Montréal</h3></a><a href="http://www.journaldequebec.com/2017/06/06/la-bromance-trudeau---obama-se-transporte-au-liverpool-house" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/97630bab-96e0-4c58-b740-037409b67644_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>[PHOTO] Trudeau et Obama, comme deux vieux amis</h3></a><a href="http://www.journaldequebec.com/2017/06/06/les-citations-marquantes-du-discours-de-barack-obama-a-montreal" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2b8ce9d-fdac-4171-9070-7beb2ee110df_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>Les citations marquantes de Barack Obama</h3></a><a href="http://www.journaldequebec.com/2017/06/06/dautres-lois-farfelues-evincees-du-code-criminel-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f215c4cd-9346-4227-a765-82f506f56aa4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Jody Wilson-Raybould, ministre de la justice au niveau fédéral. " title="Jody Wilson-Raybould ministre justice" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>D'autres lois farfelues évincées du Code criminel</h3></a><a href="http://www.journaldequebec.com/2017/06/06/troisieme-lien-labeaume-compare-a-un-cone-orange" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1318ebee-8855-49d1-8142-180e7deab7bf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Le maire de Québec, Régis Labeaume" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>Labeaume comparé à un «cône orange»</h3></a><a href="http://www.journaldequebec.com/2017/06/06/constitution-les-liberaux-suffisamment-consultes-selon-fournier" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d1a632cb-eae0-45f5-8a24-ea4602557b91_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="Le ministre Jean-Marc Fournier" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>Les libéraux suffisamment consultés selon Fournier</h3></a><a href="http://www.journaldequebec.com/2017/06/06/corruption-michael-applebaum-deja-libere" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d4143ad2-44a2-4434-a245-d99ecaa47f0f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Michael Applebaum " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>Michael Applebaum déjà libéré</h3></a><a href="http://www.journaldequebec.com/2017/06/06/tensions-palpables-entre-deux-deputes-liberaux" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/eca53ff2-07d9-4555-a20b-ee39279c342c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=27" alt="La ministre du Tourisme Julie Boulet hier au Parlement de Québec. " title="caucus liberal" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>Tensions palpables entre deux députés... libéraux</h3></a><a href="http://www.journaldequebec.com/2017/06/06/manquements-a-lethique-plusieurs-plaintes-non-fondees-contre-le-maire-juneau" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fbc04cd6-226a-4231-874d-dd63422a2afc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Le maire de Saint-Augustin-de-Desmaures, Sylvain Juneau, a été blanchi par la Commission municipale à la suite du dépôt de quatre plaintes contre lui concernant de possibles manquements à l’éthique. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>Plusieurs plaintes non fondées contre Juneau</h3></a><a href="http://www.journaldequebec.com/2017/06/06/gabriel-nadeau-dubois-se-dissocie-de-la-violence" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e5468a66-f63e-4b2e-9a35-eda93356b33d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="Sans aller jusqu’à renier ses compagnons d’armes de 2012, Gabriel Nadeau-Dubois a clairement annoncé mardi qu’il désapprouve la violence, à son premier jour à l’Assemblée nationale à titre d’élu. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>GND se dissocie de la violence</h3></a><a href="http://www.journaldequebec.com/2017/06/06/la-ministre-des-affaires-etrangeres-justifie-les-depenses-militaires-a-venir-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3c3c9fb5-8e90-4c17-8895-3c1c273263ee_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="La ministre des Affaires étrangères, Chrystia Freeland" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>Freeland justifie les dépenses militaires à venir</h3></a><a href="http://www.journaldequebec.com/2017/06/06/trump-lidiot-utile-qui-trolle-la-planete" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bc1f57e4-80e8-4e77-aa87-6b49e7cb64af_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>Trump, l'idiot utile qui trolle la planète </h3></a><a href="http://www.journaldequebec.com/2017/06/06/le-probleme-cest-le-controle-des-loyers" class="recent-news-article argent clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ba3d550-de0d-4839-90bd-5d1a637cddb9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>Le problème, c’est le contrôle des loyers</h3></a><a href="http://www.journaldequebec.com/2017/06/06/147-m-pour-laccueil-des-syriens" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/119c1ca4-a278-4d15-a7f0-61d300895cd3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=24" alt="Le réfugié Raffi Der Kaspar, 10 ans, avait été accueilli par le PM Philippe Couillard, le ministre de l’Immigration John McCallum, le maire de Montréal Denis Coderre et la ministre du Patrimoine, Mélanie Joly, le 12 décembre 2015 à l’aéroport de Montréal. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-06 - </time>147 M$ pour l’accueil des Syriens au Québec</h3></a><a href="http://www.journaldequebec.com/2017/06/05/bien-acquis-ici-par-des-proches-de-despotes-africains-lopposition-veut-une-enquete" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/771aa628-5e03-4d7d-9b20-b2ca8cca8238_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Griffintown filière africaine" title="Griffintown filière africaine" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-05 - </time>Enquête réclamée sur la filière africaine</h3></a><a href="http://www.journaldequebec.com/2017/06/05/des-liberaux-de-saint-maurice-tentent-de-tasser-julie-boulet" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/31886860-222c-413b-a59d-9b4312913957_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Julie Boulet, députée et ministre libérale." title="Julie Boulet " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-05 - </time>Les sympathisants libéraux s'affrontent</h3></a><a href="http://www.journaldequebec.com/2017/06/05/la-femme-de-gilles-vaillancourt-garde-son-condo-en-floride-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5505cd03-774d-4fa0-9c9c-e377dcdbd3ef_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Francine Dupuis. Épouse de Gilles Vaillancourt" title="Francine Dupuis Gilles Vaillancourt" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-05 - </time>La femme de Gilles Vaillancourt garde son condo</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5408860a84ae25427078d6f1-fd24ec61'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="politique"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery593703a2e4b07ee1cfeac345" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Obama a charmé le Tout-Montréal</h1>
                  <h3 class="exergue-inf" itemprop="description">Faisant des allusions aux frasques de Donald Trump, l’ex-president a appelé à l’unité entre les pays</h3>



  <div id="StoryDetailSocialSharing593703a2e4b07ee1cfeac345" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama" data-count-url="http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama" data-count="383"></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama" data-count-url="http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama'>  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama" data-count-url="http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama" data-count-url="http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama', '_blank')">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama" data-count-url="http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement593703a2e4b07ee1cfeac345" class="embeded-element ">
       
   	<div class="brightcove-responsive-container">
  <div id="videoContainer5461728753001" class="videoInline video-inline" itemscope itemtype="http://schema.org/VideoObject"
    data-player="H1ihFKJdg"
		  data-dfp-path=/7548/SMCO_FRUR_JDQ_FR_WEB/news/politics
    data-player-id="player-869fc7bd">
      <div style="display:none"></div>
      
      <meta itemprop="duration" content="73535" />
      
  	  
  	  
			<video id="player-869fc7bd" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" 
				data-account="1741188433" 
				data-player="H1ihFKJdg"
		      data-dfp-path=/7548/SMCO_FRUR_JDQ_FR_WEB/news/politics
				data-video-id="5461728753001"
				data-player-id="player-869fc7bd"
				data-embed="default" 
				class="video-js" 
				controls>
			</video>
    </div>
  </div>
    
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldequebec.com/auteur/philippe-orfali" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Philippe Orfali </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-06-07T03:22:33Z"
  >
              Mardi, 6 juin 2017 23:22

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-06-07T03:22:33Z"
  >
              Mardi, 6 juin 2017 23:22

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention593703a2e4b07ee1cfeac345" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract593703a2e4b07ee1cfeac345" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody593703a2e4b07ee1cfeac345" >
        
 
 
  <div> 
   <div> 
    <p> <strong>Pendant quelques minutes, Barack Obama n’a pas pu prononcer une seule parole. Les tentatives que faisait le 44e pr&eacute;sident des &Eacute;tats-Unis pour s’adresser &agrave; la foule de gens d’affaires et de d&eacute;cideurs venus l’&eacute;couter &eacute;taient enterr&eacute;es par les applaudissements.</strong></p> 
   </div> 
   <div> 
    <p> M. Obama a ensuite pris la parole devant les 6000 personnes qui s’&eacute;taient entass&eacute;es au Palais des congr&egrave;s de Montr&eacute;al &agrave; l’occasion de son discours, l’un des premiers qu’il ait accord&eacute;s depuis qu’il a quitt&eacute; la Maison-Blanche, en janvier.</p> 
   </div> 
   <div> 
    <p> &laquo;Mes liens avec le Canada sont profonds, mais c’est ma toute premi&egrave;re visite &agrave; Montr&eacute;al&raquo;, a-t-il avou&eacute; avant de souhaiter &laquo;bon anniversaire&raquo;, en fran&ccedil;ais, &agrave; Montr&eacute;al &agrave; l’occasion de son 375e.</p> 
   </div> 
   <div> 
    <p> Sans jamais critiquer de front son successeur Donald Trump, Barack Obama a multipli&eacute; les appels &agrave; la collaboration, &agrave; l’ouverture et &agrave; la tol&eacute;rance lors de son intervention qui aura dur&eacute; un peu plus d’une heure.</p> 
   </div> 
   <div> 
    <p> Dressant plusieurs parall&egrave;les entre la p&eacute;riode qui a suivi la Deuxi&egrave;me Guerre mondiale et la n&ocirc;tre, il a appel&eacute; le Canada et les autres pays occidentaux &agrave; s’unir plut&ocirc;t que de se retrancher derri&egrave;re leurs fronti&egrave;res.</p> 
   </div> 
   <div> 
    <p> <strong>&laquo; il faut avoir espoir &raquo;</strong></p> 
   </div> 
   <div> 
    <p> &laquo;Notre histoire t&eacute;moigne de valeurs communes de tol&eacute;rance, d’ouverture [...] de libert&eacute; de presse et de libert&eacute; de religion. Ce sont les valeurs que nous avons construites depuis 70 ans. Juste pendant ma vie, cet ordre a permis d’&eacute;viter une troisi&egrave;me guerre&raquo; et d’autres conflits, a-t-il dit.</p> 
   </div> 
   <div> 
    <p> Aujourd’hui, en cette p&eacute;riode de turbulences, &laquo;il faut remplacer la peur par l’espoir&raquo;.</p> 
   </div> 
   <div> 
    <p> Les &Eacute;tats-Unis ne peuvent se replier sur eux-m&ecirc;mes, pas plus que les autres pays. &laquo;Les d&eacute;fis de notre &eacute;poque sont bien r&eacute;els.&raquo;</p> 
   </div> 
   <div> 
    <p> Les applaudissements les plus nourris sont survenus lorsque M. Obama s’est exprim&eacute; sur l’Accord de Paris.</p> 
   </div> 
   <div> 
    <p> &laquo;&Eacute;videmment d&eacute;&ccedil;u&raquo; que son successeur se retire de l’Accord de Paris sur le climat, il a appel&eacute; les autres pays &agrave; ne pas abandonner. Il a aussi soulign&eacute; que le milieu des affaires, les villes et les &Eacute;tats am&eacute;ricains avaient pris le relais, malgr&eacute; le retrait du gouvernement f&eacute;d&eacute;ral.</p> 
   </div> 
   <div> 
    <p> &laquo;On ne peut rester immobiles, il faut agir. Oui, il y a des probl&egrave;mes majeurs dans le monde, des forces nous font sentir impuissants, mais on ne peut rester immobiles&raquo;, a insist&eacute; M. Obama.</p> 
   </div> 
   <div> 
    <p> &laquo;C’est le travail qu’on va devoir faire ensemble.&raquo;</p> 
   </div> 
   <div> 
    <p> <strong>Grand coup pour Montr&eacute;al</strong></p> 
   </div> 
   <div> 
    <p> Le pr&eacute;sident de la Chambre de commerce du Montr&eacute;al m&eacute;tropolitain s’est dit tr&egrave;s fier d’avoir r&eacute;ussi &agrave; convaincre le pr&eacute;sident de venir &agrave; Montr&eacute;al pour l’un de ses premiers discours depuis qu’il a quitt&eacute; la vie politique.</p> 
   </div> 
   <div> 
    <p> &laquo;Il s’agit d’un moment extr&ecirc;mement opportun pour le discours, &eacute;tant donn&eacute; les &eacute;v&eacute;nements des derniers jours, &eacute;tant donn&eacute; les d&eacute;clarations de M. Trump sur le climat&raquo;, a notamment soulign&eacute; Michel Leblanc.</p> 
   </div> 
   <div> 
    <h3> Ce qu’a dit Barack Obama</h3> 
   </div> 
   <div> 
    <div> 
     <p> &laquo; Il y aura une femme pr&eacute;sidente, mais ce ne sera probablement pas [une obama]. Les filles vont peut-&ecirc;tre changer d’id&eacute;e, mais pas Michelle! Mais on verra une pr&eacute;sidente des &Eacute;tats-Unis au courant de ma vie. &raquo;</p> 
    </div> 
   </div> 
  </div> 
  <div> 
   <p> &laquo; Quand [l’&eacute;lite] se partage les richesses, la perception de la masse, c’est que les d&eacute;s sont pip&eacute;s. Et c’est cela qui pousse les gens &agrave; se tourner vers des alternatives populistes. &raquo;</p> 
  </div> 
  <div> 
   <div> 
    <p> &laquo; &Agrave; Paris, nous avons sign&eacute; l’accord climatique le plus ambitieux de l’histoire. Il donne une chance &agrave; nos enfants, malgr&eacute; l’absence temporaire de leadership am&eacute;ricain. &raquo;</p> 
   </div> 
   <div> 
    <h3> Ce qu’ils ont dit</h3> 
   </div> 
   <div> 
    <div> 
     <p> &laquo; C’est un homme qui a une grande vision pour le monde. C’est rassurant que des leaders comme lui aient encore le go&ucirc;t de donner leur point de vue. &raquo;</p> 
    </div> 
    <div> 
     <p style="text-align: right;"> <em>– L’ex-premi&egrave;re ministre du Qu&eacute;bec Pauline Marois</em></p> 
    </div> 
    <div> 
     <p> &laquo;M. Obama est une inspiration quand on parle de vivre-ensemble, d’&eacute;quilibre entre l’ouverture et la vigilance. &Ccedil;a envoie un message &agrave; travers le monde aussi, parce que Montr&eacute;al est sur la carte. &Ccedil;a a &eacute;t&eacute; retransmis partout. &raquo;</p> 
    </div> 
    <div> 
     <p style="text-align: right;"> <em>– Le maire de Montr&eacute;al, Denis Coderre</em></p> 
    </div> 
    <div> 
     <p> &laquo;Son discours &eacute;tait tr&egrave;s actuel et, bien s&ucirc;r, il s’adressait &agrave; tous les dirigeants mondiaux. [...] J’ai &eacute;t&eacute; touch&eacute; par ses propos sur l’importance que l’&eacute;conomie b&eacute;n&eacute;ficie v&eacute;ritablement &agrave; tous. &raquo;</p> 
    </div> 
    <div> 
     <p style="text-align: right;"> <em>– Andrew Molson, Molson Coors et Res Publica</em></p> 
    </div> 
    <div> 
     <p> &laquo;C’est un vrai leader. Il comprend les enjeux actuels et les enjeux sociaux de fa&ccedil;on profonde. C’&eacute;tait vraiment un discours inspirant. &raquo;</p> 
    </div> 
    <div> 
     <p style="text-align: right;"> <em>– Le PDG de la Caisse de d&eacute;p&ocirc;t et placement, Michael Sabia</em></p> 
    </div> 
    <div> 
     <div> 
      <h3> Au Palais des congr&egrave;s comme &agrave; l’a&eacute;roport</h3> 
     </div> 
     <div> 
      <div> 
       <p> <strong>Des mesures de s&eacute;curit&eacute; exceptionnelles avaient &eacute;t&eacute; mises en place hier pour l’accueil de l’ex-pr&eacute;sident Obama.</strong></p> 
      </div> 
      <div> 
       <div> 
        <p> ♦&nbsp;Les &eacute;tages sup&eacute;rieurs du Palais des congr&egrave;s de Montr&eacute;al &eacute;taient compl&egrave;tement inaccessibles &agrave; ceux qui ne d&eacute;tenaient pas de billet.</p> 
       </div> 
       <div> 
        <div> 
         <p> ♦ Les participants ne pouvaient apporter ni sac ni parapluie ou quelque autre accessoire dans la salle, o&ugrave; les appareils photo et les cam&eacute;ras &eacute;taient interdits.</p> 
         
  <div class="gal-cont">
  <div class="cntrls a-prev">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-leftarrow.svg" alt="" 
      class="svg"
  />
</div>
  <div class="cntrls a-next">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-rightarrow.svg" alt="" 
      class="svg"
  />
</div>
  <div class="photo-gallery">
    <div class="slider">
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7be77d72-d4af-49bc-8b87-d8e38eacefa8_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=22">
              <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7be77d72-d4af-49bc-8b87-d8e38eacefa8_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=22" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo Agence QMI, Toma Iczkovits</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1d10d5d-d45c-4397-a685-4cd0893f43a0_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=22">
              <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1d10d5d-d45c-4397-a685-4cd0893f43a0_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=22" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo Agence QMI, Toma Iczkovits</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fda1a792-2fd5-4f53-aa84-0c00c5d6d85f_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=22">
              <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fda1a792-2fd5-4f53-aa84-0c00c5d6d85f_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=22" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo Agence QMI, Toma Iczkovits</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d2d31048-a9b2-478c-8eb2-da2e844935eb_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=22">
              <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d2d31048-a9b2-478c-8eb2-da2e844935eb_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=22" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo Agence QMI, Toma Iczkovits</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d2d4dbc0-ca57-4854-98ae-6ebbdcd62dc2_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=22">
              <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d2d4dbc0-ca57-4854-98ae-6ebbdcd62dc2_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=22" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo Agence QMI, Toma Iczkovits</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
          <div class="panel gallery-ads-panel">
            <div id='bigbox-gallery-4' class='ad-to-load dfp-ad' data-size="dfpBigBox">
            </div>
          </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5264ab3d-a32a-441a-922f-fc52cd03fadb_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=22">
              <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5264ab3d-a32a-441a-922f-fc52cd03fadb_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=22" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo Agence QMI, Toma Iczkovits</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7adce24a-c2b9-4c01-be5e-a09eb4475756_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=22">
              <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7adce24a-c2b9-4c01-be5e-a09eb4475756_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=22" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo Agence QMI, Toma Iczkovits</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d6632207-7ee9-4f19-be4b-6e2dba605ffa_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=22">
              <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d6632207-7ee9-4f19-be4b-6e2dba605ffa_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=22" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo Agence QMI, Toma Iczkovits</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/22fcff97-7489-4548-ba72-8a2ab28aaff9_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=22">
              <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/22fcff97-7489-4548-ba72-8a2ab28aaff9_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=22" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo Agence QMI, Toma Iczkovits</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
          <div class="panel gallery-ads-panel">
            <div id='bigbox-gallery-8' class='ad-to-load dfp-ad' data-size="dfpBigBox">
            </div>
          </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2300de1b-2b0b-4ba9-8a06-2e9b52df13b9_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=22">
              <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2300de1b-2b0b-4ba9-8a06-2e9b52df13b9_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=22" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo Agence QMI, Toma Iczkovits</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
        <div class="panel">
            <a class="fancybox" rel="gallery-slider" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8cec0e3d-58f0-4aeb-adf1-329c12c13e13_ORIGINAL.jpg?quality=80&amp;size=1200x&amp;version=22">
              <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8cec0e3d-58f0-4aeb-adf1-329c12c13e13_ORIGINAL.jpg?quality=80&amp;size=640x&amp;version=22" alt="<b></b>" class="story-img" />
            </a>
              <div class="txt txt-hover">
                <ul>
                  <li class="caption">
                    <b></b>
                      <br>
                      <span class="photoby">Photo Agence QMI, Toma Iczkovits</span>
                  </li>
                  <li class="readmore">
  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="" 
      class="svg"
  />
                  </li>
                </ul>
              </div>
        </div>
    </div>
  </div>
</div>
         
         <p> Plusieurs personnalit&eacute;s publiques ont assist&eacute; &agrave; l’allocution de Barack Obama, dont Philippe Couillard, Jean Charest et Pierre Karl P&eacute;ladeau. Ce dernier s’est pr&eacute;sent&eacute; aux c&ocirc;t&eacute;s de sa nouvelle flamme, l’actrice Lucie Laurier.</p> 
        </div> 
        <div> 
         <div> 
          <div> 
           <p> ♦&nbsp;Les quelques 6000 billets se vendaient de 57 $ &agrave; 375 $, mais certains billets &eacute;taient offerts pour plus de 1800 $.</p> 
          </div> 
          <div>
            &nbsp; 
          </div> 
         </div> 
        </div> 
       </div> 
      </div> 
     </div> 
    </div> 
   </div> 
  </div> 
  <p> &nbsp;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-685744d2'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="politique"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
    <div class="same-subject-container">
      <div class="titre">
        Sur le même sujet
      </div>
      <ul>
            <li>
<a href="http://www.journaldequebec.com/2017/06/06/les-gens-se-presentent-en-grand-nombre-pour-barack-obama" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3af378a3-54f2-43d3-b2fe-fd4035101a4f_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=3" alt="" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Pas de billet à la conférence d'Obama </p> </div></a>            </li>
            <li>
<a href="http://www.journaldequebec.com/2017/06/07/lelevation-presidentielle" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b19cbd8-25ad-4689-8834-163689bbda05_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=0" alt="" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> L’élévation présidentielle </p> </div></a>            </li>
            <li>
<a href="http://www.journaldequebec.com/2017/06/06/la-bromance-trudeau---obama-se-transporte-au-liverpool-house" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/97630bab-96e0-4c58-b740-037409b67644_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=3" alt="" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> [PHOTO] Trudeau et Obama, comme deux vieux amis </p> </div></a>            </li>
            <li>
<a href="http://www.journaldequebec.com/2017/06/06/les-citations-marquantes-du-discours-de-barack-obama-a-montreal" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2b8ce9d-fdac-4171-9070-7beb2ee110df_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=18" alt="" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Les citations marquantes de Barack Obama </p> </div></a>            </li>
            <li>
<a href="http://www.journaldequebec.com/2017/06/07/il-cuisine-pour-obama-a-quelques-heures-davis" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e04e3b46-9ddf-4921-8088-0c19deab6874_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=1" alt="" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Il cuisine pour Obama à quelques heures d'avis </p> </div></a>            </li>
      </ul>
    </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5408860a84ae25427078d6f1-536eadfe'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="politique"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/07/livac-cest-une-vraie-ijoke-i" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/24c1ace9-1771-427a-b22b-14e9aed960ec_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="En plus de ses multiples fractures, Vital Bélanger doit vivre avec une bulle de sang au cerveau de la grosseur d’une balle de golf, des pertes d’équilibre, des pertes de mémoire, des maux de tête et des acouphènes. Il est ici avec sa compagne Stéphanie Vautour. " /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Abandonné par l'IVAC</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/07/des-allures-de-mascarade" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c06aad12-c3a7-4e12-a444-1146e1489d57_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="À travers ces consultations, qui s’apparentent à une vaste opération de relations publiques, Régis Labeaume s’affaire à démontrer qu’il est un maire à l’écoute." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Des allures de mascarade</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/07/la-population-sollicitee-pour-sauver-brody" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f0fc56fb-3918-4659-8604-19243ae77b2a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Brody prend du mieux. Sa propriétaire lance un appel à l’aide par le biais d’une campagne sur le site GoFundMe: www.gofundme.com/tout-pour-brody." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Il faut 8000$ pour sauver Brody</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/07/deux-familles-sans-depouilles" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3f88a4f8-ec18-4b3b-82db-f4864e57bd4b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Kim Laflamme avec sa fille Daphnée, 2 ans, dont le corps est toujours introuvable après sa disparition dans la rivière Sainte-Anne. " title="Disparus" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Deux familles sans dépouilles</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/06/consultations-sur-la-mobilite--aucun-consensus" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e09054f9-cdff-4e0c-9961-d698360aa2b5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Aucun consensus sur le transport collectif</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/07/le-quart-du-budget-pour-les-victimes-dactes-criminels-detourne-par-letat" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/85154420-fb14-4dca-93b5-a6b3250c1901_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="«C’est une taxe déguisée», peste la porte-parole de l’opposition en matière de justice, Véronique Hivon." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Le quart du budget détourné par l’État</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/07/trois-morts-et-plusieurs-blesses-dans-des-attentats-a-teheran-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bc4d4ac7-2781-4826-91a8-a891c6cc0973_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Moyen-Orient</span> <h3 class="most-popular-title">Trois morts dans des attentats à Téhéran</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/07/tensions-liberales" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d1a632cb-eae0-45f5-8a24-ea4602557b91_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="L'épisode des députés disant ne pas avoir été mis dans le coup pour la sortie de Jean-Marc Fournier et de Philippe Couillard sur la question nationale est le dernier en lice démontrant une tension persistante." /> </div> </div> <div class="right"> <span class="small-category-name">Rémi Nadeau</span> <h3 class="most-popular-title">Tensions libérales</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/06/grands-voiliers-six-jours-de-grandes-festivites-a-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0a271e7b-3b6d-47e0-9a61-f9f8afe046ba_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Les gens de Québec, comme les nombreux touristes attendus, seront invités à visiter les géants des mers au port de Québec." title="voilier" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Six jours de grandes festivités à Québec</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/06/6000-personnes-sont-attendues-au-palais-des-congres-pour-voir-barack-obama" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/265e6644-b6c2-40aa-85cc-38a6b32478fa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Obama a charmé le Tout-Montréal</h3> </div></a>

        </div>
  <div id='bigbox_single-10d650fc'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="politique"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/06/video-un-homme-en-bobettes-recoit-trois-decharges-electriques-par-des-policiers-de-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7d5fdb68-a201-4b4a-ae74-82239c7db243_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un homme en bobettes touché à trois reprises </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/07/le-tiers-des-anciens-target-sont-toujours-a-louer-au-quebec" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b0d3c6cd-9e9d-4c89-b9ce-96b405fa2ef1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Lors de son départ du pays en avril 2015, Target comptait 26 magasins dans la province. Dix anciens locaux sont toujours inoccupés aujourd’hui." title="DM target-18" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Le tiers des anciens Target toujours à louer</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/06/la-cagnotte-powerball-grimpe-a-505mca" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ea03941d-d355-43a3-9c34-5e0870d678b4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Le site qui permet aux non-résidants des États-Unis de miser sur le Powerball dit compter sur la participation de plus de 16 000 Québécois. " title="US-POWERBALL-JACKPOT-EXPECTED-TO-REACH-A-WHOPPING-RECORD-BREAKIN" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">La cagnotte Powerball grimpe à 505 M$ CA</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/06/un-meilleur-son-sur-les-plaines-pour-le-50e-du-feq" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f8416ce6-70a0-4d9c-8074-825e05ae6993_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Les ouvriers ont pris les plaines d’Abraham d’assaut, lundi, afin d’amorcer le montage de la gigantesque scène qui accueillera les vedettes de la 50e édition du Festival d’été. " /> </div> </div> <div class="right"> <span class="small-category-name">Spectacles</span> <h3 class="most-popular-title">Un meilleur son sur les Plaines pour le 50e</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/07/lincompetence-de-trump" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bc1f57e4-80e8-4e77-aa87-6b49e7cb64af_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Claude Villeneuve</span> <h3 class="most-popular-title">L’incompétence de Trump</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/06/troisieme-lien-labeaume-compare-a-un-cone-orange" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1318ebee-8855-49d1-8142-180e7deab7bf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Le maire de Québec, Régis Labeaume" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Labeaume comparé à un «cône orange»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/06/disparition-de-maite-viens-les-recherches-pourraient-reprendre-affirme-coiteux" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b21ff30c-2d03-4b75-a15a-dea34915596b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=27" alt="Nathalie Pichette souhaite insuffler de l’espoir à la famille de Maïté Viens. " title="Une mère dont la fille s'est noyée apporte du support à la fam" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La mère d’une autre noyée se recueille</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/07/la-mastigouche-fidele-a-elle-meme" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f31f5240-fbb8-476b-a12b-8959ec45abde_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Les lacs du secteur du Lac au Sable de la réserve faunique de Mastigouche ont été généreux avec nous, comme vous pouvez le constater." /> </div> </div> <div class="right"> <span class="small-category-name">Julien Cabana</span> <h3 class="most-popular-title">La Mastigouche fidèle à elle-même</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/07/golf-inter-parcs-industriels" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3b5a91b2-d60e-4f2b-8d68-bc7427400c00_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Pierre Gingras</span> <h3 class="most-popular-title">Golf inter-parcs industriels</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/06/le-joggeur-happe-dimanche-a-levis-succombe-a-ses-blessures" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/93c13502-cb60-4313-a4e2-0ad9a04c117c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le joggeur happé dimanche succombe à ses blessures</h3> </div></a>

        </div>
  <div id='bigbox_single-07567efe'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="politique"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/06/meurtre-insense-dune-dame-agee-sans-histoire-a-la-pocatiere" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/86635d6a-c3eb-416b-8719-27434e862191_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=34" alt="La victime, Colette Émond. Ses proches ne lui connaissaient aucun ennemi. " title="Colette Emond" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Meurtre insensé d’une dame âgée sans histoire </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/06/la-bromance-trudeau---obama-se-transporte-au-liverpool-house" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/97630bab-96e0-4c58-b740-037409b67644_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">[PHOTO] Trudeau et Obama, comme deux vieux amis</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/07/sommes-nous-en-guerre" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b8ceb4b4-13b3-4545-bae5-847ebe426f09_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc soldat " title="Bloc soldat " /> </div> </div> <div class="right"> <span class="small-category-name">Richard Martineau</span> <h3 class="most-popular-title">Sommes-nous en guerre?</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/07/couillard-humilie-par-trudeau" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4819ad04-d73f-4ab5-98b7-bd9eccf5d0df_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Mathieu Bock-Côté</span> <h3 class="most-popular-title">Couillard humilié par Trudeau</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/07/sentretuer" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a4b99235-b188-44be-bb20-4e1d31a9c55f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc terroristes terrorisme soldat" title="Bloc terroristes terrorisme soldat" /> </div> </div> <div class="right"> <span class="small-category-name">Réjean Parent</span> <h3 class="most-popular-title">S’entretuer</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/06/gabriel-nadeau-dubois-se-dissocie-de-la-violence" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e5468a66-f63e-4b2e-9a35-eda93356b33d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="Sans aller jusqu’à renier ses compagnons d’armes de 2012, Gabriel Nadeau-Dubois a clairement annoncé mardi qu’il désapprouve la violence, à son premier jour à l’Assemblée nationale à titre d’élu. " /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">GND se dissocie de la violence</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/06/il-entame-une-greve-de-la-faim-pour-denoncer-la-presence-de-grilles-degout-dangereuses-a-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fddaa1af-0844-41c2-a350-256b43316f2f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="Réjean Bacon, 66 ans, a entamé une grève de la faim devant l’hôtel de ville de Québec lundi matin. " /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">En grève de la faim devant l'hôtel de ville</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/06/annonce-kijiji-besoin-de-filles-coquettes-et-en-shape-pour-tondre-des-gazons" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f736f42e-1951-4237-ab3c-8d8f856d4e6a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Incroyable</span> <h3 class="most-popular-title">«Besoin de filles coquettes pour tondre le gazon»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/06/le-fm93-fera-le-point-a-11h00-sur-lavenir-de-bernard-drainville" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ba223f01-bdd3-4ce6-b2a8-f3ff996099c6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=41" alt="Bernard Drainville" /> </div> </div> <div class="right"> <span class="small-category-name">Radio</span> <h3 class="most-popular-title">Bernard Drainville confirme qu’il joint le 98,5 </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/06/un-cadavre-de-rorqual-retrouve-echoue-a-levis-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9160a1aa-d672-4a68-a856-36965d884f5f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un cadavre de rorqual retrouvé échoué</h3> </div></a>

        </div>
  <div id='bigbox_single-fec59608'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="politique"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/06/andre-arthur-deserte-encore-lemission-de-nathalie-normandeau" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7bff62f0-1913-4146-82b2-6b657a09cb9d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="André Arthur et Nathalie Normandeau." /> </div> </div> <div class="right"> <span class="small-category-name">Radio</span> <h3 class="most-popular-title">Arthur déserte encore l’émission de Normandeau</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/07/latterrissage-du-rebelle" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5efd0d3-9b92-4081-bfc7-913a5402b23b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Josée Legault</span> <h3 class="most-popular-title">L’atterrissage du rebelle</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/07/votre-leurre-est-pris-au-fond" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0eeac9d0-2172-4ea9-a78b-3d7342d68d33_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Patrick Campeau</span> <h3 class="most-popular-title">Votre leurre est pris au fond?</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/07/un-exploit-qui-a-perdu-son-aura" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e14e96bc-4823-43a3-b685-edc7cd394198_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Albert Pujols a fait les choses en grand, samedi. C’est avec un grand chelem qu’il a atteint la plateau de 600 circuits au cours de sa carrière." /> </div> </div> <div class="right"> <span class="small-category-name">Rodger Brulotte</span> <h3 class="most-popular-title">Un exploit qui a perdu son aura</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/07/dira-bien" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b56600ec-f4f5-4c11-b94f-1f86d143c1cb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc golf" title="Bloc golf" /> </div> </div> <div class="right"> <span class="small-category-name">Michel Beaudry</span> <h3 class="most-popular-title">DIRA bien</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/07/lelevation-presidentielle" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b19cbd8-25ad-4689-8834-163689bbda05_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Mario Dumont</span> <h3 class="most-popular-title">L’élévation présidentielle</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/07/jouer-au-president-140-caracteres-a-la-fois" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c3e2e369-d1fa-4438-b602-5990dc9273fc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Chaque jour, et souvent au petit matin, le président américain publie de nombreux messages sur Twitter. " /> </div> </div> <div class="right"> <span class="small-category-name">Richard Latendresse</span> <h3 class="most-popular-title">Jouer au président, 140 caractères à la fois</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/07/aimez-vous-votre-cinema" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d9cf7146-c630-43ea-a6d2-de0af453b203_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Sophie Durocher</span> <h3 class="most-popular-title">Aimez-vous votre cinéma?</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/06/07/le-grand-prix-dit-merci-a-lance-stroll" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ac877107-87e9-4a97-97d6-d71767b2dede_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Circuit Gilles-Villeneuve" title="Circuit Gilles-Villeneuve" /> </div> </div> <div class="right"> <span class="small-category-name">Michel Girard</span> <h3 class="most-popular-title">Le Grand Prix dit merci à Lance Stroll</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/06/07/pres-de-2500-deces-relies-a-la-surdose-dopioides" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dc1a7440-b3c8-426c-900d-f4673bd700bd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Près de 2500 décès reliés à la surdose d’opioïdes</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-2ee530b8'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="politique"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDQ-PROD" class="social">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/b855364/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/b855364/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

   		<script src="//players.brightcove.net/1741188433/H1ihFKJdg_default/index.min.js"></script>
      
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});
      
    </script>
    </body>
  </html>

