







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Duc de Kent: un réchauffement salutaire | JDQ</title>
      <meta name="description" content="Émile Ménard cause la surprise au Duc de Kent malgré une longue période d’inactivité.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="journée de travail,délier les muscles,chapeau de meneur,première ronde,saveur du jour,trop agressif,sacre consécutif,visant le milieu,temps pour le golf,club de Boischatel,amorcera la journée,réchauffement salutaire,frère de Raoul,premier tournoi,vénérable tournoi,Jean-Guy Garnier,Raoul Ménard,Kent Émile Ménard,Trépanier,Angie Ethier,Dany Munger,Lorette,Tecumseh,Étienne Papineau,Frédéric Lortie,Pinegrove,Royal Québec,Marengère,Mark Coldham,Lévis,Ottawa Hunt,Rivermead,Boucherville,Joey Savoie,Kent,Papineau,Québec,Lévis,Caroline du Nord" />
        <meta name="lastModified" content="2017-07-188" />
  <meta name="author" content="Stéphane Cadorette"/>
    <meta property="article:author" content="http://www.journaldequebec.com/auteur/stephane-cadorette" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2be172e-c1be-4a3d-8ed0-44d86d36daf7_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2be172e-c1be-4a3d-8ed0-44d86d36daf7_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Duc de Kent: un réchauffement salutaire" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2be172e-c1be-4a3d-8ed0-44d86d36daf7_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Émile Ménard cause la surprise au Duc de Kent malgré une longue période d’inactivité." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire" />
  <meta name="twitter:title" content="Un réchauffement salutaire">
  <meta name="twitter:description" content="Émile Ménard cause la surprise au Duc de Kent malgré une longue période d’inactivité.">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2be172e-c1be-4a3d-8ed0-44d86d36daf7_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/3a1355a/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/3a1355a/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59605209e4b026932349f567"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-07-08T03:20:50Z"/>

        <meta name="cXenseParse:author" content="Stéphane Cadorette"/>

        <meta name="cXenseParse:recs:que-strapline" content="Duc de Kent"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="sports"/>

        <meta name="cXenseParse:recs:que-category" content="Golf"/>
        <meta name="cXenseParse:recs:category" content="Golf"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="sports/golf"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5408860a84ae25427078d709";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "19",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Golf",
      
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Duc de Kent: un réchauffement salutaire",
        "articleAuthor"     :   "Stéphane Cadorette",
        "articleDate"       :   "2017-07-07 23:31:15",
            "premiumContent" :  "false",
      "assetId"           :   "59605209e4b026932349f567",
      "assetTitle"        :   "Duc de Kent: un réchauffement salutaire" ,
      "userId" : userId
    }];
  </script>
		
			<script type='text/javascript' async src='//js-sec.indexww.com/ht/htw-qmi.js'></script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/sports/golf"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/3a1355a"
        data-currentsection="golf"
        data-sectioncolor="sports"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/sports/golf</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">19°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/vacances">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite/mon-journal-a-50-ans"
                   data-path="/actualite/mon-journal-a-50-ans"
                   class=""
                >50 ANS DU JDEQ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="saglac">
                <a href="http://www.journaldequebec.com/saglac"
                   data-path="/saglac"
                   class=""
                >SAG-LAC</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles/feq"
                   data-path="/spectacles/feq"
                   class=""
                >FEQ</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">19°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/sports/golf/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar sports" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/sports" >Sports</a></li>
        <li class="sub-section"><a href="http://www.journaldequebec.com/sports/golf" itemprop="articleSection" >Golf</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2be172e-c1be-4a3d-8ed0-44d86d36daf7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Étienne Papineau a imposé sa loi lors de la première ronde du Duc de Kent avec un pointage de 68, tandis que son collègue du golf Pinegrove Émile Ménard a causé une surprise de taille en se classant deuxième. " title="Quebec" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-07 - </time>Un réchauffement salutaire</h3></a><a href="http://www.journaldequebec.com/2017/07/06/duc-de-kent-de-pere-en-fils" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/eb832bdd-4011-41d2-85d8-bad1fa132110_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Charles-Éric Bélanger fera partie d’une délégation record de 19 membres du Royal Québec à participer au 83e tournoi du Duc de Kent." title="Charles-Eric Belanger" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-06 - </time>De père en fils </h3></a><a href="http://www.journaldequebec.com/2017/07/06/anne-catherine-tanguay-toujours-dans-le-coup" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bdf71064-7ed4-46ee-bf78-b8c82ff6e9e1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Anne-Catherine Tanguay prendra le départ de la Classique Donald Ross Centennial, vendredi matin, sur le coup de 8 h 25." title="GLF-USL-SPO-CAMBIA-PORTLAND-CLASSIC---ROUND-ONE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-06 - </time>Anne-Catherine Tanguay toujours dans le coup</h3></a><a href="http://www.journaldequebec.com/2017/07/06/une-premiere-ronde-reussie-pour-delaet-et-taylor" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/93d0db71-2b95-462b-8e08-b45a73aa5389_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Graham DeLaet." title="The Greenbrier Classic - Round One" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-06 - </time>Une première ronde réussie pour DeLaet et Taylor</h3></a><a href="http://www.journaldequebec.com/2017/07/06/une-victoire-payante-pour-drew-nesbitt-au-club-glendale" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0835bcb5-7b33-498d-99e1-bcd598350218_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Drew Nesbitt." title="Drew Nesbitt" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-06 - </time>Victoire de Drew Nesbitt au club Glendale</h3></a><a href="http://www.journaldequebec.com/2017/07/05/dave-levesque-a-deux-coups-du-meneur-drew-nesbitt" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/42d9acc5-84a9-43e7-927f-ddc11bcb9ab0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Dave Lévesque a connu un début de saison compliqué, mais retrouve ses repères graduellement." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-05 - </time>Dave Lévesque à deux coups du meneur Drew Nesbitt</h3></a><a href="http://www.journaldequebec.com/2017/07/03/une-releve-en-plein-essor-a-circuit-canada-pro-tour" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/12fdcf4d-0f04-4a4c-bdef-66779c640a10_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Daniel Kim a savouré son premier triomphe chez les professionnels au Challenge Desjardins, au club National Pines en banlieue de Toronto." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-03 - </time>Une relève en plein essor</h3></a><a href="http://www.journaldequebec.com/2017/06/29/brett-cairns-gagne-linvitation-desjardins-sous-la-pluie" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0156f107-ad7b-4c56-8664-300890bfd3a4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Brett Cairns." title="Brett Cairns" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-29 - </time>Brett Cairns gagne l’Invitation Desjardins </h3></a><a href="http://www.journaldequebec.com/2017/06/28/brooke-henderson-a-la-defense-de-son-titre" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5f48e872-a315-4d71-afd1-ad4df2ad5c01_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="La Canadienne Brooke Henderson tentera de défendre, à compter de jeudi, le titre du Championnat de la LPGA acquis l’année dernière." title="GLF-PGA-USL-SPO-KPMG-WOMEN'S-PGA-CHAMPIONSHIP---PREVIEW-DAY-3" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-28 - </time>Brooke Henderson à la défense de son titre</h3></a><a href="http://www.journaldequebec.com/2017/06/28/un-marathon-pour-une-bonne-cause" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/91ef1ff7-62eb-4273-8921-d260967b7d20_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="C’est lundi en Estrie qu’aura lieu la 22e présentation du Défi golf RBC pour la sclérose en plaques. " title="Golf Bromont" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-28 - </time>Un marathon pour une bonne cause</h3></a><a href="http://www.journaldequebec.com/2017/06/28/bon-depart-pour-brett-cairns" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0a7b705d-633a-45e1-807d-a67d163824b9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-28 - </time>Bon départ pour Brett Cairns</h3></a><a href="http://www.journaldequebec.com/2017/06/24/une-pionniere-fort-respectee" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c18946ea-eb81-4634-91e3-6bc9422544e7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Jocelyne Bourassa aime prodiguer des conseils à tous les calibres de golfeuses. Lors du tournoi de Golf Québec jeudi au club Le Mirage, elle a refilé quelques trucs à Nathalie Chassé et Robyn Benwell au 10e tertre de départ. " title="Jocelyne Bourassa" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-24 - </time>Une pionnière fort respectée</h3></a><a href="http://www.journaldequebec.com/2017/06/22/pierre-alexandre-bedard-remonte-la-pente-pour-gagner-le-tournoi-des-maitres" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/592e6bc3-aba7-482a-a9dd-66de977e5c95_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Pierre-Alexandre Bédard a réussi quatre oiselets et un aigle lors de la deuxième ronde pour remporter le Tournoi des Maîtres Valeurs Mobilières Desjardins- Équipe René Gagnon disputé au club de golf Bic. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-23 - </time>Bédard remonte la pente pour gagner</h3></a><a href="http://www.journaldequebec.com/2017/06/22/jordan-spieth-prend-les-devants-au-championnat-travelers-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/52d121dd-6f18-4dae-a232-af628539a41a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Jordan Spieth." title="Travelers Championship - Round One" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-22 - </time>Jordan Spieth prend les devants</h3></a><a href="http://www.journaldequebec.com/2017/06/21/bob-vokey-entre-dans-lhistoire" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8026ac39-2452-45ad-b86e-d1f09c4ee2fa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le Montréalais Bob Vokey, reconnu à l’échelle mondiale pour ses cocheurs de haute qualité, a été introduit au Temple de la renommée de Golf Québec. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-21 - </time>Bob Vokey entre dans l’histoire</h3></a><a href="http://www.journaldequebec.com/2017/06/21/marc-etienne-bussieres-combat-le-vent-et-la-pluie-au-bic" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d16745c5-250e-4e01-9715-0213158fba79_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Marc-Étienne Bussières" title="Marc-Étienne Bussières" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-21 - </time>Bussières combat le vent et la pluie au BIC</h3></a><a href="http://www.journaldequebec.com/2017/06/20/belanger-retrouve-confiance" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75d79e08-47ba-4b1d-affd-ebaca7f56484_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Charles-Éric Bélanger tentera de se qualifier pour une dernière fois au prestigieux championnat junior des États-Unis, lundi. " title="Charles-Eric Belanger" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-20 - </time>Bélanger retrouve confiance</h3></a><a href="http://www.journaldequebec.com/2017/06/20/cornellier-attire-lattention-au-bic" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/544300e5-0fb7-42bb-8f89-8edab76c097e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Jean-Philip Cornellier est l’un des joueurs à surveiller au Tournoi des Maîtres présenté au Bic, dans le Bas-Saint-Laurent." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-20 - </time>Cornellier attire l’attention au Bic</h3></a><a href="http://www.journaldequebec.com/2017/06/20/jean-philip-corneiller-attire-lattention-au-bic" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2f636f2f-2aad-4944-a25b-b4842b016eda_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Jean-Philip Corneiller a fait preuve de détermination en finale pour remporter le Championnat de la PGA du Canada. Le golfeur de 26 ans fera partie des favoris cette semaine au Bic. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-20 - </time>Jean-Philip Corneiller attire l’attention au Bic</h3></a><a href="http://www.journaldequebec.com/2017/06/20/dopage-et-drogue--la-pga-resserre-la-vis-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/db24293f-379c-44a6-b283-f2a87ce91e12_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="golf" title="golf" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-06-20 - </time>Dopage et drogue : la PGA resserre la vis</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5408860a84ae25427078d709-9b6c0513'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="golf"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery59605209e4b026932349f567" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Duc de Kent: un réchauffement salutaire</h1>
                  <h3 class="exergue-inf" itemprop="description">Émile Ménard cause la surprise au Duc de Kent malgré une longue période d’inactivité</h3>



  <div id="StoryDetailSocialSharing59605209e4b026932349f567" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire" data-count-url="http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire" data-count-url="http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire'>  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire" data-count-url="http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire" data-count-url="http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire', '_blank')">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire" data-count-url="http://www.journaldequebec.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement59605209e4b026932349f567" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2be172e-c1be-4a3d-8ed0-44d86d36daf7_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2be172e-c1be-4a3d-8ed0-44d86d36daf7_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2be172e-c1be-4a3d-8ed0-44d86d36daf7_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2be172e-c1be-4a3d-8ed0-44d86d36daf7_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Quebec">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo Stevens LeBlanc</span>
                  <span class="bas_de_vignette">Étienne Papineau a imposé sa loi lors de la première ronde du Duc de Kent avec un pointage de 68, tandis que son collègue du golf Pinegrove Émile Ménard  a causé une surprise de taille en se classant deuxième. </span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="http://www.journaldequebec.com/auteur/stephane-cadorette" ><img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e4e5ffaa-745a-45a6-914b-bc0b408e8681_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=6" alt="Stéphane Cadorette" title="Stéphane Cadorette" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldequebec.com/auteur/stephane-cadorette" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Stéphane Cadorette </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-07-08T03:20:50Z"
  >
              Vendredi, 7 juillet 2017 23:20

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-07-08T03:31:15Z"
  >
              Vendredi, 7 juillet 2017 23:31

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention59605209e4b026932349f567" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract59605209e4b026932349f567" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody59605209e4b026932349f567" >
        
 
 
  <p> <strong>&Eacute;tienne Papineau a pris les devants avec une carte de 68 (-4) lors de la premi&egrave;re ronde du 83e Duc de Kent, vendredi, mais la surprise du jour est venue de son comp&egrave;re du club de golf Pinegrove, &Eacute;mile M&eacute;nard, qui le suit &agrave; la trace m&ecirc;me s’il n’avait pas disput&eacute; un tournoi depuis la fin avril.</strong></p> 
  <p> Par une journ&eacute;e moins pluvieuse que pr&eacute;vu, 140 amateurs du Qu&eacute;bec et de l’Est de l’Ontario ont pris d’assaut le Royal Qu&eacute;bec pour la premi&egrave;re de deux rondes et c’est le duo de Pinegrove qui a r&eacute;gn&eacute;.</p> 
  <p> Si Papineau amorcera la journ&eacute;e de samedi avec le chapeau de meneur, son bon ami M&eacute;nard risque de le talonner, lui qui n’accuse qu’un mince coup de retard. Il se retrouve &agrave; &eacute;galit&eacute; au deuxi&egrave;me rang avec Jean-Guy Garnier, de L&eacute;vis.</p> 
  <p> En vertu de son deuxi&egrave;me sacre cons&eacute;cutif au Qu&eacute;bec chez les U25, Papineau amor&ccedil;ait le v&eacute;n&eacute;rable tournoi parmi les favoris logiques. Ce qui n’&eacute;tait pas le cas de M&eacute;nard, qui n’a disput&eacute; que deux toutes petites rondes &agrave; ce jour depuis la fin de sa saison universitaire en avril avec les Panthers de High Point, en Caroline du Nord, dans la NCAA.</p> 
  <p> &laquo;Je suis tr&egrave;s satisfait. C’est une surprise pour moi parce que c’est mon premier tournoi de l’&eacute;t&eacute;. J’ai travaill&eacute; beaucoup pour mon p&egrave;re derni&egrave;rement, donc j’ai moins eu de temps pour le golf&raquo;, a relat&eacute; la saveur du jour en toute candeur.</p> 
  <p> <strong>Le secret : le beau-p&egrave;re !</strong></p> 
  <p> Pour se d&eacute;lier les muscles il y a trois jours, le fr&egrave;re de Raoul M&eacute;nard (qui avait remport&eacute; le Duc de Kent en 2011 et 2014 avant de passer chez les pros) s’est attaqu&eacute; &agrave; un neuf trous en compagnie de son beau-p&egrave;re, devenu incidemment son porte-bonheur !</p> 
  <p> &laquo; J’ai jou&eacute; -5 et j’ai gagn&eacute; en confiance &raquo;, a-t-il souri au terme de ses exploits sur les verts du club de Boischatel.</p> 
  <p> &laquo; Je m’en venais ici avec aucune attente. Je me suis dit : Va t’amuser ! Puis j’ai eu des birdies aux trous 1 et 2, donc je me suis rendu compte que mon jeu &eacute;tait l&agrave;. Mes fers et mes coups d’approche &eacute;taient vraiment l&agrave; &raquo;, a r&eacute;sum&eacute; celui qui a termin&eacute; sa journ&eacute;e de travail avec quatre oiselets et un seul boguey.</p> 
  <p> Le Duc de Kent n’avait pourtant jamais souri &agrave; &Eacute;mile M&eacute;nard, lui qui n’avait pas fait la coupure &agrave; son premier essai et qui n’avait jamais fait mieux que la normale &agrave; ses deux autres passages.</p> 
  <p> <strong>Une saine rivalit&eacute;</strong></p> 
  <p> Si le choc se nomme M&eacute;nard, le meneur porte bien le nom de Papineau. Le jeune golfeur de 20 ans qui &eacute;volue aussi dans la NCAA &agrave; West Virginia s’est montr&eacute; intraitable sur le neuf de retour avec trois oiselets pour porter son total &agrave; six.</p> 
  <p> &laquo; J’ai &eacute;t&eacute; patient toute la journ&eacute;e. Lors de la premi&egrave;re ronde, tu ne veux pas &ecirc;tre trop agressif. Il s’agit de bien sortir sur les tertres de d&eacute;part et comme plusieurs trous ne sont pas trop larges, en visant le milieu des verts tu ne te trompes pas &raquo;, a-t-il expliqu&eacute;.</p> 
  <p> Reste &agrave; voir qui des deux potes de longue date prendra le haut du pav&eacute;... &agrave; moins qu’un autre golfeur fasse une intrusion. Mais chose certaine, les larrons de Pinegrove vivront un moment unique dans le groupe des meneurs.</p> 
  <p> &laquo; &Ccedil;a fait au moins sept ou huit ans qu’on se conna&icirc;t et c’est la premi&egrave;re fois qu’on va jouer ensemble dans le dernier groupe, donc &ccedil;a va &ecirc;tre int&eacute;ressant. Nous sommes de tr&egrave;s bons amis, mais sur le terrain, tout le monde veut gagner. On joue tous pour le troph&eacute;e &raquo;, a pr&eacute;venu Papineau.</p> 
  <p> <strong>En bref...</strong></p> 
  <p> Les premiers d&eacute;parts samedi ont lieu d&egrave;s 7 h et le groupe des meneurs s’&eacute;lancera &agrave; 11 h 10.</p> 
  <h3> <span style="color:#ff0000;"><strong>LES MENEURS</strong></span></h3> 
  <p> &Eacute;tienne Papineau, Pinegrove, 68 (-4)</p> 
  <p> &Eacute;mile M&eacute;nard, Pinegrove, 69 (-3)</p> 
  <p> Jean-Guy Garnier, L&eacute;vis, 69 (-3)</p> 
  <p> Fr&eacute;d&eacute;ric Lortie, Royal Qu&eacute;bec, 70 (-2)</p> 
  <p> Angie Ethier, Boucherville, 70 (-2)</p> 
  <p> Mark Coldham, Ottawa Hunt, 71 (-1)</p> 
  <p> Joey Savoie, Pinegrove, 71 (-1)</p> 
  <p> Maxime Mareng&egrave;re, Rivermead, 71 (-1)</p> 
  <p> Charles-David Tr&eacute;panier, Lorette, 72 (N)</p> 
  <p> Dany Munger, Tecumseh, 72 (N)</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-395cb8ce'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/07/07/duc-de-kent-un-rechauffement-salutaire" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5408860a84ae25427078d709-6059bf88'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="golf"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/si-vous-ne-voulez-pas-participer-foutez-le-camp" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2f70df5f-85fa-421b-ac1e-5319ec3c4410_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le premier rendez-vous de Kendrick Lamar avec le public de Québec ne s'est pas déroulé sans anicroche, vendredi soir. Un long temps mort causé par un problème d'ordinateur et des spectateurs pas assez enthousiastes à son goût dans la zone avant-scène n'ont cependant pas empêché le rappeur californien de ravir des fans déchainés sur les plaines d'Abraham. " /> </div> </div> <div class="right"> <span class="small-category-name">Spectacles</span> <h3 class="most-popular-title">«Si vous ne voulez pas participer, foutez le camp»</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/chien-laisse-pour-mort-dans-le-quartier-saint-sauveur-deux-arrestations" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/68609c43-44b3-44ef-80d6-7c3b5285fa82_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Bloc police ville quebec SPVQ " title="Bloc police ville quebec SPVQ " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Chien laissé pour mort: deux arrestations</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/surprenante-decouverte-dans-le-vieux-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad29ad1d-67d7-4bf7-8a10-18118528fa08_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Boulet" title="Boulet" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Surprenante découverte dans le Vieux-Québec </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/violence-collision-dans-chaudiere-appalaches-plusieurs-occupants-impliques-et-un-vehicule-en-feu" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/59cd9fd8-71c7-401d-9d03-8acbbc16bc74_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="Un grave accident de la route a fait deux morts et trois blessés, vendredi, à Saint-Jean-de-Brébeuf, à une quinzaine de kilomètres au nord de Thetford Mines, dans Chaudière-Appalaches." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Deux femmes périssent à la suite d'un accident</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/le-passager-agressif-de-sunwing-avait-deja-des-demeles-avec-la-justice" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/947acfb8-594f-4d76-86a0-a5762ca38ebf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le passager agressif de retour devant la justice</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/ces-vedettes-qui-sont-aller-voir-kendrick-lamar" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d7e378cb-14ee-44f0-b19c-6cf0da941d07_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le Sac de chips</span> <h3 class="most-popular-title">Ces vedettes qui sont allés voir Kendrick Lamar</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/le-concert-de-pnk-eu-festival-dete-de-quebec-en-realite-virtuelle" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4eb5747c-b3e0-4c05-b630-2aabba039f14_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Pour son premier concert en carrière à Québec, P!nk est prête à toutes les folies. En plus de reproduire son traditionnel ballet aérien, la star de la pop a autorisé une firme québécoise à diffuser en réalité virtuelle une partie de son concert sur les plaines d'Abraham partout dans le monde. " /> </div> </div> <div class="right"> <span class="small-category-name">feq</span> <h3 class="most-popular-title">Le concert de P!nk comme si vous étiez sur scène</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/photos-la-soiree-hip-hop-du-festival-dete-en-images" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8ef71d59-960d-46e6-ba71-6cffb75a76b7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Ce vendredi s'est ouverte la deuxième soirée du Festival d'été de Québec. Malgré la pluie, les amateurs de hip-hop se sont déplacés pour les spectacles de Dead Obies, Anderson.Paak, Kendrick Lamar et Wolf Parade. Voici un aperçu en images de leurs prestations. " /> </div> </div> <div class="right"> <span class="small-category-name">feq</span> <h3 class="most-popular-title">La soirée hip-hop en images</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/voici-un-bon-truc-afin-de-ne-manquer-aucun-pop-up-feq" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6d412174-e7b5-434a-a6bb-b65aaa346b90_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Disque dur</span> <h3 class="most-popular-title">Voici un truc afin de ne manquer aucun Pop-Up FEQ</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/une-7e-baleine-retrouvee-morte-en-1-mois-dans-le-golfe-du-saint-laurent" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a17cfb62-04ff-481e-b29b-4752c451b6bd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="Une septième carcasse de baleine noire a été retrouvée dans le golfe du Saint-Laurent au cours des derniers jours." /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Une 7e baleine noire retrouvée morte en 1 mois</h3> </div></a>

        </div>
  <div id='bigbox_single-2a8173b1'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/126-m-pour-aider-lindustrie-touristique-quebecoise" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5a5a2a08-5645-4105-9114-7e7dd3227617_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="La ministre du Tourisme, Julie Boulet" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">126 M$ pour aider l’industrie touristique </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/23-endroits-festifs-ou-prendre-un-verre-et-casser-la-croute-avant-ou-apres-un-show" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/beaf5020-f634-4485-bf26-25067f0053f7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le Sac de chips</span> <h3 class="most-popular-title">23 endroits festifs où boire et manger! </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/la-couronne-reclame-une-peine-de-sept-ans-pour-linfirmier-de-lenfant-jesus" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a7b969b2-ac72-4bd5-af30-2407bf4defd4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="Mohamed Doudou Traoré" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La Couronne réclame une peine de sept ans</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/projet-de-la-maison-bethanie-le-promoteur-tente-de-rallier-les-opposants" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/39d69c0a-0797-4e13-a7a1-989d7cf4b458_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="La configuration particulière de l’immeuble et la présence de cages d’escalier en béton entre les différentes sections limitent les possibilités de conversion, selon le promoteur Gilbert Trudeau, qui veut construire une variété de logements, dont plusieurs relativement petits, afin de rentabiliser son projet." title="Maison Bethanie" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Le promoteur tente de rallier les opposants</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/khadr-indemnise-a-cause-des-conservateurs" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/26c0576f-0ee9-480e-a4b8-3de8238f2a76_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Omar Khadr a été accusé d’avoir tué un soldat américain en Afghanistan en 2002." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Omar Khadr indemnisé dans la controverse</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/chirurgie-bariatrique-une-deuxieme-vie-avec-228livres-en-moins" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ff9d02e2-48a7-4f7f-abb7-9f4dcc9a6f6b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=29" alt="Même s’il se sent un homme nouveau aujourd’hui, Louis Fréchette voit encore à l’occasion «l’ancien lui». «Chaque fois que j’arrive dans un espace de stationnement serré, je me dis que je ne passerai jamais. Je me pense encore dans mon ancien corps parfois (en mortaise).»" title="Louis Fréchette défi cycliste IUCPQ" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Une «deuxième vie» avec 228 livres en moins</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/une-soiree-tout-en-contraste-place-dyouvillr" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/efe10481-bb6c-4a54-8ddc-49179b093b86_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="La soirée culminait de manière festive avec Bernard Adamus, dont le spectacle au FEQ a été aussi couru que le dernier, en 2015, au Pigeonnier. " /> </div> </div> <div class="right"> <span class="small-category-name">feq</span> <h3 class="most-popular-title">Une soirée tout en contraste Place d'Youville</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/premiere-rencontre-trump-poutine-vendredi-a-hambourg" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4bb725d4-fd7f-47cc-9036-106936fb325c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Échange «très vigoureux» entre Trump et Poutine</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/un-autre-mois-anemique-pour-les-radars-photo" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/aa3c4da9-ae81-4ca9-81ad-41747fdbc3c5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="Seulement 269 constats d’infraction ont été signifiés le mois dernier au Québec. " title="Radar photo" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Un autre mois anémique pour les radars photo</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/turcotte-etait-en-pleine-possession-de-ses-moyens-le-soir-du-drame" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ec0d9921-cf0c-40d8-aafb-9645ff81075b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="&lt;b&gt;Guy Turcotte&lt;/b&gt;&lt;/br&gt; &lt;i&gt;Coupable&lt;/i&gt;" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Turcotte mérite ses 17 ans d’emprisonnement ferme</h3> </div></a>

        </div>
  <div id='bigbox_single-f7c39e03'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/06/baisse-du-taux-de-reussite-en-mathematiques-au-secondaire" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/92f2653e-fde8-46d1-8a4c-6f07660bb2f8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=26" alt="Le niveau de difficulté de l’épreuve ministérielle de mathématiques de la séquence Sciences naturelles de 4e secondaire a « déstabilisé » de nombreux profs, qui l’ont jugé « préoccupant », et d’élèves, qui ont obtenu le plus bas taux de réussite en 6 ans. " title="Étudiants en examen" /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">Baisse du taux de réussite en mathématiques</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/meurtre-dans-un-chsld-michel-cadotte-libere-en-attendant-son-proces" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/79a3b740-a0a1-4a24-82ad-3d3fff84fff5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Michel Cadotte, accusé du meurtre au deuxième degré de sa femme, a été libéré sous caution hier. Il était entre autres accompagné par sa sœur France (&lt;i&gt;à gauche&lt;/i&gt;), chez qui il va résider, et son avocate Elfriede Duclervil." title="GEN" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">«Je suis fatigué, épuisé»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/king-crimson-au-centre-videotron-puissant-et-sans-compromis" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c216cd92-7bab-4837-a625-d1536f0f127b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Fidèle à leurs concerts présentés au Palais Montcalm en 2015, King Crimson avait à nouveau interdit l’accès aux photographes de presse pour leur prestation au Centre Vidéotron. " title="King Crimson" /> </div> </div> <div class="right"> <span class="small-category-name">Spectacles</span> <h3 class="most-popular-title">Puissant et sans compromis</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/je-suis-un-politicien---bernard-adamus" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3543242b-fcf3-4c31-a9b8-616e82e1c65e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="Bernard Adamus est un habitué du Festival d’été. Cette année, il a même été le premier artiste à se prêter au jeu des prestations-surprises dans le cadre des Pop-up FEQ. " /> </div> </div> <div class="right"> <span class="small-category-name">feq</span> <h3 class="most-popular-title">«Je suis un politicien»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/06/accident-mortel-en-beauce-lidentite-de-la-victime-devoilee" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0fbd1b4-d497-4ab3-8368-796d1c59aea3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=37" alt="Le décès tragique de Michael Lemay, 19 ans de Saint-Gédéon-de-Beauce, a créé une onde de choc, chez ses proches et amis. " title="Michael Lemay" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La victime venait de célébrer ses 19 ans</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/06/encore-des-chats-errants-a-lhotel-dieu-de-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75d64db4-6376-4f5f-af0c-291fac7ed206_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=37" alt="Les chats errants sont de retour en force dans le secteur de l’Hôtel-Dieu de Québec." /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Encore des chats errants à l’Hôtel-Dieu de Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/pk-subban-assiste-au-mariage-dandrei-markov-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ceb30a76-2172-41a9-b68e-f354d50e3aab_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">P.K. Subban assiste au mariage d'Andrei Markov</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/un-chat-invivable-a-donner-sur-kijiji" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7877d5d4-d99c-4a3b-af3d-c46386f44eae_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">Un chat invivable à donner sur Kijiji</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/choses-que-lon-a-vues-lors-de-la-soiree-hip-hop-du-feq" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/53d51e31-1767-4754-8efd-70fc2f447456_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le Sac de chips</span> <h3 class="most-popular-title">14 choses que l'on a vues à la soirée hip-hop</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/on-fete-sur-la-colline" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/73985b17-9562-4226-bf48-0ce27ace26bd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Winbledon" title="Winbledon" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">On fête sur la colline</h3> </div></a>

        </div>
  <div id='bigbox_single-2d18d6c9'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/la-soiree-hip-hop-du-festival-dete-de-quebec-vue-par-les-reseaux-sociaux" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/792a82f9-ebf9-4ed0-b64f-cb6b4852d249_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Dead Obies" title="Dead Obies" /> </div> </div> <div class="right"> <span class="small-category-name">Le Sac de chips</span> <h3 class="most-popular-title">La soirée hip-hop vue par les réseaux sociaux</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/traversee-de-latlantique-changement-de-destination-pour-lequipage" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5510e74d-dfb7-4f4a-b7af-00ab0f0784e7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="Joseph Gagnon et son partenaire Brian Conville avant le départ en mer. " /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">L’équipage se rendra en Irlande et non en France</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/la-fabuleuse-se-refait-une-beaute" class="most-popular-article saglac" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7c6f100b-9647-4996-8ed1-9dca6b5d43d7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Sag-Lac-St-Jean</span> <h3 class="most-popular-title">La Fabuleuse se refait une beauté</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/festival-dete-de-quebec-bapteme-quebecois-pour-the-atomics" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a74f5f66-be64-4a80-9296-8afb3719551f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="The Atomics sur la scène du FEQ vendredi." /> </div> </div> <div class="right"> <span class="small-category-name">feq</span> <h3 class="most-popular-title">Baptême québécois pour The Atomics</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/la-fin-pour-daniel-nestor-et-vasek-pospisil-a-wimbledon" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5baa6ba3-6c65-4be5-9e11-b6bf786dc4e8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Daniel Nestor a connu sa large part de difficutés vendredi en s’inclinant en trois manches. " title="TENNIS-GBR-WIMBLEDON" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">La fin approche pour Nestor</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/06/tragedie-de-lac-megantic-un-train-qui-fait-toujours-peur" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9c2b11ea-3388-4480-8479-cbcef3a2bac2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=28" alt="Robert Bellefleur et un groupe de citoyens veulent une voie de contournement le plus rapidement possible à Lac-Mégantic. Ils en ont assez des trains dans leur centre-ville." title="Robet Bellefleur et un groupe de citoyen veulent une voie de con" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Un train qui fait toujours peur</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/la-caricature-dygreck" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd35c63c-559e-40ab-9289-cd2803559b1b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Ygreck</span> <h3 class="most-popular-title">La caricature d'Ygreck</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/entente-de-principe-entre-quebec-et-les-constables-speciaux" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/24a85cff-7158-4417-8bde-024440952cbe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Les constables spéciaux en uniforme dès lundi</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/07/07/les-sentiers-du-moulin-vivront-au-moins-un-an-de-plus" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2659db0e-b4a6-4539-a495-2043a7cdbaaa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="La mairesse de Lac-Beauport Louise Brunet." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Les Sentiers du Moulin vivront un an de plus</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/07/07/joni-ikonen-la-revelation-du-camp" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/92c151d1-b78e-4778-84cf-0c0867755435_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Joni Ikonen" title="SPO-CANADIENS-CAMP-PERFECTIONNEMENT" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Joni Ikonen: la révélation du camp</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-f8ce1011'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="golf"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDQ-PROD" class="social">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/3a1355a/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

   		<script src="//players.brightcove.net/1741188433/SJxFBDFJue_default/index.min.js"></script>
      
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});
      
    </script>
    </body>
  </html>

