







    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Une ampleur inégalée pour Elvis Experience | JDQ</title>
      <meta name="description" content="Martin Fontaine se produit mercredi à 20 h au Centre Vidéotron avec l’OSQ.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="bon producteur,grande pompe,spectacle unique,fameuse émission,répertoire d’Elvis,d’une vie,d’Elvis Experience,sera un show,pieds de haut,laisser la place,fidèlement possible,l’impression qu’il,dimension solennelle,projet n’est,pas mort,immense écran,spectacleElvis Experience,spectacle Elvis Experience,noms de la musique,version habituelle,monde sur scène,qu’on s’est,prendra une ampleur,faire une ligne,pas surpris,directeur musical,travail colossal,hautboïste juste,orchestre symphonique,donner une ampleur,grand orchestre,Experience Au Centre,40e anniversaire,ampleur inégalée,place avec l’OSQ,retour au St-Denis,dernier concert,chaque section,presque plein,mort du King,rivés sur Vegas,ampleur,gros qu’on,arrangements pour l’OSQ,bon endroit,Experience,grand luxe,mois d’août,avoir des gens,Elvis Presley,William Martin,Jean Pilote,Martin Fontaine,Centre Vidéotron,King,Montréal,Belgique,Europe,Québec,France,Sherbrooke" />
        <meta name="lastModified" content="2017-08-226" />
  <meta name="author" content="Sandra Godin"/>
    <meta property="article:author" content="http://www.journaldequebec.com/auteur/sandra-godin" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a2f603d6-990a-4e84-b957-ee37e965b4a7_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a2f603d6-990a-4e84-b957-ee37e965b4a7_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Une ampleur inégalée pour &lt;i&gt;Elvis Experience&lt;/i&gt;" />
  <meta property="og:url" content="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a2f603d6-990a-4e84-b957-ee37e965b4a7_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Martin Fontaine se produit mercredi à 20 h au Centre Vidéotron avec l’OSQ." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i" />
  <meta name="twitter:title" content="Ampleur inégalée pour &lt;i&gt;Elvis Experience&lt;/i&gt;">
  <meta name="twitter:description" content="Martin Fontaine se produit mercredi à 20 h au Centre Vidéotron avec l’OSQ.">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a2f603d6-990a-4e84-b957-ee37e965b4a7_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/3a1355a/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/3a1355a/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>

<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59924d84e4b02693234c800a"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-08-15T01:18:58Z"/>

        <meta name="cXenseParse:author" content="Sandra Godin"/>

        <meta name="cXenseParse:recs:que-strapline" content="Au Centre Vidéotron avec l’OSQ"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="spectacles"/>

        <meta name="cXenseParse:recs:que-category" content="Spectacles"/>
        <meta name="cXenseParse:recs:category" content="Spectacles"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="spectacles/spectacles"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5408860a84ae25427078d711";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "17",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Spectacles",
      
        'rootChannel': "Spectacles",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Une ampleur inégalée pour <i>Elvis Experience<\/i>",
        "articleAuthor"     :   "Sandra Godin",
        "articleDate"       :   "2017-08-14 21:25:21",
            "premiumContent" :  "false",
      "assetId"           :   "59924d84e4b02693234c800a",
      "assetTitle"        :   "Une ampleur inégalée pour <i>Elvis Experience<\/i>" ,
      "userId" : userId
    }];
  </script>
		
			<script type='text/javascript' async src='//js-sec.indexww.com/ht/htw-qmi.js'></script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/entertainment/shows"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/3a1355a"
        data-currentsection="spectaclesspectacles"
        data-sectioncolor="spectacles"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/entertainment/shows</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">17°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/vacances">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite/mon-journal-a-50-ans"
                   data-path="/actualite/mon-journal-a-50-ans"
                   class=""
                >50 ANS DU JDEQ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="saglac">
                <a href="http://www.journaldequebec.com/saglac"
                   data-path="/saglac"
                   class=""
                >SAG-LAC</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles/feq"
                   data-path="/spectacles/feq"
                   class=""
                >FEQ</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">17°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="spectacles">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/spectacles/spectacles/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="spectacles" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar spectacles" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/spectacles" >Spectacles</a></li>
        <li class="sub-section"><a href="http://www.journaldequebec.com/spectacles/spectacles" itemprop="articleSection" >Spectacles</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a2f603d6-990a-4e84-b957-ee37e965b4a7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Près d’un an après sa dernière représentation au Capitole (photo), Martin Fontaine et sa troupe se produiront avec l’OSQ mercredi au Centre Vidéotron, 40 ans jour pour jour après la mort d’Elvis Presley. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-14 - </time>Ampleur inégalée pour <i>Elvis Experience</i></h3></a><a href="http://www.journaldequebec.com/2017/08/13/keith-urban-toujours-aussi-genereux" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dfdb625b-81dd-486a-96b9-e3047624efb8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=32" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-14 - </time>Une leçon de country rock</h3></a><a href="http://www.journaldequebec.com/2017/08/13/une-aventure-hollywoodienne" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2ec251f8-0ae7-4709-91b3-a47789e11ad6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Les stars holly­woodiennes Emma Roberts, Alyssa Milano et Hayden Christensen font partie des vedettes du film Little Italy, la nouvelle comédie écrite par le Québécois Steve Galluccio. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-13 - </time>Une aventure hollywoodienne</h3></a><a href="http://www.journaldequebec.com/2017/08/10/coupe-grey-shania-twain-assurera-le-spectacle-de-la-mi-temps" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/01fc2db8-31db-44fe-b789-56cd4b4eeae9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="L’artiste canadienne Shania Twain n’en sera pas à se première prestation lors d’un spectacle de la Coupe Grey, elle qui avait déjà foulé la scène éphémère en 2002." title="2017 Stagecoach California's Country Music Festival - Day 2" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-10 - </time>Shania Twain assurera le spectacle de la mi-temps</h3></a><a href="http://www.journaldequebec.com/2017/08/09/un-party-signe-onerepublic" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/62d14db2-2dbc-41f8-bd0c-1bd25fd7c6bc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=33" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-09 - </time>Un party signé OneRepublic</h3></a><a href="http://www.journaldequebec.com/2017/08/09/festival-jazz-et-cetera-de-levis-roxane-del-et-guy-st-onge-en-mode-beatles" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4c2f8f7b-ddf9-403d-895b-706849ac9fb9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Roxane Del et son quatuor Fab Four et Guy St-Onge, avec son trio, offriront un hommage conjoint jazz et classique de la musique des Beatles." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-09 - </time>Roxane Del et Guy St-Onge en mode Beatles</h3></a><a href="http://www.journaldequebec.com/2017/08/09/si-on-continuait-le-groupe-se-serait-separe---brent-kutzle-de-onerepublic" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3805c169-538b-459f-98d7-41165bb0e61e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="De passage au Québec pour deux spectacles, la formation OneRepublic proposera des pièces de son nouvel album, Oh My My." title="OneRepublic, Ryan Tedder" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-09 - </time>«Si on continuait, le groupe se serait séparé»</h3></a><a href="http://www.journaldequebec.com/2017/08/08/une-lignee-ancestrale-de-350-ans" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d201dca8-2294-4170-9802-6c59aae21c65_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="La formation punk-trad québécoise Carotté. De gauche à droite (Étienne Bourré-Denis), Simon Lavallée, Éric Roberge, Gérald Doré, Médé Langlois et Manue Lavallée. Photo Jean-François Michaud. 2017" title="Carotté" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-08 - </time>Une lignée ancestrale de 350 ans</h3></a><a href="http://www.journaldequebec.com/2017/08/08/isaturday-night-fever-i-au-capitole-jai-rarement-vu-un-succes-comme-ca---jean-pilote" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9b0e8935-990d-438a-bd01-9bd01dd34e8c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="Nico Archambault et les danseurs de la troupe de Saturday Night Fever ont fait courir les foules au Capitole de Québec, cet été. " title="Saturday Night Fever" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-08 - </time>«J’ai rarement vu un succès comme ça !»</h3></a><a href="http://www.journaldequebec.com/2017/08/08/une-2e-vague-de-stars-a-quebec" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b69139d3-cdec-43e5-a489-c4b888fe23b6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=36" alt="Bruno Mars (le 24 août)" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-08 - </time>Une 2e vague de stars à Québec</h3></a><a href="http://www.journaldequebec.com/2017/08/07/footloose-sera-jouee-a-paris" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9cf23fac-8569-4784-b8d9-0e45834ee4e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="La première série montréalaise de spectacles de Footloose s’est terminée le 5 août dernier. Plus de 62 000 spectateurs ont assisté aux représentations depuis le 15 juin." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-07 - </time>Footloose sera jouée à Paris</h3></a><a href="http://www.journaldequebec.com/2017/08/07/bilan-positif-pour-le-festival-dopera-de-quebec" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ed662560-60ab-42f0-b063-5986c2d61efc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="La production jeunesse Mascarade à Venise ont aussi été très courues." title="Opera Jeunesse" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-07 - </time>Bilan positif pour le Festival d’opéra de Québec</h3></a><a href="http://www.journaldequebec.com/2017/08/06/tout-feu-tout-flamme" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/36772d13-c179-4273-86b9-b480f1dbb4ac_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="La Falla" title="La Falla" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-06 - </time>Tout feu, tout flamme</h3></a><a href="http://www.journaldequebec.com/2017/08/06/un-public-de-connaisseurs-a-quebec" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/198b4120-ffba-431f-b3d5-296487489b5e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-06 - </time>Un public de connaisseurs à Québec</h3></a><a href="http://www.journaldequebec.com/2017/08/05/la-voix-5-met-toute-la-gomme" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2907652b-c721-4d2c-b07c-c977495e4f71_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=29" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-05 - </time>La Voix 5 chasse la pluie</h3></a><a href="http://www.journaldequebec.com/2017/08/04/genial-et-magnifique" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/520c98f2-d996-4ed6-9dff-f40c7744689f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="Les acrobates n’hésitent pas à se lancer dans l’eau rapidement en début de prestation. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-04 - </time>Génial et magnifique</h3></a><a href="http://www.journaldequebec.com/2017/08/03/une-equipe-detoiles-pour-une-webserie" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/353c5068-d7ff-44e8-a728-1889853d0b77_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Jacques Godin et Martin Dubreuil se feront face dans Vieux jeu, qui sera webdiffusé sur TV5.ca." title="Vieux jeu" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-03 - </time>Une équipe d’étoiles pour une websérie</h3></a><a href="http://www.journaldequebec.com/2017/08/02/milky-chance" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/21b8ff4a-be47-4b28-8a39-27c02e2c247e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="Milky Chance" title="Milky Chance" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-08-02 - </time>Soirée décontractée avec Milky Chance</h3></a><a href="http://www.journaldequebec.com/2017/07/28/gardy-fury-rend-hommage-aux-comedies-musicales" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1fe80b80-2ffe-4cb5-a3ad-22ac959e9011_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Appuyé par quelque 200 danseurs, Gardy Fury a revisité ­certaines des plus grandes comédies musicales vendredi soir, ­devant une Place des festivals pleine à craquer. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-28 - </time>Gardy Fury rend hommage aux comédies musicales</h3></a><a href="http://www.journaldequebec.com/2017/07/27/une-deuxieme-edition-revampee" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9d3c66b0-0708-48c2-8e48-48a71d0af7fb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Pascal Morrissette" title="Pascal Morrissette" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-07-27 - </time>Une deuxième édition revampée</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5408860a84ae25427078d711-065cad49'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="spectaclesspectacles"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery59924d84e4b02693234c800a" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Une ampleur inégalée pour <i>Elvis Experience</i></h1>
                  <h3 class="exergue-inf" itemprop="description">Martin Fontaine se produit mercredi à 20 h au Centre Vidéotron avec l’OSQ</h3>



  <div id="StoryDetailSocialSharing59924d84e4b02693234c800a" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i" data-count-url="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i" data-count="1"></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i" data-count-url="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i'>  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i" data-count-url="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i" data-count-url="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i', '_blank')">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i" data-count-url="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement59924d84e4b02693234c800a" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a2f603d6-990a-4e84-b957-ee37e965b4a7_JDX-NO-RATIO_WEB.jpg?quality=80&version=2&size=968x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a2f603d6-990a-4e84-b957-ee37e965b4a7_JDX-NO-RATIO_WEB.jpg?quality=80&version=2&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a2f603d6-990a-4e84-b957-ee37e965b4a7_JDX-NO-RATIO_WEB.jpg?quality=80&version=2&size=480x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a2f603d6-990a-4e84-b957-ee37e965b4a7_JDX-NO-RATIO_WEB.jpg?quality=80&version=2&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Près d’un an après sa dernière représentation au Capitole (photo), Martin Fontaine et sa troupe se produiront avec l’OSQ 
mercredi au Centre Vidéotron, 40 ans jour pour jour après la mort d’Elvis Presley.
">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo d'archives Jean-François Desgagnés </span>
                  <span class="bas_de_vignette">Près d’un an après sa dernière représentation au Capitole (photo), Martin Fontaine et sa troupe se produiront avec l’OSQ 
mercredi au Centre Vidéotron, 40 ans jour pour jour après la mort d’Elvis Presley.
</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="http://www.journaldequebec.com/auteur/sandra-godin" ><img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c40c30d0-4c62-4328-904b-bd5420132bdb_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=7" alt="Sandra Godin" title="Sandra Godin" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldequebec.com/auteur/sandra-godin" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Sandra Godin </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-08-15T01:18:58Z"
  >
              Lundi, 14 août 2017 21:18

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-08-15T01:25:21Z"
  >
              Lundi, 14 août 2017 21:25

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention59924d84e4b02693234c800a" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract59924d84e4b02693234c800a" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody59924d84e4b02693234c800a" >
        
 
 
  <p> <strong>Elvis Presley n’a jamais jou&eacute; sur sc&egrave;ne avec plus d’une trentaine de musiciens. C’est pourquoi il n’existe pas de partitions pour un grand orchestre. Pour le spectacle <em>Elvis Experience Symphonique</em> pr&eacute;sent&eacute; mercredi au Centre Vid&eacute;otron, le directeur musical William Martin a donc d&ucirc; &eacute;crire de nouveaux arrangements pour l’OSQ... &agrave; l’oreille.</strong></p> 
  <p> Le 40e anniversaire de la mort du King sera c&eacute;l&eacute;br&eacute; en grande pompe dans l’amphith&eacute;&acirc;tre, o&ugrave; son r&eacute;pertoire prendra une ampleur in&eacute;gal&eacute;e. Avec l’OSQ, 80 musiciens se c&ocirc;toieront sur sc&egrave;ne.</p> 
  <p> Il s’agit d’un &laquo; travail colossal &raquo; pour le musicien William Martin, qui a con&ccedil;u les nouveaux arrangements et brod&eacute; des partitions pour chaque section d’instruments.</p> 
  <p> &laquo; Mon mandat &eacute;tait de repiquer le plus fid&egrave;lement possible ce qu’on entendait sur les enregistrements, explique-t-il. On a tent&eacute; d’avoir acc&egrave;s aux versions originales, parce qu’on s’est dit que &ccedil;a devait bien exister, mais on n’a jamais r&eacute;ussi &agrave; trouver quoi que ce soit. C’est devenu un myst&egrave;re. Le plus gros qu’on ait trouv&eacute;, c’&eacute;tait 36 musiciens, lors de la fameuse &eacute;mission Aloha from Hawaii. &raquo;</p> 
  <p> William Martin s’est joint &agrave; l’aventure Elvis en 2001 avec Martin Fontaine. Pour lui, &eacute;crire pour un orchestre symphonique est l’exp&eacute;rience d’une vie... et avoir autant de musiciens est un grand luxe.</p> 
  <p> &laquo; &Ccedil;a n’arrive pas souvent, dit-il. &Ccedil;a va &ecirc;tre impressionnant. On n’aurait pas engag&eacute; un hautbo&iuml;ste juste pour faire une ligne dans une chanson. Mais l&agrave;, on peut le faire. &raquo;</p> 
  <p> <strong>Une dimension solennelle</strong></p> 
  <p> Martin Fontaine et sa troupe ne r&eacute;p&eacute;teront que mardi et mercredi pour tout mettre en place avec l’OSQ. Ils se produiront devant un immense &eacute;cran de 60 pieds de long et de 30 pieds de haut.</p> 
  <p> &laquo; &Ccedil;a va &ecirc;tre plus solennel et plus grandiose que ce qu’on avait d&eacute;j&agrave;. &Ccedil;a va donner une ampleur spectaculaire et hors du commun. &Ccedil;a n’a jamais &eacute;t&eacute; fait. Elvis n’aura jamais &eacute;t&eacute; entour&eacute; d’autant de monde sur sc&egrave;ne. &raquo;</p> 
  <p> Martin Fontaine promet un spectacle &laquo; grandiose &raquo; bas&eacute; sur l’&eacute;motion. &laquo; Ce sera un show un tout petit peu moins rock’n’roll. On va laisser la place aux grandes fresques musicales du r&eacute;pertoire d’Elvis &raquo;, conc&egrave;de-t-il.</p> 
  <p> Le Centre Vid&eacute;otron sera presque plein mercredi soir : il ne reste que quelques billets dans les plus hauts gradins. Elvis Experience Symphonique a vendu plus de billets que bien des grands noms de la musique qui sont pass&eacute;s &agrave; Qu&eacute;bec.</p> 
  <p> &laquo; Je suis tr&egrave;s content, mais je ne suis pas surpris, avoue Martin Fontaine. M&ecirc;me si &ccedil;a fait longtemps qu’on le fait, j’ai l’impression qu’il va toujours y avoir des gens qui vont vouloir le voir. &raquo;</p> 
  <p> <strong>Riv&eacute;s sur Vegas</strong></p> 
  <p> Apr&egrave;s ce spectacle unique &agrave; Qu&eacute;bec, Martin Fontaine se dirigera avec la version habituelle d’<em>Elvis Experience</em> vers Montr&eacute;al &agrave; la fin du mois d’ao&ucirc;t, pour se produire au Th&eacute;&acirc;tre St-Denis. Il sera &agrave; l’amphith&eacute;&acirc;tre Cogeco de Trois-Rivi&egrave;res en septembre.</p> 
  <p> Pr&egrave;s d’un an apr&egrave;s le dernier concert donn&eacute; au Capitole, le projet n’est pas mort, bien au contraire. Martin Fontaine et le producteur Jean Pilote font toujours du d&eacute;veloppement &agrave; l’international.</p> 
  <p> &laquo; On a des demandes pour retourner en Europe. On a un producteur qui est venu nous voir &agrave; Sherbrooke et il sera de retour au St-Denis. Son territoire, c’est la France, la Belgique. Il &eacute;tait emball&eacute;. &raquo;</p> 
  <p> Martin Fontaine affirme &eacute;galement avoir ses &laquo; canons riv&eacute;s sur Vegas &raquo;. &laquo; On a encore nos partenaires l&agrave;-bas, il s’agit de trouver le bon endroit et le bon producteur. &raquo;</p> 
  <p> Le spectacle <em>Elvis Experience Symphonique </em>sera pr&eacute;sent&eacute; mercredi &agrave; 20 h au Centre Vid&eacute;otron.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-d8c9bc6a'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="spectaclesspectacles"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5408860a84ae25427078d711-ea7207e2'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="spectaclesspectacles"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/protection-de-la-jeunesse-gain-de-cause-pour-les-familles-daccueil" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e5dfa803-65fc-4af9-b930-e67159d0f6d2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="Familles d’accueil recherchées" title="Familles d’accueil recherchées" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Gain de cause pour les familles d’accueil</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/transport-en-commun-les-etudiants-de-lul-reclament-a-nouveau-un-laissez-passer-universel" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3860d9fe-a298-4cf6-8cbf-cb54fead0b6a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Les deux principales associations étudiantes de l'Université Laval proposent qu'un laissez-passer universel pour le transport en commun soit offert aux 60 000 étudiants." /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">Les étudiants veulent un laissez-passer universel</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/cegep-un-pas-de-plus-pour-lutter-contre-lanalphabetisme" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f1460497-76fe-49c1-98c9-2eaf3fced6a5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">Un pas de plus pour lutter contre l’analphabétisme</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/deux-comprimes-de-speed-avant-dallaiter" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/727e7396-f8ec-4815-bdf4-8cc6ebac53dd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Les parents de la petite Magalie, Mathieu-Charles Mongrain et Sandra Laverdure, doivent retourner en cour la semaine prochaine après avoir suivi une thérapie. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Deux comprimés de speed avant d’allaiter</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/le-traversier-f-a-gauthier-encore-en-panne-un-citron-croit-eric-caire" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/34993929-95fe-4cdf-b9f8-ec56308afaff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="«La STQ est un peu à l’image du F.-A. Gauthier; cette organisation est complètement à la dérive», soutient le député caquiste de La Peltrie, Éric Caire." title="Eric Caire" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">La STQ «à la dérive», croit Éric Caire</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/il-frappe-le-nouvel-amoureux-de-son-ex" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a33be72d-9dbf-4100-be6e-d571244799bb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Bloc palais de justice de Québec" title="Bloc palais de justice de Québec" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Il frappe le nouvel amoureux de son ex</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/un-ex-chef-pompier-coupable-de-fraude" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0f6b23c-ee92-4d27-bdc5-963506297ef6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="L’ancien chef des pompiers de Warwick Bernard Beaudet a été reconnu coupable de fraude et d’abus de confiance lundi, au palais de justice de Victoriaville. Il a été arrêté en 2014." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un ex-chef pompier coupable de fraude</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/un-bilan-de-plus-en-plus-lourd-et-inquietant" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ea351905-3224-496b-8ed3-37416087c6c3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="En plus de ce motocycliste décédé lors d'un violent accident à Laval, 25 autres ont connu une fin tragique cet été." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un bilan de plus en plus lourd et inquiétant</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/13/la-maison-blanche-peine-a-calmer-la-polemique-nee-des-silences-de-trump" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/798502a3-7337-4db6-b011-19c14637151e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Trump dénonce les «violences racistes» </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/projet-de-minicroisiere-le-conseil-de-quartier-des-chutes-montmorency-exige-une-consultation" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3de1c706-83b4-4c32-b6c5-0ded706f9f14_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Il pourrait être possible, dès 2019, d’observer la chute Montmorency de près en montant à bord d’un catamaran pouvant accueillir 300 personnes." /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Le conseil de quartier exige une consultation</h3> </div></a>

        </div>
  <div id='bigbox_single-3cd66ca1'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="spectaclesspectacles"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/elle-poursuit-le-chul-pour-17m" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8e2fd172-c221-4c09-b16e-ea4e9f3ecfc3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Bloc infirmières infirmière infirmier santé hôpital" title="Bloc infirmières infirmière infirmier santé hôpital" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Elle poursuit le CHUL pour 1,7 M$</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/vols-qualifies-a-sainte-foy-la-complice-recouvre-sa-liberte" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cb2ccabf-0f6b-4212-91f9-023d27878e94_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="Julie Arsenault est soupçonnée de s’être trouvée avec Alain Gosselin le 8 août dernier et d’avoir participé au vol qualifié perpétré à l’égard d’un octogénaire, battu à coups de bâton de baseball." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La complice recouvre sa liberté</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/une-voiture-aurait-fonce-dans-une-pizzeria-8-blesses" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/531091f6-4336-4f31-91ea-e632317c220f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">France: une voiture fonce dans une pizzéria</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/un-deuxieme-camp-pour-migrants-a-la-frontiere" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c715bc79-5a06-4b63-9c04-22d92da6d68e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Deuxième camp pour migrants à la frontière</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/des-menaces-racistes-a-la-base-de-la-suspension-dezekiel-elliott" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/edd35b94-93a7-4955-aead-80fa9bd2de6c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Football</span> <h3 class="most-popular-title">Des menaces ont-elles eu raison de «Zeke»?</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/keith-urban-remercie-ses-fans-de-quebec-sur-facebook" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a8ab2d8c-9513-42d4-b6a4-bae687e44a95_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Keith Urban" /> </div> </div> <div class="right"> <span class="small-category-name">Vidéo virale</span> <h3 class="most-popular-title">[VIDÉO] Keith Urban remercie ses fans de Québec </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/nouvelles-journees-de-preauditions-pour-la-voix-vi-1" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/305054cc-23cd-41e3-a06c-d22942d54e38_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="ART-LA VOIX JUNIOR" title="ART-LA VOIX JUNIOR" /> </div> </div> <div class="right"> <span class="small-category-name">La voix</span> <h3 class="most-popular-title">Nouvelles journées de préauditions</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/le-racisme-dont-on-ne-parle-jamais" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6ab90c13-c1a3-4349-9830-56c79155dc26_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="La police anti-émeute est intervenue, samedi soir, à Laval, à la suite d’affrontements entre jeunes d’origines algérienne et marocaine." title="FD-ANTI-EMEUTE-LAVAL" /> </div> </div> <div class="right"> <span class="small-category-name">Richard Martineau</span> <h3 class="most-popular-title">Le racisme dont on ne parle jamais</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/11/eric-et-les-fantastiques-a-rouge-je-suis-passe-a-autre-chose" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4506c2f0-ecf9-4693-936d-b75a1d746fed_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=44" alt="Éric Salvail" /> </div> </div> <div class="right"> <span class="small-category-name">Radio</span> <h3 class="most-popular-title">«Je suis passé à autre chose»</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/recolte-de-framboises-exceptionnelle" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9f62b9c8-a6aa-4916-8eff-1bba5d2e44d6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=32" alt="Le producteur Louis Bélisle se réjouit de la qualité des framboises québécoises qui sont offertes cette année. " /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Récolte de framboises exceptionnelle</h3> </div></a>

        </div>
  <div id='bigbox_single-5e7b9c96'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="spectaclesspectacles"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/celine-dion-encourage-avec-passion-son-fils-lors-dun-match-de-hockey-1" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4de2273b-acce-4ff9-a17a-2c10915f8549_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Raphael Alexander Joly ancien joueur étoile des Cobras qui évolue présentement en Allemagne et Céline Dion. " /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">Céline Dion encourage avec passion son fils</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/13/des-centres-daccueil-hors-montreal-envisages" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e1c1874c-8d57-4a9a-aeb7-1339442b5c4d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="Stade olympique réfugiés" title="Stade olympique réfugiés" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Des centres d’accueil hors Montréal envisagés</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/13/la-subvention-a-pages-jaunes-remise-en-question" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f9b5f95f-0a59-42ae-a72e-f0c0bc47c6ba_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="C’est au siège social de Pages Jaunes, à Montréal, que le premier ministre Couillard a annoncé l’aide de 4,3 G$. " /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">La subvention à Pages Jaunes remise en question</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/pga---tiger-woods-avait-cinq-medicaments-dans-le-sang" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/abb73c9c-2da6-48b0-a0b8-02ce342a27e9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Tiger Woods" title="Tiger Woods" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Tiger Woods avait cinq médicaments dans le sang</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/le-cyclorama-reconnu-patrimonial-par-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a10f579b-9d6d-4334-a1bb-69bd36ad45a3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Le Cyclorama reconnu bien patrimonial par Québec</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/9-choses-qui-ont-fache-donald-trump-beaucoup-plus-que-la-violence-des-neonazis-en-virginie" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d569a189-ee6e-4d70-ae39-0756333d1e89_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">9 choses qui ont plus fâché Donald Trump</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/jean-chretien-ira-rendre-visite-aux-clinton-a-north-hatley" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/25c1ed1b-55e0-4924-a0ec-25a4f9749749_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Jean Chrétien ira rendre visite aux Clinton</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/une-ampleur-inegalee-pour-ielvis-experience-i" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a2f603d6-990a-4e84-b957-ee37e965b4a7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Près d’un an après sa dernière représentation au Capitole (photo), Martin Fontaine et sa troupe se produiront avec l’OSQ mercredi au Centre Vidéotron, 40 ans jour pour jour après la mort d’Elvis Presley. " /> </div> </div> <div class="right"> <span class="small-category-name">Spectacles</span> <h3 class="most-popular-title">Ampleur inégalée pour <i>Elvis Experience</i></h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/13/attaque-dun-restaurant-a-ouagadougou-par-des-jihadistes-presumes-deux-blesses" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8e0aa029-8d67-4fc6-b0da-7a97d5a79c68_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=53" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Afrique</span> <h3 class="most-popular-title">Deux Canadiens parmi les victimes de l'attaque</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/un-ex-depute-du-bloc-quebecois-accuse-dagression-sexuelle" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5bd95125-8def-4e81-b69d-886e72bd8d56_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="Réjean Lefebvre" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Un ex-député accusé d’agression sexuelle</h3> </div></a>

        </div>
  <div id='bigbox_single-1b629842'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="spectaclesspectacles"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/un-robot-conseiller-financier-pour-vos-reer" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bb7b40d7-7887-4222-80fe-b8b2915eb281_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Un robot conseiller financier pour vos REER?</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/13/accident-majeur-sur-la-route-138-dans-charlevoix" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/449ee7e9-e373-4119-8e94-160547367d61_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=50" alt="Sandra Bouchard" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">L'identité de la victime maintenant connue</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/13/quebec-convoite-les-touristes-americains" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b79f01b8-8efa-488e-8a9a-479430a5ecc3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="Déjà en train de travailler pour attirer les touristes américains l’an prochain, l’Office du tourisme de Québec se réjouit des résultats de la saison actuelle." /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Québec convoite les touristes américains</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/elle-meurt-a-sa-premiere-nuit-dans-la-residence" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2cc6cd3b-850a-4967-83b2-6b3e948d5374_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=32" alt="Marcelle Magnan a péri dans un incendie criminel le 9 juillet dernier, à Terrebonne. Selon ses proches, elle était toujours enjouée, ricanait souvent, adorait aller de temps à autre au casino, jouer au bingo et regarder la Formule 1 à la télévision." title="FD-INCENDIE-PERSONNES-AGEES" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Elle meurt à sa première nuit dans la résidence</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/camp-dentrainement-du-rouge-et-or-nouveau-defi-pour-alexandre-savard" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c5e369bc-be3e-492b-a053-6bc2156be8d2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Alexandre Savard est emballé à l’idée d’évoluer comme ailier rapproché cette saison. " /> </div> </div> <div class="right"> <span class="small-category-name">Rouge et or</span> <h3 class="most-popular-title">Nouveau défi pour Alexandre Savard</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/meme-kingsbury-va-chez-le-psy" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6129ec29-449d-4a03-a8cb-4c34ad7cee83_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Mikaël Kingsbury est bien en selle sur son trône de roi des bosses et il compte le rester à Pyeongchang. Il est monté sur la plus haute marche du podium à 14 reprises à ses 19 derniers départs en Coupe du Monde. " /> </div> </div> <div class="right"> <span class="small-category-name">Autres sports</span> <h3 class="most-popular-title">Même Kingsbury va chez le «psy»!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/taylor-swift-triomphe-a-son-proces-contre-un-dj-accuse-dagression-sexuelle" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/20806a2f-b9bc-41c2-94a8-474adeb6f75c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="J. Douglas Baldridge (centre, à gauche), avocat de Taylor Swift." title="Taylor Swift avocats " /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Taylor Swift triomphe à son procès contre un DJ </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/5suggestions-utiles-aux-aines" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f8e22fac-580c-4a64-aa8c-52c2bca5c474_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Les balades à vélo sont une belle façon de donner le sourire à un parent qui s’ennuie. " title="bloc aînés sports" /> </div> </div> <div class="right"> <span class="small-category-name">Vacances</span> <h3 class="most-popular-title">5 suggestions utiles aux aînés</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/08/14/le-parcours-gouin-en-velo" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8269ae9f-6cd7-475e-b884-e5b80c5943a8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="La piste au parc de la Merci." /> </div> </div> <div class="right"> <span class="small-category-name">Destinations</span> <h3 class="most-popular-title">Le Parcours Gouin en vélo</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/08/14/coree-du-nord-kim-briefe-sur-un-plan-pour-tirer-des-missiles-pres-de-guam" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e4b40424-913c-4ad7-950c-db2efc82d1ab_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Kim Jong-Un Donald Trump Corée du Nord" title="Kim Jong-Un Donald Trump Corée du Nord" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Un plan pour tirer des missiles près de Guam</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-bd75109a'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="spectaclesspectacles"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDQ-PROD" class="social">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/3a1355a/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/3a1355a/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", ""); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=spectacles"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
      
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

