









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Le Canadien aurait de l'intérêt pour Chris Neil | JDQ</title>
      <meta name="description" content="«Chris Neil est toujours libre en ce moment et Montréal a de l’intérêt envers lui.»">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="l’espace sous le plafond,récolte d’un but,voir ce scénario,minutes de pénalité,retour dans le dossier,saison dernière,Guy Boucher,Montréal Marc Bergevin,Chris Neil LNH,Duchene,Montréal" />
        <meta name="lastModified" content="2017-09-271" />
  <meta name="author" content="Agence QMI"/>


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/19c4ed84-8c56-476f-b28d-488d720edfc8_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/19c4ed84-8c56-476f-b28d-488d720edfc8_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Le Canadien aurait de l'intérêt pour Chris Neil" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/19c4ed84-8c56-476f-b28d-488d720edfc8_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="«Chris Neil est toujours libre en ce moment et Montréal a de l’intérêt envers lui.»" />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil" />
  <meta name="twitter:title" content="Le Canadien aurait de l'intérêt pour Chris Neil">
  <meta name="twitter:description" content="«Chris Neil est toujours libre en ce moment et Montréal a de l’intérêt envers lui.»">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/19c4ed84-8c56-476f-b28d-488d720edfc8_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/29794a9/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/29794a9/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>

<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59cd5f97e4b0dccfa497b914"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-09-28T20:45:14Z"/>

        <meta name="cXenseParse:author" content="Agence QMI"/>

        <meta name="cXenseParse:recs:que-strapline" content="LNH"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="sports"/>

        <meta name="cXenseParse:recs:que-category" content="Canadien"/>
        <meta name="cXenseParse:recs:category" content="Canadien"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Agence QMI"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="sports/hockey/canadien"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5408860a84ae25427078d73d";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "14",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Canadien",
      
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Le Canadien aurait de l\'intérêt pour Chris Neil",
        "articleAuthor"     :   "Agence QMI",
        "articleDate"       :   "2017-09-28 16:45:14",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "59cd5f97e4b0dccfa497b914",
      "assetTitle"        :   "Le Canadien aurait de l\'intérêt pour Chris Neil" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
		
			<script type='text/javascript' async src='//js-sec.indexww.com/ht/htw-qmi.js'></script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/sports/hockey/canadiens"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/29794a9"
        data-currentsection="canadien"
        data-sectioncolor="sports"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/sports/hockey/canadiens</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/29794a9/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">14°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/vacances">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/29794a9/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite/mon-journal-a-50-ans"
                   data-path="/actualite/mon-journal-a-50-ans"
                   class=""
                >50 ANS DU JDEQ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="saglac">
                <a href="http://www.journaldequebec.com/saglac"
                   data-path="/saglac"
                   class=""
                >SAG-LAC</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/29794a9/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">14°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/sports/hockey/canadien/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar sports" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/sports/hockey" >Hockey</a></li>
        <li class="sub-section"><a href="http://www.journaldequebec.com/sports/hockey/canadien" itemprop="articleSection" >Canadien</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/19c4ed84-8c56-476f-b28d-488d720edfc8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>Le Canadien aurait de l'intérêt pour Chris Neil</h3></a><a href="http://www.journaldequebec.com/2017/09/28/audio-des-passionnes-de-hockey-a-quebec-des-partisans-du-canadien-a-montreal" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/25d8d1ae-501c-4f9d-8cf5-0ecb9779cd10_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Marc Denis" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>«À Québec, je retrouve des passionnés de hockey»</h3></a><a href="http://www.journaldequebec.com/2017/09/28/le-nom-de-chris-terry-soumis-au-ballottage" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8f50a34f-d5b0-430c-92b5-5f99ba03f328_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>Le nom de Chris Terry soumis au ballottage</h3></a><a href="http://www.journaldequebec.com/2017/09/27/geoff-molson-se-retracte" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ca1a4ef1-f157-4363-b7ee-efb88d45cb43_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Bilan des Canadiens" title="Bilan des Canadiens" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>Geoff Molson se rétracte</h3></a><a href="http://www.journaldequebec.com/2017/09/27/ils-se-battent-pour-un-poste" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/825b8d92-d02e-440d-8993-9be0362bb5bd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>Ils se battent pour un poste</h3></a><a href="http://www.journaldequebec.com/2017/09/27/le-canadien" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d33877d4-f7d6-4d6f-9fa6-9735c0671d80_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>Encore vaincu par une équipe B</h3></a><a href="http://www.journaldequebec.com/2017/09/27/video-voyez-le-premier-but-de-jonathan-drouin-dans-luniforme-du-canadien" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a51b63d3-a093-447c-8bfb-7a7d7b0e065d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-28 - </time>Quelques vedettes font plaisir aux fans</h3></a><a href="http://www.journaldequebec.com/2017/09/27/le-ton-demeure-positif" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a83ecc64-cb71-4b71-98f5-5ee35bc53e3c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Le ton demeure positif</h3></a><a href="http://www.journaldequebec.com/2017/09/27/toujours-pas-de-negociations-entre-eric-gelinas-et-le-canadien" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e03281c4-560e-4bbc-9ad6-9edf7ebddb94_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Éric Gélinas" title="Éric Gélinas" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Canadien: Toujours aucune négociation avec Gélinas</h3></a><a href="http://www.journaldequebec.com/2017/09/27/charlie-lindgren-toujours-sur-la-touche-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4f58ef8e-35b7-40c5-bf98-493825e2f62c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Charlie Lindgren" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Charlie Lindgren toujours sur la touche</h3></a><a href="http://www.journaldequebec.com/2017/09/27/le-canadien-gatera-les-partisans-de-quebec-au-centre-videotron-mais-pas-les-leafs" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/97ae4912-0420-4ce0-8f3c-533fdac0c94a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=33" alt="Jonathan Drouin" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Drouin en uniforme à Québec</h3></a><a href="http://www.journaldequebec.com/2017/09/26/le-hockey-ne-manque-pas-a-bob-gainey" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f9f94670-cf02-4e9a-aa7b-d866139f10fa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-26 - </time>Le hockey ne manque pas à Bob Gainey</h3></a><a href="http://www.journaldequebec.com/2017/09/26/mete-jusquau-bout" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e022741e-4a47-4c7a-b51c-b85f773e78ea_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Victor Mete" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-26 - </time>Mete jusqu’au bout</h3></a><a href="http://www.journaldequebec.com/2017/09/26/inquietudes-legitimes" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6fb531b-1f1b-4421-b4a8-56b89d0a44cd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Les performances du Canadien jusqu’à présent dans les matchs préparatoires ont de quoi inquiéter, surtout à environ une semaine du début de la saison. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-26 - </time>Inquiétudes légitimes</h3></a><a href="http://www.journaldequebec.com/2017/09/26/zachary-fucale-rappele-par-le-canadien" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/36f75453-e702-4066-9f8b-10cc910b7334_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-26 - </time>Zachary Fucale rappelé par le Canadien</h3></a><a href="http://www.journaldequebec.com/2017/09/26/carey-price-devant-le-filet-du-canadien-au-centre-videotron" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/99773665-820c-462a-a4cd-4e6f70935aee_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=36" alt="Carey Price a disputé son dernier match jeudi à Montréal face aux Devils du New Jersey." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-26 - </time>Carey Price sera devant le filet à Québec</h3></a><a href="http://www.journaldequebec.com/2017/09/25/ils-se-battent-pour-un-poste" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9dbd3bd6-66c8-48bb-82f3-797cebe31e2c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-25 - </time>Ils se battent pour un poste</h3></a><a href="http://www.journaldequebec.com/2017/09/25/laffirmation-de-bergevin" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ae354df7-2827-425b-88d5-d56f5b3c7135_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Fondation des Canadiens" title="Fondation des Canadiens" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-25 - </time>L'affirmation de Bergevin</h3></a><a href="http://www.journaldequebec.com/2017/09/25/le-canadien" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c896c957-b6c5-4441-adc8-0c5dcfaf4a9c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-25 - </time>Toujours sans victoire</h3></a><a href="http://www.journaldequebec.com/2017/09/25/perron-pointe-un-probleme-de-recrutement" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bfffedf0-fcc7-4d5e-a650-3a9411805f99_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="L’ancien entraîneur Jean Perron croit que le CH doit réagir rapidement à la mauvaise performance de ses jeunes. " title="SPO-GALA EXPOS FEST" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-25 - </time>Perron pointe un problème de recrutement</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5408860a84ae25427078d73d-79abd315'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="canadien"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery59cd5f97e4b0dccfa497b914" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Le Canadien aurait de l'intérêt pour Chris Neil</h1>



  <div id="StoryDetailSocialSharing59cd5f97e4b0dccfa497b914" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil" data-count-url="http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil" data-count="2"></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil" data-count-url="http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil'>  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil" data-count-url="http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil">  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil" data-count-url="http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil">  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil', '_blank')">  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil" data-count-url="http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil">  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement59cd5f97e4b0dccfa497b914" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/19c4ed84-8c56-476f-b28d-488d720edfc8_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/19c4ed84-8c56-476f-b28d-488d720edfc8_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/19c4ed84-8c56-476f-b28d-488d720edfc8_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/19c4ed84-8c56-476f-b28d-488d720edfc8_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Le Canadien aurait de l'intérêt pour Chris Neil">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo d'archives, Ben Pelosse</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name"><p>
	Agence QMI</p>
</div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-09-28T20:45:14Z"
  >
              Jeudi, 28 septembre 2017 16:45

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-09-28T20:45:14Z"
  >
              Jeudi, 28 septembre 2017 16:45

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention59cd5f97e4b0dccfa497b914" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract59cd5f97e4b0dccfa497b914" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody59cd5f97e4b0dccfa497b914" >
        
 
 
  <p> <strong>Le directeur g&eacute;n&eacute;ral du Canadien de Montr&eacute;al Marc Bergevin serait int&eacute;ress&eacute; par le joueur autonome sans compensation Chris Neil.</strong></p> 
  <p> C’est du moins une option mise de l’avant jeudi par le r&eacute;seau Sportsnet.</p> 
  <p> &laquo;Chris Neil est toujours libre en ce moment et Montr&eacute;al a de l’int&eacute;r&ecirc;t envers lui. De ce que je comprends, il n’&eacute;tait pas int&eacute;ress&eacute; &agrave; se pr&eacute;senter &agrave; Montr&eacute;al avec un essai professionnel. Ce sera int&eacute;ressant de voir ce qui va se passer avec lui maintenant.&raquo;</p> 
  <p> Neil, un v&eacute;t&eacute;ran de 15 saisons avec les S&eacute;nateurs d’Ottawa dans la Ligue nationale de hockey (LNH), a disput&eacute; 1026 matchs depuis le d&eacute;but de sa carri&egrave;re, accumulant pas moins de 2522 minutes de p&eacute;nalit&eacute;.</p> 
  <p> La saison derni&egrave;re, son entra&icirc;neur Guy Boucher l’a laiss&eacute; de c&ocirc;t&eacute; en fin de saison et en s&eacute;ries &eacute;liminatoires apr&egrave;s une r&eacute;colte d’un but et trois passes en 53 matchs.</p> 
  <p> <strong>Le dossier Matt Duchene</strong></p> 
  <p> Bergevin est-il de retour dans le derby Matt Duchene? C’est en tout cas l’hypoth&egrave;se qui a &eacute;t&eacute; avanc&eacute;e jeudi lors de cette m&ecirc;me &eacute;mission.</p> 
  <p> &laquo;Quelqu’un m’a mentionn&eacute; ce matin que Montr&eacute;al pourrait tr&egrave;s bien &ecirc;tre de retour dans le dossier Matt Duchene, et je pourrais tr&egrave;s bien voir ce sc&eacute;nario se mat&eacute;rialiser, ils ont de l’espace sous le plafond&raquo;, a mentionn&eacute; le coanimateur de l’&eacute;mission &laquo;Hockey Central&raquo; Doug MacLean.</p> 
  <p> Duchene est sur le march&eacute; des transactions depuis la saison derni&egrave;re et la saga ne semble pas pr&egrave;s de se terminer. L'attaquant s'est d'ailleurs pr&eacute;sent&eacute; au camp de l'Avalanche &agrave; reculons apr&egrave;s avoir exig&eacute; une transaction &agrave; son directeur g&eacute;n&eacute;ral. Des rumeurs ont d&eacute;j&agrave; li&eacute; le Tricolore &agrave; Duchene, mais celles-ci ont &eacute;t&eacute; revigor&eacute;es par le tr&egrave;s mauvais d&eacute;but de calendrier de l'&eacute;quipe.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-a706564a'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="canadien"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5408860a84ae25427078d73d-ef029b09'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="canadien"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/entente-avec-netflix-quebec-en-colere" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5812063c-fca4-41b1-aafa-a817687dbdc5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Luc Fortin s’est dit «en colère» lors d’un point de presse peu après l’annonce des détails de l’entente par la ministre du Patrimoine canadien, Mélanie Joly." title="Luc Fortin" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Entente avec Netflix: Québec «en colère»</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/louis-hebert-gerer-les-attentes" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/600ee004-8f40-4490-a6fa-2134ecbde6ad_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le blogue des « spin doctors »</span> <h3 class="most-popular-title">Louis-Hébert: gérer les attentes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/normandeau-invite-les-quebecois-a-voter-pour-la-caq" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/eae246f1-83db-4443-8da1-59b6915a18f5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="L’ex-ministre libérale Nathalie Normandeau a invité ses auditeurs mardi dernier à voter pour… la CAQ." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Normandeau invite à voter pour la CAQ</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/fentanyl-difficile-de-rejoindre-les-consommateurs-regrette-barrette" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b47e55c2-6eb9-42f9-8c16-ec9d2410764e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le ministre de la Santé, Gaétan Barrette" title="caucus liberal" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Difficile d'aider tout le monde, selon Barrette</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/incompetence-la-caq-veut-serrer-la-vis-aux-hauts-dirigeants-de-la-fonction-publique" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e4bd4768-08d8-44c1-91d9-3b38e42fba7e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Le député de la CAQ Éric Caire a déposé un projet de loi qui serre la vis aux hauts dirigeants de la fonction publique." title="Periode des questions" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">La CAQ veut serrer la vis aux hauts dirigeants</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/vers-ladoption-du-projet-de-loi-sur-la-neutralite-religieuse" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4c4a6fee-5c7e-4559-bf88-cd2e8ea84924_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="La ministre de la Justice, Stéphanie Vallée, estime être parvenue à un consensus dans le projet de loi sur la neutralité religieuse de l’État." title="caucus Liberal" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Vers l’adoption du projet de loi</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/louis-hebert-legault-et-guilbault-lancent-un-appel-au-vote" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/60454963-8a83-4788-9234-fcf38f3ced5a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le chef caquiste François Legault et sa candidate dans Louis-Hébert, Geneviève Guilbault, invitent la population à voter en grand nombre lors de l'élection partielle de lundi prochain." title="Bilan Guilbault" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Legault et Guilbault lancent un appel au vote</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/des-territoires-pourront-se-soustraire-a-lexploitation-petroliere" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d16b910b-ba82-488f-9d82-53f03cf26222_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le premier ministre Philippe Couillard s’est montré rassurant sur la question des hydrocarbures, jeudi, en ouverture du congrès de la FMQ." title="Couillard FQM" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Des territoires pourront s'y soustraire</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/11-photos-de-couleurs-qui-vous-donneront-le-gout-de-quitter-la-ville-cette-fin-de-semaine" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bd2ba88b-9a1e-4e73-935d-8c837b5fc19f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">11 photos de couleurs qui vous feront rêver!</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/eglise-saint-sauveur-le-demontage-de-la-seconde-section-reporte" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc1a1f01-ae9d-41ca-bafd-db3f02edffa0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="La seconde section du clocher de l'église Saint-Sauveur n’a pas pu être démontée jeudi." /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Le démontage de la 2e section du clocher reporté</h3> </div></a>

        </div>
  <div id='bigbox_single-e1aa6d42'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="canadien"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/video-pequistes-et-liberaux-denoncent-une-pub-de-francois-legault" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ba5db691-8cf7-4d28-ac25-3688874a767c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="Le chef de la Coalition avenir Québec, François Legault" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Péquistes et libéraux dénoncent une pub de Legault</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/ignacio-piatti-sentend-avec-limpact-de-montreal" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3e019e78-5ed8-43be-9958-c6292ae896e9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">Ignacio Piatti s’entend avec l’Impact de Montréal</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/equipe-labeaume-critique-le-service-de-navette-de-quebec-21" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fca3fe17-0de3-4cf4-a588-611e5151c6de_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="Les navettes à 1 $ promises par Québec 21 n’apporteront aucun gain aux usagers, assène Équipe Labeaume. " /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Équipe Labeaume critique les navettes de Québec 21</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/une-mitsubishi-hybride-branchable-arrivera-au-quebec-sous-peu" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a202ac3b-5830-47fa-9b41-c7179967dc17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Mitsubishi Outlander PHEV 2017" title="Mitsubishi Outlander PHEV 2017" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">Un VUS hybride branchable arrivera bientôt ici</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/ce-chauffeur-de-taxi-de-sept-iles-coupable-dagression-sexuelle-sur-une-cliente" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/87a19942-9157-424c-805b-d40d5ad988ad_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Donat Lizotte a été déclaré coupable d’agression sexuelle sur une mineure, jeudi, au palais de justice de Sept-Îles. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Ce chauffeur de taxi coupable d’agression sexuelle</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/beauport-labeaume-veut-enrocher-les-berges-pour-prolonger-la-promenade-samuel-de-champlain" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9436c50f-d624-4074-ab55-4da1b7304dd8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Le maire sortant, Régis Labeaume, veut forcer le gouvernement du Québec et la Commission de la capitale nationale du Québec à modifier leurs plans pour la phase 4 de la promenade Samuel-De Champlain, qu’il ne juge pas assez ambitieuse." /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Labeaume veut enrocher les berges à Beauport</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/a-la-sauce-trump" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3f5f9542-668e-4a9c-9a61-5f14801b12c3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Karine Gagnon</span> <h3 class="most-popular-title">À la sauce Trump</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/il-ny-a-pas-detalement-urbain-a-quebec-assure-jean-francois-gosselin" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c840c368-ce24-4621-9c79-cd4ee81aaf59_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt=" Le chef de Québec 21 assure que l’étalement urbain n’existe pas à Québec et que le projet de troisième lien à l’est sera bon pour l’économie de la capitale." /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">«Il n'y a pas de problème d'étalement urbain»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/ottawa-refuse-de-taxer-netflix-qui-est-libre-de-ses-choix-de-production" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/611c80ab-9a46-421b-84f3-fa4c803640bd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Mélanie Joly" title="Mélanie Joly" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Ottawa refuse d'imposer une taxe à Netflix </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/pourquoi-choisir-lecole-publique" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a248e876-e519-47b8-96bb-f826bada6275_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="école secondaire" title="école secondaire" /> </div> </div> <div class="right"> <span class="small-category-name">Le blogue des profs</span> <h3 class="most-popular-title">Les avantages sous-estimés de l'école publique</h3> </div></a>

        </div>
  <div id='bigbox_single-8d57104d'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="canadien"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/un-heros-de-lac-megantic-meurt-empoisonne-au-fentanyl-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ac31dcfd-fcc2-4bd3-8027-4ae485f298e2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=34" alt="Yves (à droite) et son frère Gilles Faucher, morts côte à côte, étaient des consommateurs de drogue réguliers, mais « fonctionnels », selon leurs proches. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Triste fin pour un héros de Lac-Mégantic</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/bientot-une-cinquieme-superclinique-a-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/089dc4a7-f94c-41b1-abd2-0fe700bda7ef_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Sébastien Proulx, député de Jean-Talon, Gaétan Barrette, ministre de la Santé, la Dre Louise Caron, médecin responsable de la clinique médicale Saint-Louis et François Blais, ministre responsable de la région de la Capitale-Nationale ont pris part à l'annonce d'une nouvelle superclinique à Sainte-Foy." /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Bientôt une cinquième superclinique à Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/anne-guerette-veut-vendre-le-colisee-pepsi-pour-un-dollar" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a50275c0-34e9-442b-888e-1ad1337a7fbe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=24" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Guérette veut vendre le Colisée Pepsi pour 1 $</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/un-ancien-directeur-des-travaux-publics-de-la-ville-de-sainte-brigitte-de-laval-condamne-a-six-mois-de-prison-pour-fraude" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b687537b-7615-4929-b5da-29fcf935b048_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="Trouvé coupable en août d’abus de confiance, de fabrication de faux et de fraude, l’ancien directeur des travaux publics de Sainte-Brigitte-de-Laval a été condamné à une peine de six mois d’emprisonnement qu’il pourra purger dans la collectivité." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Condamné à six mois de prison pour fraude</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/ballou-tabla-parmi-les-meilleurs-jeunes-joueurs-de-la-mls" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a1b85f62-0da7-4376-8d9c-f4464fb63ae4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">Ballou Tabla parmi les meilleurs jeunes joueurs</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/27/le-fondateur-de-playboy-hugh-hefner-est-decede" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebb3d87f-e58c-4606-b9a1-822e9742e3c9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=29" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Jet-set</span> <h3 class="most-popular-title">Le fondateur de «Playboy» Hugh Hefner est décédé</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/un-enseignant-traverse-un-lac-aller-retour-pieds-nus-sur-sa-planche-de-surf" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8281284f-4d3b-40bc-aba5-7246cfa454aa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="Un enseignant en éducation physique de 48 ans a traversé aller-retour le lac Pohénégamook tiré par un bateau à moteur sur sa planche de surf sans fixation." /> </div> </div> <div class="right"> <span class="small-category-name">Actualité</span> <h3 class="most-popular-title">Il traverse pieds nus sur une planche de surf</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/de-graves-cas-de-maltraitance-decouverts-par-la-protectrice-du-citoyen-malgre-la-reforme-barrette" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b7ecdee7-8113-4360-b1ea-8aaff49eda92_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=32" alt="Malgré la réforme Barrette, la protectrice du citoyen a découvert de graves cas de maltraitance dans des centres d’hébergement alors que les plaintes ont augmenté en flèche." /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Des cas de maltraitance malgré la réforme Barrette</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/gaspesie-montreal-sur-un-cheval-aveugle" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/66f036ba-0940-4219-bb63-523185d32bb8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=24" alt="Sandra Bessette et Zack Hunt montés sur Hazal, qui a une malformation de la bouche, et Abby, qui est aveugle, lors de leur passage à Port-Daniel-Gascons, en Gaspésie." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Gaspésie-Montréal sur un cheval aveugle</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/on-crash-le-lancement-de-kozetv" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d31975ca-cb87-4a6b-8ff9-9974bd8b4217_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">On déconne dans un party d'humoristes</h3> </div></a>

        </div>
  <div id='bigbox_single-64fa3cac'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="canadien"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/parlons-de-la--segregation-scolaire" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b7cf8d6-c387-4970-b7f4-551e9652f938_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Institut économique de Montréal</span> <h3 class="most-popular-title">Parlons de la « ségrégation scolaire » </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/29/la-technique-infaillible-de-kim-kardashian-pour-avoir-un-corps-de-deesse" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bba60785-5173-4ed0-aa66-76224c04834d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">billie jean</span> <h3 class="most-popular-title">L'astuce beauté infaillible de Kim Kardashian</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2015/04/09/50-photos-de-hugh-hefner-et-ses-femmes-pour-son-anniversaire" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/047cbe7f-aa3c-4c96-bb91-210c544a1a84_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Incroyable</span> <h3 class="most-popular-title">50 photos de Hugh Hefner et ses femmes</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/29/cowboys-en-chest-et-danseuses-burlesques-le-casino-devient-le-wild-wild-west-avec-le-casino-de-montreal" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/459a2e91-de0c-4b55-810b-18a0de966425_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Croustillant</span> <h3 class="most-popular-title">Cowboys en chest et danseuses burlesques au Casino</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/27/fantasy-football--nos-recommandations-pour-la-quatrieme-semaine-dactivites-dans-la-nfl" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f02f4be2-34a8-4df7-ba34-89f8129571dc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=38" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Fantasy football</span> <h3 class="most-popular-title">Nos recommandations pour la 4e semaine d'activités</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/le-canadien-aurait-de-linteret-pour-chris-neil" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/19c4ed84-8c56-476f-b28d-488d720edfc8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Le Canadien aurait de l'intérêt pour Chris Neil</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/critique-un-ministre-va-rembourser-ses-deplacements-en-avions-prives" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4a6616a3-a3ad-4f95-9b12-702376a68dd0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Tom Price" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Il va rembourser ses déplacements en avions privés</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/vitaly-abramov-confirme-son-retour-a-gatineau" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b06963e1-3839-4e23-8359-b25ed43e90ad_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Le talentueux joueur russe Vitalii Abramov a décidé de poursuivre son stage junior avec la formation de l’Outaouais." /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Abramov demeure avec les Olympiques </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/09/28/retour-reussi-pour-iwill--grace-i" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/151213d0-030d-4775-b549-7951feea0c90_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="La chimie qui opère entre Eric McCormack (Will), Debra Messing (Grace), Sean Hayes (Jack) et Megan Mullally (Karen) participe – encore aujourd’hui – grandement au succès de Will &amp; Grace." title="Will &amp; Grace" /> </div> </div> <div class="right"> <span class="small-category-name">Télévision</span> <h3 class="most-popular-title">Retour réussi pour <i>Will & Grace</i></h3> </div></a>


<a href="http://www.journaldequebec.com/2017/09/28/defi-ocsobre-se-mettre-dans-la-peau-dadolescents-luttant-contre-diverses-dependances" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a9ffae53-17af-4666-b64f-893d48258b33_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="DPJ adolescent détresse adolescence " title="DPJ adolescent détresse adolescence " /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Dans la peau d’ados luttant contre les dépendances</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-a91e3809'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="canadien"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDQ-PROD" class="social">  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/29794a9/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/29794a9/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

