









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Nigeria: 13 morts dans un triple attentat-suicide à Maiduguri | JDQ</title>
      <meta name="description" content="Le nombre de blessés s’élève à 16 sur les deux premières des trois explosions survenues dimanche soir dimanche soir à Maiduguri, au Nigeria.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="côtés de l’armée,paix relative,petit restaurant,milices de la ville,source militaire,L’État du Borno,ceinture explosive,groupe jihadiste nigérian,situation humanitaire,Boko Haram,Nigeria,Maiduguri" />
        <meta name="lastModified" content="2017-10-295" />
  <meta name="author" content="AFP"/>


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/867643fa-b4f3-406a-91ac-b0732ea58340_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/867643fa-b4f3-406a-91ac-b0732ea58340_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Nigeria: 13 morts dans un triple attentat-suicide à Maiduguri" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/867643fa-b4f3-406a-91ac-b0732ea58340_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Le nombre de blessés s’élève à 16 sur les deux premières des trois explosions survenues dimanche soir dimanche soir à Maiduguri, au Nigeria. " />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri" />
  <meta name="twitter:title" content="Nigeria: 13 morts dans un triple attentat-suicide ">
  <meta name="twitter:description" content="Le nombre de blessés s’élève à 16 sur les deux premières des trois explosions survenues dimanche soir dimanche soir à Maiduguri, au Nigeria. ">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/867643fa-b4f3-406a-91ac-b0732ea58340_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/9562bcf/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/9562bcf/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-129050459999507.js"></script>
<!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>

<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="59ed2abde4b00bb72c1cccda"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-10-22T23:27:25Z"/>

        <meta name="cXenseParse:author" content="AFP"/>

        <meta name="cXenseParse:recs:que-strapline" content="Boko Haram"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="monde"/>

        <meta name="cXenseParse:recs:que-category" content="Afrique"/>
        <meta name="cXenseParse:recs:category" content="Afrique"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Agence France Presse"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="monde/afrique"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5463ece3e4b07751d585f5a5";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "8",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Afrique",
      
        'rootChannel': "Monde",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Nigeria: 13 morts dans un triple attentat-suicide à Maiduguri",
        "articleAuthor"     :   "AFP",
        "articleDate"       :   "2017-10-22 19:27:25",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "59ed2abde4b00bb72c1cccda",
      "assetTitle"        :   "Nigeria: 13 morts dans un triple attentat-suicide à Maiduguri" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/world/africa"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/9562bcf"
        data-currentsection="afrique"
        data-sectioncolor="monde"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/world/africa</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">8°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/vacances">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite/mon-journal-a-50-ans"
                   data-path="/actualite/mon-journal-a-50-ans"
                   class=""
                >50 ANS DU JDEQ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="weekend">
                <a href="http://www.journaldequebec.com/weekend"
                   data-path="/weekend"
                   class=""
                >WEEKEND</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/vacances"
                   data-path="/vacances"
                   class=""
                >VACANCES</a>
              </li>
              <li class="saglac">
                <a href="http://www.journaldequebec.com/saglac"
                   data-path="/saglac"
                   class=""
                >SAG-LAC</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">8°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="monde">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/monde/afrique/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="monde" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar monde" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/monde" >Monde</a></li>
        <li class="sub-section"><a href="http://www.journaldequebec.com/monde/afrique" itemprop="articleSection" >Afrique</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/867643fa-b4f3-406a-91ac-b0732ea58340_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Maiduguri attentat Nigeria Afrique" title="Maiduguri attentat Nigeria Afrique" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-22 - </time>Nigeria: 13 morts dans un triple attentat-suicide </h3></a><a href="http://www.journaldequebec.com/2017/10/21/attaque-en-egypte-16-policiers-tues-selon-un-premier-bilan-officiel" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0365b788-143e-4363-aa53-7b5f7eb32c3a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-21 - </time>16 policiers tués, selon un premier bilan officiel</h3></a><a href="http://www.journaldequebec.com/2017/10/20/somalie-au-moins-358-morts-dans-lattentat-de-mogadiscio" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/584d3244-7a04-48e9-8d54-aeff9c752a44_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-20 - </time>Au moins 358 morts dans l’attentat de Mogadiscio</h3></a><a href="http://www.journaldequebec.com/2017/10/20/egypte-au-moins-35-policiers-et-soldats-tues-dans-des-combats-avec-des-islamistes" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a4b99235-b188-44be-bb20-4e1d31a9c55f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Bloc terroristes terrorisme soldat" title="Bloc terroristes terrorisme soldat" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-20 - </time>Égypte: au moins 35 policiers et soldats tués</h3></a><a href="http://www.journaldequebec.com/2017/10/20/epidemie-de-peste-a-madagascar-94-morts-plus-de-1100-cas" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4b0c8fb1-bcf8-45f4-ba97-9537efda79b1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="MADAGASCAR-HEALTH-PLAGUE" title="MADAGASCAR-HEALTH-PLAGUE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-20 - </time>Épidémie de peste 94 morts, plus de 1100 cas</h3></a><a href="http://www.journaldequebec.com/2017/10/18/tanzanie-12-homosexuels-presumes-arretes-dans-un-hotel-de-dar-es-salaam" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4ceb89c4-ee63-41b1-88f6-9ce43d10dec1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="drapeau LGBTQ arc-en-ciel" title="drapeau LGBTQ arc-en-ciel" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-18 - </time>12 homosexuels présumés arrêtés</h3></a><a href="http://www.journaldequebec.com/2017/10/17/lepidemie-de-peste-fait-74-morts-a-madagascar" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/79d48870-70b9-4929-8730-7c6ee5899f82_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="L’OMS est venue à la rescousse des autorités en livrant 1,2 million de doses d’antibiotiques et, avec des ONG comme la Croix-Rouge, a formé en urgence des centaines de volontaires pour la prévention et l’information de la population." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-17 - </time>L'épidémie de peste fait 74 morts</h3></a><a href="http://www.journaldequebec.com/2017/10/16/276-morts-et-300-blesses-dans-lattentat-de-mogadiscio" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fe39b4d9-4566-4a9a-b050-5716f0f087d2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="TOPSHOT-SOMALIA-BOMBINGS-CONFLICT" title="TOPSHOT-SOMALIA-BOMBINGS-CONFLICT" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-16 - </time>276 morts et 300 blessés dans un attentat</h3></a><a href="http://www.journaldequebec.com/2017/10/15/au-moins-137-morts-et-300-blesses-dans-lattentat-de-mogadiscio-en-somalie" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a521826-182f-4244-950a-22797148944f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-15 - </time>Au moins 137 morts et 300 blessés</h3></a><a href="http://www.journaldequebec.com/2017/10/14/plus-de-20-morts-dans-un-attentat-a-la-bombe-a-mogadiscio" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ca72be33-8ef9-441b-9cd6-3572632ab49b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-14 - </time>Attentat à la bombe en Somalie: plus de 20 morts </h3></a><a href="http://www.journaldequebec.com/2017/10/09/debut-des-proces-de-masse-pour-plus-de-2000-membres-presumes-de-boko-haram" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6d6d1efa-45c2-4aa6-a75e-520aa8f7faff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Un drapeau de Boko Haram " title="Un drapeau de Boko Haram " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-09 - </time>Procès pour plus de 2000 membres présumés</h3></a><a href="http://www.journaldequebec.com/2017/10/09/plus-de-100-hippopotames-retrouves-morts-en-namibie-1" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0444cc88-1d45-420a-ad34-7d87e458d02d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-09 - </time>Plus de 100 hippopotames retrouvés morts</h3></a><a href="http://www.journaldequebec.com/2017/10/08/six-rhinoceros-noirs-sud-africains-pour-le-tchad" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/da4c1dc3-370c-467c-a074-a575422e7e05_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="A pair of black rhinoceros walk at the Imire Rhino and Wildlife Conservation Park near Marondera" title="A pair of black rhinoceros walk at the Imire Rhino and Wildlife Conservation Park near Marondera" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-08 - </time>Six rhinocéros noirs sud-africains pour le Tchad</h3></a><a href="http://www.journaldequebec.com/2017/10/05/madagascar-deux-universites-fermees-pour-cause-de-peste-33-morts" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f6212dd3-7a93-4c70-92fd-50bda15fc0d5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-05 - </time>2 universités fermées pour cause de peste</h3></a><a href="http://www.journaldequebec.com/2017/10/04/niger-des-morts-dans-une-attaque-contre-une-patrouille-americano-nigerienne" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f4d569f4-c492-4301-934d-abda026a4a2b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="armee americaine" title="armee americaine" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-04 - </time>Attaque contre une patrouille américano-nigérienne</h3></a><a href="http://www.journaldequebec.com/2017/10/04/lepidemie-de-peste-continue-de-progresser-a-madagascar-30-morts" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7758b7ce-457b-4a12-9973-e590ce524846_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-04 - </time>L’épidémie de peste continue de progresser</h3></a><a href="http://www.journaldequebec.com/2017/10/04/afrique-du-sud-8-personnes-dune-meme-famille-tuees-par-balle" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e5247916-57fa-4bcb-ba68-4caa997b3e51_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="afrique du sud drapeau" title="afrique du sud drapeau" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-04 - </time>8 personnes d’une même famille tuées par balle</h3></a><a href="http://www.journaldequebec.com/2017/10/03/six-vampires-presumes-tues-par-la-foule-au-malawi" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b1ca4952-9c91-42c1-a29b-14c769b2d12b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Empty glass with red drink. Emptiness inside concept." title="Empty glass with red drink. Emptiness inside concept." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-03 - </time>Six «vampires» présumés tués par la foule</h3></a><a href="http://www.journaldequebec.com/2017/10/01/au-moins-sept-morts-lors-dincidents" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b6785f30-1ccf-4ea2-b224-44b99df44840_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-10-01 - </time>Au moins sept morts lors d’incidents</h3></a><a href="http://www.journaldequebec.com/2017/09/27/pres-de-la-moitie-des-avortements-dans-le-monde-ne-sont-pas-assez-surs-oms" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b447e53f-310c-4a52-9bad-8a77dffe07c0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Bloc santé, chirurgie hôpital médecin" title="Bloc santé, chirurgie hôpital médecin" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-09-27 - </time>Proportion inquiétante d'avortements risqués</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5463ece3e4b07751d585f5a5-32a541d5'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="afrique"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery59ed2abde4b00bb72c1cccda" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Nigeria: 13 morts dans un triple attentat-suicide à Maiduguri</h1>



  <div id="StoryDetailSocialSharing59ed2abde4b00bb72c1cccda" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri" data-count-url="http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri" data-count="1"></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri" data-count-url="http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri'>  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri" data-count-url="http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri" data-count-url="http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri', '_blank')">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri" data-count-url="http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement59ed2abde4b00bb72c1cccda" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/867643fa-b4f3-406a-91ac-b0732ea58340_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/867643fa-b4f3-406a-91ac-b0732ea58340_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/867643fa-b4f3-406a-91ac-b0732ea58340_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/867643fa-b4f3-406a-91ac-b0732ea58340_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Maiduguri attentat Nigeria Afrique">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo AFP</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name"><p>
	AFP</p>
</div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-10-22T23:27:25Z"
  >
              Dimanche, 22 octobre 2017 19:27

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-10-22T23:27:25Z"
  >
              Dimanche, 22 octobre 2017 19:27

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention59ed2abde4b00bb72c1cccda" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract59ed2abde4b00bb72c1cccda" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody59ed2abde4b00bb72c1cccda" >
        
 
 
  <p> <strong>Trois femmes kamikazes se sont fait exploser dimanche soir &agrave; Maiduguri, capitale de l’&Eacute;tat du Borno au Nigeria, faisant treize morts et seize bless&eacute;s, a-t-on appris de sources s&eacute;curitaires.</strong></p> 
  <p> &laquo;Une premi&egrave;re femme a d&eacute;clench&eacute; sa ceinture explosive &agrave; 21h45, heure locale, devant un petit restaurant de rue, faisant 13 morts et six bless&eacute;s&raquo;, a rapport&eacute; une source militaire sous couvert d’anonymat.</p> 
  <p> &laquo;Quelques minutes plus tard, une autre femme a explos&eacute; dans le m&ecirc;me quartier (Muna Garage), juste devant l’entr&eacute;e du camp de d&eacute;plac&eacute;s&raquo;, a-t-il ajout&eacute;.</p> 
  <p> La troisi&egrave;me femme, dont la ceinture n’a pas totalement fonctionn&eacute;, n’a pas fait de victime.</p> 
  <p> Une source anonyme au sein des milices de la ville, qui travaille aux c&ocirc;t&eacute;s de l’arm&eacute;e pour lutter contre le groupe jihadiste de Boko Haram, a confirm&eacute; ce triple attentat-suicide, assurant que le nombre de bless&eacute;s s’&eacute;l&egrave;ve &agrave; 16 sur les deux premi&egrave;res explosions.</p> 
  <p> Les autorit&eacute;s nig&eacute;rianes de secours n’ont pas souhait&eacute; faire de d&eacute;clarations officielles, compte-tenu de l’heure tardive de l’incident, mais ont assur&eacute; qu’elles le feraient mardi matin.</p> 
  <p> Dimanche, une alerte avait &eacute;t&eacute; lanc&eacute;e &agrave; Maiduguri, apr&egrave;s que de &laquo;nombreux membres du groupe de Boko Haram ont &eacute;t&eacute; aper&ccedil;us r&ocirc;dant autour de la ville&raquo;, a expliqu&eacute; la source militaire.</p> 
  <p> Maiduguri, ville o&ugrave; a &eacute;t&eacute; fond&eacute; le groupe jihadiste nig&eacute;rian, a retrouv&eacute; une paix relative, malgr&eacute; des attentats sporadiques. Toutefois, la ville de Konduga, &agrave; vingt kilom&egrave;tres de la capitale, est le th&eacute;&acirc;tre de nombreuses violences depuis quelques mois.</p> 
  <p> L’&Eacute;tat du Borno, &eacute;picentre des violences entre l’arm&eacute;e et Boko Haram, reste en grande partie inaccessible, bien que le groupe jihadiste ne contr&ocirc;le plus de grandes parties du territoire comme ce fut le cas jusqu’en 2015.</p> 
  <p> Pr&egrave;s d’un million de personnes ont trouv&eacute; refuge dans la grande ville du nord-est, et beaucoup vivent dans des camps de d&eacute;plac&eacute;s, o&ugrave; la situation humanitaire et s&eacute;curitaire est tr&egrave;s pr&eacute;caire.</p> 
  <p> Mardi, dix personnes seront jug&eacute;es pour &laquo;troubles &agrave; l’ordre public&raquo; apr&egrave;s avoir organis&eacute; une protestation spontan&eacute;e en septembre pour d&eacute;noncer les conditions de vie dans les camps.</p> 
  <p> L’insurrection de Boko Haram, particuli&egrave;rement meurtri&egrave;re depuis 2009, a d&eacute;vast&eacute; le nord-est du Nigeria, fait au moins 20 000 morts et 2,6 millions de d&eacute;plac&eacute;s.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-9152007c'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="afrique"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
    <div class="same-subject-container">
      <div class="titre">
        Sur le même sujet
      </div>
      <ul>
            <li>
<a href="http://www.journaldequebec.com/2017/10/22/des-bottes-americaines-partout-dans-le-monde" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1618c3f4-bd0a-49b9-a175-21d702a87e56_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=5" alt="Bloc drapeau américain États-Unis USA" title="Bloc drapeau américain États-Unis USA" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Des bottes américaines partout dans le monde </p> </div></a>            </li>
      </ul>
    </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5463ece3e4b07751d585f5a5-fe4749d0'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="afrique"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/un-vol-international-atterrit-durgence-a-quebec-en-raison-dune-passagere-turbulente" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d9fea9a6-f172-47cf-adee-8d0a0f7a5401_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Le pilote de l’appareil a procédé à un arrêt imprévu à l’aéroport Jean-Lesage peu avant 11h en réclamant l’intervention des policiers." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un vol international atterrit d’urgence à Québec</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/un-credit-de-taxes-pour-les-renos-promet-guerette" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9e1748be-378b-495f-88dd-1b5966114d95_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="La chef de Démocratie Québec, Anne Guérette, a annoncé dimanche un nouvel engagement sur la rénovation résidentielle." /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Un crédit de taxes pour les rénos, promet Guérette</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/la-venetie-se-mobilise-pour-plus-dautonomie-la-lombardie-moins" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/91446de8-16a1-44d7-83e7-24287b1ccb51_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Referendum Venetie Lombardie Italie " title="Referendum Venetie Lombardie Italie " /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Vénétie et Lombardie: victoire des autonomistes</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/fuite-dammoniac-lordre-devacuation-leve-a-fernie-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/18ec8b9d-f4d3-4e65-bbdf-c62038c47b56_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Un monument commémoratif a été érigé en l'honneur des victimes. " title="Fernie Amoniac " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Ammoniac: l’ordre d’évacuation levé à Fernie</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/le-canadien-procede-au-rappel-de-nikita-scherbak-et-michael-mccarron" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/98e42879-52e4-4110-b50b-210ca97f7e25_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Nikita Scherbak et Michael McCarron rappelés </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/un-ministre-britannique-sattend-a-ce-que-de-nouveaux-emplois-soient-crees" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/26cd262c-37d0-43a8-81a7-7c314e026af0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Vers une création d'emplois en Irlande</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/quebec-solidaire-aura-un-nouveau-logo-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/47d4e4fe-3e74-433b-9119-62065a596d6e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Québec solidaire aura un nouveau logo</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/renegociation-de-lalena-cest-le-moment-detre-inquiet-dit-rona-ambrose" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1acfcfbd-e7b1-47b6-8f5a-5b1f2beba713_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">«C'est le moment d'être inquiet», dit Rona Ambrose</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/les-etats-unis-bien-prets-face-a-la-coree-du-nord-redit-trump" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/803f2dea-825a-4a5b-b6d1-04efde803baf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Les États-Unis bien prêts face à la Corée du Nord</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/la-nouvelle-ambassadrice-americaine-arrive-a-ottawa" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ff3efa8e-6015-47b0-9643-af8790436407_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Senate Foreign Relations Committee Confirmation Hearing For Kelly Craft, President Trump's Nominee For U.S. Ambassador To Canada" title="Senate Foreign Relations Committee Confirmation Hearing For Kelly Craft, President Trump's Nominee For U.S. Ambassador To Canada" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">La nouvelle ambassadrice américaine est arrivée</h3> </div></a>

        </div>
  <div id='bigbox_single-a5e3b769'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="afrique"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/nigeria-13-morts-dans-un-triple-attentat-suicide-a-maiduguri" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/867643fa-b4f3-406a-91ac-b0732ea58340_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Maiduguri attentat Nigeria Afrique" title="Maiduguri attentat Nigeria Afrique" /> </div> </div> <div class="right"> <span class="small-category-name">Afrique</span> <h3 class="most-popular-title">Nigeria: 13 morts dans un triple attentat-suicide </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/affaire-salvail-ses-fans-de-la-premiere-heure-prets-a-lui-pardonner" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/07385169-a885-46ec-b88c-69c8a4b1f7aa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Incroyable</span> <h3 class="most-popular-title">Des fans prêts à pardonner ses gestes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/accrochages-sur-les-transports-dans-le-debat-a-levis" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7804ccaf-07c5-4d46-9767-3ce16c635b6a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Un accident impliquant trois véhicules et un camion-remorque a provoqué une congestion importante à l'heure de pointe de lundi après-midi le 30 mai 2016, sur la route 20 en direction est à Lévis. AGENCE QMI" title="FD-ACCIDENT 20 LÉVIS" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Accrochages sur les transports dans le débat</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/de-la-toxicomanie-aux-bancs-decole" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/442c797e-f6e2-4c8f-ab72-5eed5f2376bc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=38" alt="Jessy Rioux savoure un heureux retour aux études après avoir affronté sa dépendance aux drogues. Il souhaite maintenant devenir intervenant en délinquance. " /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">L’incroyable reprise en main d’un jeune toxicomane</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/dangereux-et-introuvable" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/32415b46-4a5e-4e86-9b01-9c0010978b40_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=36" alt="O’Neil Jr Aspirot a une feuille de route bien garnie en termes de démêlés avec la justice. Ses premières frasques remontent à 2003. S’il est aperçu, le public doit immédiatement composer le 9-1-1. Il pourrait se trouver à Québec ou Saguenay. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un criminel dangereux est introuvable</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/un-changement-de-gardien-profitable" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4fe5f409-0d07-48d2-a787-f6b1feed48d5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Remparts</span> <h3 class="most-popular-title">Un changement de gardien profitable</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/video-le-chien-du-president-francais-urine-sur-un-magnifique-foyer-en-pleine-reunion-a-lelysee" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/911c6b7a-d055-4157-8a3f-a976a0c9c4fe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Croustillant</span> <h3 class="most-popular-title">Le chien du président français urine en réunion</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/mazda3-sport-toujours-parmi-les-favorites" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ea04b266-98ea-4630-afc7-109c0335c9a1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="La Mazda3 Sport a toujours autant d’attrait grâce à sa conception originale, son comportement routier agréable et sa dotation généreuse." /> </div> </div> <div class="right"> <span class="small-category-name">Essais</span> <h3 class="most-popular-title">Toujours parmi les favorites</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/il-survit-par-miracle-a-neuf-balles" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/204b30e4-3742-4465-9642-3e2501d58d80_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=24" alt="Dannick Lessard a témoigné au palais de justice de Saint-Jérôme mercredi dernier. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">[VIDÉO] Il survit par miracle à neuf balles</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/les-remparts-reviennent-de-larriere-et-lemportent" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd7520e9-9d81-429f-9836-5da02e6c51eb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Remparts</span> <h3 class="most-popular-title">Sutton joue encore les héros pour Québec</h3> </div></a>

        </div>
  <div id='bigbox_single-85a14592'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="afrique"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/21/les-partis-en-arrachent-avec-les-reseaux-sociaux" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a739e356-d036-4123-8f6d-891843054cf5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="Le parti Québec 21 de Jean-François Gosselin est celui qui obtient le plus de « j’aime » sur sa page Facebook, avec 3800. Mais ce nombre est faible par rapport à la population de Québec, juge un expert. Sur la photo, M. Gosselin (à droite) lors du tailgate du Rouge et Or à l’Université Laval, samedi. " title="DM tailgate gosselin-01" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Les partis en arrachent avec les réseaux sociaux</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/limpact-perd-3-2-face-au-revolution" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f597f92f-933e-4fdd-b959-9c8dacd24584_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Impact</span> <h3 class="most-popular-title">L'Impact s'incline 3-2 face au Revolution </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/possible-prise-dotages-dans-une-salle-de-quilles-en-angleterre" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4c2cb91f-d5ed-48ca-ba0a-32379afb1cf1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Prise d’otages dans un bowling: un homme arrêté</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/le-canada-negocie-pour-renforcer-ses-liens-commerciaux-avec-le-mexique-le-chili-le-perou-et-la-colombie" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/873775b1-0bd1-4694-a584-a1464d25b6c1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Le Canada négocie pour renforcer ses liens</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/hamilton-toujours-plus-pret-du-titre" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/39823c71-2c74-4af0-9708-1a3317297b1a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="F1 Grand Prix of USA" title="F1 Grand Prix of USA" /> </div> </div> <div class="right"> <span class="small-category-name">Courses</span> <h3 class="most-popular-title">Lewis Hamilton l’emporte, Mercedes championne</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/linflammation-la-bougie-dallumage-des-maladies-chroniques" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/20328c84-5019-4f10-ac72-a3c9c29dc09e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Friends jogging in autumn nature" title="Friends jogging in autumn nature" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">La bougie d’allumage des maladies chroniques</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/le-combat-dune-mere-et-sa-fille" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6f5807e1-7c0e-4a17-9fc5-ff424bef8c9c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=28" alt="Jessika, 17 ans, s’est rapprochée de sa mère après avoir vaincu ses démons. " /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Le combat d’une mère et sa fille</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/les-cereales-granola-au-banc-dessai" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6046773d-0442-4304-86f3-da9ba52246a2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Les céréales granola au banc d’essai</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/la-grc-abat-un-automobiliste-en-saskatchewan" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2da709c5-2b8d-4270-9d28-78a4acfbdb2e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La GRC abat un automobiliste en Saskatchewan</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/samuel-blais-retrograde" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f0106231-ef3e-47b8-b001-6e5d292a4d2e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Match de hockey de la LHJMQ opposant les Islanders de Charlottetown et les Cataractes de Shawinigan disputé le 7 avril 2016, à Shawinigan. Photo de la troisième période. Sur la photo: Samuel Blais (19). PHOTO ANDREANNE LEMIRE/AGENCE QMI" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Samuel Blais rétrogradé</h3> </div></a>

        </div>
  <div id='bigbox_single-0ccbca42'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="afrique"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/10/22/les-astros-en-quete-dun-premier-titre-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e31b5ced-654f-4a64-8481-fc412e13c3df_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Baseball</span> <h3 class="most-popular-title">Les Astros en quête d’un premier titre</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/10/22/alouettes" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd1f60c8-dc74-463c-9cfb-b1e6c629fc1e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Kavis Reed, entraîneur chef des Alouettes." /> </div> </div> <div class="right"> <span class="small-category-name">Alouettes</span> <h3 class="most-popular-title">Les Alouettes perdent 43 - 16 face aux Tigers-Cats</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-429684eb'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="afrique"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDQ-PROD" class="social">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/vacances" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vacances/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/vacances/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/9562bcf/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=monde"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

