









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Ma confession de fin d’année | Le Journal de Québec</title>
      <meta name="description" content="Quand j’étais enfant, ma grand-mère, avec son sens unique de l’humour, me disait qu’une bonne confession de fin d’année n’avait jamais tué personne!">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="CNN,Fox News,Donald Trump,Politique américaine,présidentielle" />
        <meta name="lastModified" content="2017-12-362" />
  <meta name="author" content="Josée Legault"/>
    <meta property="article:author" content="http://www.journaldequebec.com/auteur/josee-legault" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/161a99ed-03e7-48c6-b848-474bb6aafadb_JDX-2x1_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/161a99ed-03e7-48c6-b848-474bb6aafadb_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Ma confession de fin d’année" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2017/12/28/ma-confession-de-fin-dannee" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/161a99ed-03e7-48c6-b848-474bb6aafadb_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Quand j’étais enfant, ma grand-mère, avec son sens unique de l’humour, me disait qu’une bonne confession de fin d’année n’avait jamais tué personne! " />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2017/12/28/ma-confession-de-fin-dannee" />
  <meta name="twitter:title" content="Ma confession de fin d’année">
  <meta name="twitter:description" content="Quand j’étais enfant, ma grand-mère, avec son sens unique de l’humour, me disait qu’une bonne confession de fin d’année n’avait jamais tué personne! ">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/161a99ed-03e7-48c6-b848-474bb6aafadb_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2017/12/28/ma-confession-de-fin-dannee" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/9562bcf/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/9562bcf/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-129050459999507.js"></script>
<!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>

<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5a4538c0e4b00d9aa477a5f3"/>
      <meta name="cXenseParse:recs:publishtime" content="2017-12-28T18:22:26Z"/>

        <meta name="cXenseParse:author" content="Josée Legault"/>

        <meta name="cXenseParse:recs:que-strapline" content="Josée Legault"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="opinions"/>

        <meta name="cXenseParse:recs:que-category" content="Josée Legault"/>
        <meta name="cXenseParse:recs:category" content="Josée Legault"/>


        <meta name="cXenseParse:recs:que-typeasset" content="blogPost"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="opinions/j5 chronique blogue/josée legault"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5484f6f1e4b068e1c8840381";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "-19",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Josée Legault",
      
        'rootChannel': "Opinions",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Ma confession de fin d’année",
        "articleAuthor"     :   "Josée Legault",
        "articleDate"       :   "2017-12-28 13:32:29",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5a4538c0e4b00d9aa477a5f3",
      "assetTitle"        :   "Ma confession de fin d’année" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/opinion/columnists"
        data-page="blog"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/9562bcf"
        data-currentsection="j5joseelegault"
        data-sectioncolor="opinions"
        data-sectiontype="chronicle"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2017/12/28/ma-confession-de-fin-dannee"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/opinion/columnists</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">-19°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/voyages">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite/mon-journal-a-50-ans"
                   data-path="/actualite/mon-journal-a-50-ans"
                   class=""
                >50 ANS DU JDEQ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="saglac">
                <a href="http://www.journaldequebec.com/saglac"
                   data-path="/saglac"
                   class=""
                >SAG-LAC</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">-19°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="blog">
              <input type="hidden" name="thisSection" id="thisSection" value="opinions">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/opinions/j5-chronique-blogue/josee-legault/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="opinions" data-storytype="blog" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar opinions" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/opinions/j5-chronique-blogue" >J5 Chronique Blogue</a></li>
        <li class="sub-section"><a href="http://www.journaldequebec.com/opinions/j5-chronique-blogue/josee-legault" itemprop="articleSection" >Josée Legault</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2017/12/28/le-pape-francois-et-limmigration" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f6904e95-3aa6-400d-af3d-6a6f68ca438b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le pape François " title="Le pape François " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-28 - </time>Le pape François et l’immigration</h3></a><a href="http://www.journaldequebec.com/2017/12/28/2017-lannee-dun-president-incroyable" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9314f6c7-5bb9-41d6-8c02-8d9be4b07b6e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Donald Trump" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-28 - </time>2017: l’année d’un président «incroyable»</h3></a><a href="http://www.journaldequebec.com/2017/12/27/la-victimite-le-mal-de-lheure" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d9f9d657-63ad-4909-b761-c52b9473f412_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-28 - </time>La victimite, le mal de l’heure</h3></a><a href="http://www.journaldequebec.com/2017/12/27/trudeau-et-la-drogue" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0e69d7d8-6d14-47c4-8c9c-a9ca1d7ade1b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Justin Trudeau" title="Justin Trudeau" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-27 - </time>Trudeau et la drogue</h3></a><a href="http://www.journaldequebec.com/2017/12/27/parler-de--politique-a-noel" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/861d2566-2d14-4529-b586-eeedb994ef7c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="bloc noel temps des fêtes" title="bloc noel temps des fêtes" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-27 - </time>Parler de politique à Noël</h3></a><a href="http://www.journaldequebec.com/2017/12/24/nous-meritons-noel" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/671cd408-f3a1-45f3-b341-291b4774cce1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="lumières de noël" title="lumières de noël" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-24 - </time>Nous méritons Noël</h3></a><a href="http://www.journaldequebec.com/2017/12/24/jesus-etait-un-enfant-adopte" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c4816d1c-4ba1-40b8-87a6-dbf123db17e7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Chapelet religion christianisme église" title="Chapelet religion christianisme église" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-24 - </time>Jésus était un enfant adopté</h3></a><a href="http://www.journaldequebec.com/2017/12/22/chanter-les-louanges-du-grand-leader" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e4c99115-dd34-427a-a054-e6f98d3c07c8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-23 - </time>Chanter les louanges du grand leader</h3></a><a href="http://www.journaldequebec.com/2017/12/23/barrette-ou-lechec-des-batons" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7a647ee3-ed73-4083-b1cb-499bba1db364_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Encore une fois, les médecins ont droit à un traitement spécial… de la part des médecins qui nous gouvernent." title="GEN-HÔPITAL-NOTRE-DAME-BARRETTE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-23 - </time>Barrette ou l’échec des bâtons</h3></a><a href="http://www.journaldequebec.com/2017/12/23/23-decembre-joyeux-noel" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/36c3e6e7-a600-490f-8d3c-c020d9a2950f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-23 - </time>23 décembre, joyeux Noël!</h3></a><a href="http://www.journaldequebec.com/2017/12/23/mes-prix-mickey-mouse-2017" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e313f3ab-b97b-4b34-b3bb-497d57fcccfe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="MICKEY MOUSE" title="MICKEY MOUSE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-23 - </time>Mes prix Mickey Mouse 2017</h3></a><a href="http://www.journaldequebec.com/2017/12/22/nos-anges-gardiens" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/861d2566-2d14-4529-b586-eeedb994ef7c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="bloc noel temps des fêtes" title="bloc noel temps des fêtes" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-22 - </time>Nos anges gardiens</h3></a><a href="http://www.journaldequebec.com/2017/12/22/le-chantage-americain" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9eb6bbbb-2e77-4046-97d5-d20fa70af980_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Donald Trump" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-22 - </time>Le chantage américain</h3></a><a href="http://www.journaldequebec.com/2017/12/21/ma-personnalite-de-lannee2017" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8944019b-197d-45a1-9079-41a29aa26e27_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-21 - </time>Ma personnalité de l’année 2017</h3></a><a href="http://www.journaldequebec.com/2017/12/21/le-djihad-fait-maison" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3488dcaf-93af-4a94-9f74-a2dbe59e830e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="État islamique" title="État islamique" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-21 - </time>Le djihad fait maison</h3></a><a href="http://www.journaldequebec.com/2017/12/21/une-victoire-pour-trump-mais-a-quel-cout" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9314f6c7-5bb9-41d6-8c02-8d9be4b07b6e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="President Trump Speaks On National Security Strategy At The Ronald Reagan Amphitheater" title="President Trump Speaks On National Security Strategy At The Ronald Reagan Amphitheater" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-21 - </time>Une victoire pour Trump, mais à quel coût?</h3></a><a href="http://www.journaldequebec.com/2017/12/20/2017-lannee-anti-quebecoise" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/12917349-8458-457c-a8d9-678ecc2f30c2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Drapeau Quebec flag fleurdelysé " title="Drapeau Quebec flag fleurdelysé " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-20 - </time>2017: l’année anti-québécoise</h3></a><a href="http://www.journaldequebec.com/2017/12/20/qui-dit-vrai" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e7d2e9c8-dc2f-42c4-bd75-abf0d39d2496_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Yves Francoeur" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-20 - </time>Qui dit vrai?</h3></a><a href="http://www.journaldequebec.com/2017/12/20/2017-lannee-des-derapages" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3b4cb87b-7f6e-4286-879e-42dc087e6119_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-20 - </time>2017: l’année des dérapages</h3></a><a href="http://www.journaldequebec.com/2017/12/19/la-grande-strategie-de-donald-trump" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b7f1feed-d2d6-4afb-b4b3-6c491f55b95f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="politics-US-TRUMP-TAX" title="politics-US-TRUMP-TAX" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2017-12-19 - </time>La grande stratégie de Donald Trump</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5484f6f1e4b068e1c8840381-4502ae44'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="j5joseelegault"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5a4538c0e4b00d9aa477a5f3" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">

    <div class="header-author">
      <div class="header-author-color">
        <div class="author-photo">
          <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a555570d-7c45-492f-aedc-2869c5171f4a_j_legault_310x.png" alt="Josée Legault" />
        </div>
<a href="http://www.journaldequebec.com/opinions/j5-chronique-blogue/josee-legault" ><div class="names"> <div class="first-name"> <div class="medium"> Josée </div> </div> <div class="last-name"> <div class="long"> Legault </div> </div> </div></a>      </div>
    </div>
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Ma confession de fin d’année</h1>



  <div id="StoryDetailSocialSharing5a4538c0e4b00d9aa477a5f3" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee" data-count-url="http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee" data-count="18"></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee" data-count-url="http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee'>  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee" data-count-url="http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee" data-count-url="http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee', '_blank')">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee" data-count-url="http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5a4538c0e4b00d9aa477a5f3" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/161a99ed-03e7-48c6-b848-474bb6aafadb_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/161a99ed-03e7-48c6-b848-474bb6aafadb_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/161a99ed-03e7-48c6-b848-474bb6aafadb_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/161a99ed-03e7-48c6-b848-474bb6aafadb_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Ma confession de fin d’année">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">AFP</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="http://www.journaldequebec.com/auteur/josee-legault" ><img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/28c7e860-a7f2-4a45-aa07-a9fb39b218f4_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=4" alt="CA_Josee-Legault" title="CA_Josee-Legault" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldequebec.com/auteur/josee-legault" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Josée Legault </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2017-12-28T18:22:26Z"
  >
              Jeudi, 28 décembre 2017 13:22

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2017-12-28T18:32:29Z"
  >
              Jeudi, 28 décembre 2017 13:32

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5a4538c0e4b00d9aa477a5f3" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5a4538c0e4b00d9aa477a5f3" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5a4538c0e4b00d9aa477a5f3" >
        
 
 
  <p> <strong>Quand j’&eacute;tais enfant, ma grand-m&egrave;re, avec son sens unique de l’humour, me disait qu’une bonne confession de fin d’ann&eacute;e n’avait jamais tu&eacute; personne! </strong></p> 
  <p> Et elle avait raison. &Ccedil;a lib&egrave;re l’esprit et nettoie l’ardoise pour la nouvelle ann&eacute;e qui se profile &agrave; l’horizon.</p> 
  <p> Et donc, pour honorer cette tradition h&eacute;rit&eacute;e de ma grand-m&egrave;re, voici la mienne pour 2017.</p> 
  <p style="text-align: center;"> ***</p> 
  <p> En tant que politologue et chroniqueuse politique, je me confesse d’avoir sombr&eacute; volontairement dans le d&eacute;ni face &agrave; Donald Trump.</p> 
  <p> Je m’explique ( et je suis tr&egrave;s s&eacute;rieuse).</p> 
  <p> Une fois pass&eacute; le choc initial de son &eacute;lection surr&eacute;aliste &agrave; la pr&eacute;sidence du pays le plus puissant de la plan&egrave;te (et notre voisin), comme beaucoup de gens m&eacute;dus&eacute;s de par le monde, j’ai tout d’abord suivi tout ce qui se disait, s’&eacute;crivait et se rapportait sur le nouveau pr&eacute;sident fou des &Eacute;tats-Unis. Comme si je regardais un accident, il m'&eacute;tait impossible d’en &eacute;loigner le regard ne serait-ce qu’une seule journ&eacute;e.</p> 
  <p> Puis, &agrave; mesure que les semaines passaient, la fascination morbide face &agrave; cet accident de l’Histoire c&eacute;dait peu &agrave; peu le pas &agrave; une naus&eacute;e devenue perp&eacute;tuelle.</p> 
  <p> C’est &agrave; ce moment-l&agrave;, je le confesse, que j’ai r&eacute;solu de ne plus y porter attention. Pour le dire avec un brin d’ironie, l’ignorer devenait une question de sant&eacute; mentale et intellectuelle.</p> 
  <p> J’ai donc &laquo;tir&eacute; la plogue&raquo;, comme on dit, sur Donald Trump et sa ribambelle de clowns &eacute;jectables. Entre autres retraits, j’ai donc d&ucirc; cesser de regarder CNN et Fox News. Pour tout dire, c’&eacute;tait comme une forme salutaire de d&eacute;sintox politique.</p> 
  <p> Je n’&eacute;tais tout simplement plus capable de me taper leurs interminables &laquo;panels&raquo; de blabla incessants sur Trump et chacun de ses gestes et de ses tweets, surtout ceux post&eacute;s tard le soir...</p> 
  <p> C’&eacute;tait tout simplement devenu TROP. TROP de vide. TROP de formules r&eacute;p&eacute;titives et lassantes. TROP de d&eacute;sinformation. TROP de Trump. TROP de trop.</p> 
  <p> &Eacute;videmment, j’ai pu le faire parce que la politique am&eacute;ricaine n’est pas mon domaine d’&eacute;tudes ou d’expertise. Bref, c’est un luxe que j'ai pu m'offrir.</p> 
  <p> Bien s&ucirc;r, il m'arrive parfois de faire des petites rechutes. Surtout quand il s’agit du combat de coqs entre Trump et l’autre fou de la Cor&eacute;e du Nord, mais je me soigne rapidement.</p> 
  <p> Bref, j’attends patiemment la prochaine &eacute;lection pr&eacute;sidentielle et me croise les doigts pour que le cauchemar trumpien ne soit enfin qu’un mauvais souvenir.</p> 
  <p> En attendant, sans CNN et Fox News, je me porte &agrave; merveille...</p> 
  <p> &nbsp;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-fb490c40'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="j5joseelegault"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2017/12/28/ma-confession-de-fin-dannee" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5484f6f1e4b068e1c8840381-941d7be7'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="j5joseelegault"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/leur-proprietaire-leur-coupe-lelectricite-en-pleine-vague-de-froid-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6d374d47-8c49-47c2-932e-9cd78365f087_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Leur propriétaire leur coupe l'électricité</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/scission-au-sein-de-la-meute" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/34336475-7e8d-4939-b615-926704776d24_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Sylvain Brouillette" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Scission au sein de La Meute</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/vol-a-larmee-du-salut-un-suspect-recherche" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f3d5812f-6733-4f50-bfb2-2bc5dcc093a1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Vol à l’Armée du Salut : un suspect recherché</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/plusieurs-collisions-ayant-fait-des-blesses-dans-la-reserve-faunique-des-laurentides" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7dcdba95-64d9-484a-8f5a-b5151ba0ceff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Plusieurs véhicules ont été impliqués dans un «mini-carambolage» dans la Réserve faunique des Laurentides, jeudi." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Plusieurs collisions font des blessés </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/triple-incendie-criminel-a-levis" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/271c201f-42d4-46dc-90d1-cfeb077f8e57_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Triple incendie criminel à Lévis</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/meurtre-de-lambassadeur-russe--la-turquie-arrete-lorganisateur-de-lexposition" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7d1aecc3-19cc-4867-b1bc-741c9023482c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Andreï Karlov (droite)" /> </div> </div> <div class="right"> <span class="small-category-name">Monde</span> <h3 class="most-popular-title">La Turquie arrête l’organisateur de l’exposition</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/27/une-greffe-lui-sauve-la-vie" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4384f75f-9437-4355-895c-7abb943427d8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="Allyson Lambert, âgée de 16 ans, est née avec un cancer agressif. La chimiothérapie a même attaqué son cœur et hypothéqué sa croissance." title="Allyson Lambert" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Née avec un cancer, elle défie la mort</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/15-belles-patinoires-ou-aller-faire-des-steppettes-cet-hiver" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/724f639f-d910-457f-9347-ca52d1103c71_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Destinations</span> <h3 class="most-popular-title">15 patinoires où aller faire des steppettes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/un-ambulancier-decede-en-attendant-les-secours" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a34f1131-0d01-4a28-9565-6499e4b837a6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="Hugo St-Onge" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Il meurt en attendant l’ambulance</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/27/le-dernier-refuge-de-la-radio-sans-filet" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d444458a-11af-49a8-a53a-2e39913357d0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="Sylvain Ménard, animateur chez Cogeco" title="Sylvain Ménard, animateur chez Cogeco" /> </div> </div> <div class="right"> <span class="small-category-name">Blogue radio</span> <h3 class="most-popular-title">Le dernier refuge de la radio sans filet</h3> </div></a>

        </div>
  <div id='bigbox_single-a419465b'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="j5joseelegault"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/incendie-dans-une-residence-pour-personnes-agees" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dff761e2-84c6-4a6f-b212-7f59d8c54023_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="L'événement est survenu au 901, rue Laudance, près du Campanile dans le secteur de Sainte-Foy. Les pompiers ont évacué 120 résidents, qui ont rapidement été en mesure de regagner leur logement." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un bris d'ascenseur a fait craindre le pire </h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/27/les-refuges-pour-sans-abri-de-quebec-debordent" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e57f7a11-9b77-47d7-9832-1d6681c8283b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Les refuges pour sans-abri débordent</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/miguel-sano-relie-a-un-cas-dagression-sexuelle" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/92602a65-44b5-49fb-ba80-425188506dbb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Miguel Sano" /> </div> </div> <div class="right"> <span class="small-category-name">Baseball</span> <h3 class="most-popular-title">Miguel Sano relié à un cas d’agression sexuelle</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/alfa-romeo-voudrait-un-vus-encore-plus-gros" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/982f6b96-060e-4593-8639-6335f8f3ef22_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Alfa Romeo Stelvio 2018" title="Alfa Romeo Stelvio 2018" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">Alfa Romeo voudrait un VUS encore plus gros</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/grand-froid-hydro-quebec-suffit-a-la-demande-et-exporte" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/02635a8b-47dc-4f63-bdc7-69635c1bf910_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Bloc Hydro-Québec, pylônes, pylone" title="Bloc Hydro-Québec, pylônes, pylone" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Hydro-Québec suffit à la demande et exporte</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/naissance-dun-rhinoceros-blanc-au-zoo-de-toronto" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9107d7de-cae7-40eb-aff8-c807f1e6e5c7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Actualité</span> <h3 class="most-popular-title">Naissance d’un rhinocéros blanc au Zoo de Toronto</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/27/shape-of-you--la-chanson-de-lannee" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2e050632-3e71-4327-9e0e-483c29285039_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Shape of You et Fou au sommet</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/temps-froid-routes-glissantes-adaptez-votre-conduite" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cdca50b2-1c75-41b8-9b19-d277ccc6db3a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Routes glissantes : adaptez votre conduite</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/elan-de-solidarite-pour-une-famille" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d72348ce-917c-4bb9-b58b-63059d3f8fe5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=24" alt="Pierre Martin et Amélie Turgeon sont parents de six enfants : de gauche à droite, Nathan, Camille, Charles, Félix, Victor et Rosa-Lee. Le petit Charles est atteint de myopathie mitochondriale et ses parents veulent tout faire pour qu’il puisse finir sa vie à la maison, près des siens." title="Quebec" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Ils veulent lui offrir une belle fin de vie</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/la-boisson-four-loko-toujours-vendue-malgre-linterdiction" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8be15f88-9844-4ed0-80bd-bb39f0a4cbb0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">La boisson Four Loko toujours vendue</h3> </div></a>

        </div>
  <div id='bigbox_single-1ccda487'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="j5joseelegault"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/le-canadien-sur-la-liste-de-kristopher-letang" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0dfc2ba1-3d3d-4aff-a318-5238d2c0105f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt=" Kristopher Letang" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Le Canadien sur la liste de Kristopher Letang ?</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/27/le-canada-defait-la-slovaquie" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/97768bda-f506-4a14-88b0-286ca6b71021_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Deux en deux pour le Canada</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/lei-et-la-coree-du-nord-inquietent-les-canadiens" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3488dcaf-93af-4a94-9f74-a2dbe59e830e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le groupe armé État islamique représente le plus grand risque à la sécurité nationale pour 74 % des répondants." title="État islamique" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">L’EI et la Corée du Nord inquiètent les Canadiens</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/27/lannee-des-rappeurs" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0ee7dac3-d384-43cc-b956-e3525f55985f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Kendrick Lamar" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">L’année des rappeurs</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/27/les-touristes-ne-craignent-pas-le-froid" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7c775d77-957e-4c64-9ce8-94f0f466f272_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=36" alt="Le quartier du Petit Champlain était très achalandé même si le mercure frôlait les -40°C avec le refroidissement éolien." /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Les touristes ne craignent pas le froid</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/le-marche-des-autographes-de-politiciens-explose" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a61132e6-7647-42dc-9070-ae1c7dcf2abb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Justin Trudeau donne un autographe pendant la course à la direction du Parti libéral du Canada en 2013. " /> </div> </div> <div class="right"> <span class="small-category-name">Le Sac de chips</span> <h3 class="most-popular-title">Le marché des autographes de politiciens explose</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/27/fermeture-du-cercle-les-spectacles-prevus-en-decembre-auront-lieu" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9cc30c2e-068d-4944-b92e-9812ab4d7866_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=36" alt="La direction du Cercle a confirmé mercredi que tous les spectacles qui y étaient prévus jusqu’au 31 décembre auront lieu." /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Les spectacles prévus en décembre auront lieu</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/les-canadiens-veulent-que-lenquete-sur-les-femmes-autochtones-se-poursuive" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/af7d013a-7258-4aaf-9552-9a7e2ea4b175_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Michèle Audette, ancienne présidente des Femmes autochtones du Québec, compte parmi les commissaires de L’Enquête nationale sur les femmes et les filles autochtones disparues ou assassinées." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Les Canadiens veulent que l'enquête se poursuive</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/roy-moore-depose-un-recours-contre-sa-defaite-en-alabama" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/407e0497-a680-4396-93fe-f9cafb7e88a7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Recours de Moore contre sa défaite en Alabama</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/est-il-possible-de-manger-jusqua-ce-que-lestomac-explose" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d82c88ca-3efb-43a6-b44b-5885c2f78d5f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">En 5 minutes</span> <h3 class="most-popular-title">L'estomac peut-il exploser ?</h3> </div></a>

        </div>
  <div id='bigbox_single-f3bef903'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="j5joseelegault"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/27/incendie-dans-un-edifice-a-logement" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4854a118-19ee-40c3-b991-3d15f19d6db1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=46" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un immeuble résidentiel ravagé pas les flammes</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/a-bali-un-ocean-de-dechets-envahit-les-plages-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0603dc3-9cea-4ca2-b0fb-777a2849f453_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">À Bali, un océan de déchets envahit les plages</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/27/27-choses-a-faire-quand-le-mercure-indique--35-degres-celcius" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7b209aae-18b0-4283-9feb-0959a5f17040_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">27 choses à faire quand il fait -35 degrés Celsius</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/mont-orford-et-bromont-le-froid-extreme-force-la-fermeture-de-centres-de-ski" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/88001b06-035d-4900-ab96-5cee367495be_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Bloc ski" title="Bloc ski" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Le froid force la fermeture de centres de ski</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/alabama-le-democrate-doug-jones-officiellement-declare-vainqueur-de-la-senatoriale" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1d24d287-9a34-421d-a9a5-c96a81fe58ce_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Le démocrate officiellement déclaré vainqueur</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/deces-de-barry-et-honey-sherman-la-famille-embauche-un-enqueteur-prive" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b43f585-7f62-4fa4-a3ba-1bf9caa804a4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La famille embauche un enquêteur privé</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/golden-globes-les-hommes-en-noir-contre-le-sexisme" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a3749a28-c70d-4bd4-a6ef-df5a3807aa2c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="La styliste Ilaria Urbinati en compagnie d'Eric Ray Davidson." /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">Les hommes en noir contre le sexisme</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/coree-du-nord-trump-accuse-pekin-dempecher-une-solution-amicale" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4d990a9a-c942-490f-8fdd-ecea4e3bc5fe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Trump accuse Pékin d’empêcher une solution amicale</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2017/12/28/ma-confession-de-fin-dannee" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/161a99ed-03e7-48c6-b848-474bb6aafadb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Josée Legault</span> <h3 class="most-popular-title">Ma confession de fin d’année</h3> </div></a>


<a href="http://www.journaldequebec.com/2017/12/28/liberia-large-victoire-de-lex-footballeur-george-weah-au-second-tour-de-la-presidentielle" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/82483f2b-7593-4404-a540-b8806fa13901_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Afrique</span> <h3 class="most-popular-title">Large victoire de l’ex-footballeur George Weah</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-e2fdc872'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="j5joseelegault"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDQ-PROD" class="social">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/9562bcf/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=opinions"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

