









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Mike Mckenzie déclaré non coupable | Le Journal de Québec</title>
      <meta name="description" content="Non coupable concernant les trois chefs d’accusation à caractères sexuels auxquels il faisait face.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="palais de justice,problèmes de consommation,chef du Conseil,d’abord retiré,l’enquête préliminaire,dénonciation de la plaignante,but de nuire,Mike Mckenzie,Steeve Beaulieu,Michel Dionne" />
        <meta name="lastModified" content="2018-01-05" />
  <meta name="author" content="Frédérik Tétreault"/>


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad622566-5416-495a-80ad-364ac06ff2e2_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad622566-5416-495a-80ad-364ac06ff2e2_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Mike Mckenzie déclaré non coupable" />
  <meta property="og:url" content="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad622566-5416-495a-80ad-364ac06ff2e2_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Non coupable concernant les trois chefs d’accusation à caractères sexuels auxquels il faisait face." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable" />
  <meta name="twitter:title" content="Mike Mckenzie déclaré non coupable">
  <meta name="twitter:description" content="Non coupable concernant les trois chefs d’accusation à caractères sexuels auxquels il faisait face.">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad622566-5416-495a-80ad-364ac06ff2e2_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/9562bcf/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/9562bcf/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-129050459999507.js"></script>
<!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>

<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />
<!-- End District M Header Bid Script -->

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5a4ff4d7e4b0fef8b60e093b"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-01-05T21:53:32Z"/>

        <meta name="cXenseParse:author" content="Frédérik Tétreault"/>

        <meta name="cXenseParse:recs:que-strapline" content="agression sexuelle"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="actualite"/>

        <meta name="cXenseParse:recs:que-category" content="Faits divers"/>
        <meta name="cXenseParse:recs:category" content="Faits divers"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Agence QMI"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="actualité/faits divers"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5408860a84ae25427078d6f0";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "-18",
      "weatherCondition"  :   "Couvert",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Faits divers",
      
        'rootChannel': "Actualité",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Mike Mckenzie déclaré non coupable",
        "articleAuthor"     :   "Frédérik Tétreault",
        "articleDate"       :   "2018-01-05 16:53:32",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5a4ff4d7e4b0fef8b60e093b",
      "assetTitle"        :   "Mike Mckenzie déclaré non coupable" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/news/currentevents"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/9562bcf"
        data-currentsection="faits-divers"
        data-sectioncolor="actualite"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/news/currentevents</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/meteo-110x74/on.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">-18°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/voyages">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite/mon-journal-a-50-ans"
                   data-path="/actualite/mon-journal-a-50-ans"
                   class=""
                >50 ANS DU JDEQ</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="saglac">
                <a href="http://www.journaldequebec.com/saglac"
                   data-path="/saglac"
                   class=""
                >SAG-LAC</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/meteo-110x74/on.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">-18°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="actualite">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/actualite/faits-divers/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="actualite" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar actualite" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/actualite" >Actualité</a></li>
        <li class="sub-section"><a href="http://www.journaldequebec.com/actualite/faits-divers" itemprop="articleSection" >Faits divers</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad622566-5416-495a-80ad-364ac06ff2e2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Mike Mckenzie " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-05 - </time>Mike Mckenzie déclaré non coupable</h3></a><a href="http://www.journaldequebec.com/2018/01/05/la-police-de-levis-recherche-un-adolescent-de-14-ans" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1dcaad4f-d587-4cdb-a351-ea9938b2dba8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-05 - </time> La police de Lévis recherche un ado de 14 ans</h3></a><a href="http://www.journaldequebec.com/2018/01/05/a-contresens-au-volant-dune-deneigeuse-le-conducteur-etait-en-etat-debriete" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/70655664-2f73-4f03-9c92-0e00386a71b4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-05 - </time>Le conducteur était en état d'ébriété</h3></a><a href="http://www.journaldequebec.com/2018/01/05/un-camion-se-renverse-dans-une-bretelle-dautoroute" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c68a5fb8-db8f-4e68-aad7-fb670930fb64_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-05 - </time>Un camion renversé dans une bretelle d’autoroute</h3></a><a href="http://www.journaldequebec.com/2018/01/05/un-homme-de-quebec-arrete-pour-enlevement" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a15dc36f-28d9-4042-878d-0de201c0c24f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="Au lendemain de l'événement, des ouvriers s'affairaient à changer la porte patio qui a été fracassé peu avant l'enlèvement." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-05 - </time>Un homme de Québec arrêté pour enlèvement</h3></a><a href="http://www.journaldequebec.com/2018/01/05/ex-policier-accuse-de-voie-de-fait-armee-il-retrouve-sa-liberte-mais-devra-suivre-une-therapie" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4af97f42-e527-44c6-9fd8-46059f37a0bf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="L’ex-policier Jean-Bernard Lajoie, arrêté le jour de Noël après s’être livré à des voies de fait armées causant des lésions, a recouvré la liberté." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-05 - </time>Il est libre mais devra suivre une thérapie</h3></a><a href="http://www.journaldequebec.com/2018/01/05/quatre-quebecois-condamnes-pour-fraude-de-guichets-bancaires-au-vermont" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2aa98a99-da0c-4126-a0d1-0f57bd18f943_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Law Judge Gavel And Legality Symbol" title="Law Judge Gavel And Legality Symbol" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-05 - </time>4 Québécois condamnés au Vermont</h3></a><a href="http://www.journaldequebec.com/2018/01/05/ivre-en-pleine-tempete-au-volant-dun-vehicule-de-deneigement" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6d472d40-9070-4e7f-914c-cc5a52e07d8d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-05 - </time>Ivre au volant d'un véhicule de déneigement</h3></a><a href="http://www.journaldequebec.com/2018/01/05/trois-personnes-grievement-brulees-dans-une-explosion-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e5c58f5d-373e-44ab-8fa4-e1448d964b1b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-05 - </time>3 personnes grièvement brûlées dans une explosion</h3></a><a href="http://www.journaldequebec.com/2018/01/05/il-vole-une-banque-pour-acheter-une-bague-de-fiancailles" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9c575330-1948-4979-8d2c-1cc519225d35_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="STOCKQMI-POLICE" title="STOCKQMI-POLICE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-05 - </time>Il vole une banque pour acheter une bague </h3></a><a href="http://www.journaldequebec.com/2018/01/04/la-credibilite-dun-temoin-attaquee-au-proces-de-la-mma" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c5bd3498-5e67-4e7f-94ca-4e0b1b357751_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="L’ancien directeur du transport de la MMA Jean Demaître n’a pas témoigné à son procès pour négligence criminelle faisant 47 victimes à Lac-Mégantic. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-05 - </time>La crédibilité d’un témoin attaquée</h3></a><a href="http://www.journaldequebec.com/2018/01/04/un-presume-rodeur-accuse-les-utilisateurs-de-la-piscine-sylvie-bernier-soulages" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/84ec7209-4e3d-4835-a235-dfb8e190e009_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="La piscine Sylvie-Bernier" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-04 - </time>Les utilisateurs soulagés</h3></a><a href="http://www.journaldequebec.com/2018/01/04/une-octogenaire-faire-fuir-un-voleur-a-saguenay" class="recent-news-article saglac clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0b87f06d-c32b-4eea-b51f-32f9aad8cad6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Selon la Sécurité publique de Saguenay, le voleur a menacé avec un couteau la propriétaire d’un dépanneur, Lucienne Tremblay, afin qu’elle lui remette le contenu du tiroir-caisse." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-04 - </time>Son sang-froid fait fuir un voleur</h3></a><a href="http://www.journaldequebec.com/2018/01/04/des-accusations-contre-le-presume-rodeur-de-la-piscine-sylvie-bernier" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4c6cdde4-776a-49a3-ad3e-fa5dc2a6c458_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=37" alt="Le 21 décembre dernier, Dung Nguyen aurait proposé à une jeune fille de douze ans d’avoir une relation sexuelle avec lui à la piscine de Sainte-Foy. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-04 - </time>Des accusations contre le présumé rôdeur</h3></a><a href="http://www.journaldequebec.com/2018/01/04/importante-collision-dans-lotbiniere" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8c2b9c3b-2b69-4f2f-830c-552cf5645e4d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=33" alt="sq hiver" title="sq hiver" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-04 - </time>Importante collision dans Lotbinière</h3></a><a href="http://www.journaldequebec.com/2018/01/04/un-homme-recherche-pour-des-mefaits-chez-des-temoins-de-jehovah" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/30aa0ee2-dc4e-472b-8b35-395628fc810f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=43" alt="Les événements sont survenus sur le site de la Salle du Royaume des témoins de Jéhovah du boulevard de l’Ormière." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-04 - </time>Un homme activement recherché par le SPVQ</h3></a><a href="http://www.journaldequebec.com/2018/01/04/un-probleme-electrique-a-lorigine-de-lincendie-dune-residence-dans-charlesbourg" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8844fffb-6185-40a9-934a-985ec95a8267_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=37" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-04 - </time>Un problème électrique à l'origine de l'incendie</h3></a><a href="http://www.journaldequebec.com/2018/01/04/accident-mortel-a-amherst--un-couple-aime-de-tous" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2a552c28-79ed-4760-b65a-dfb08c67d18d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Suzanne Brisson et son conjoint Pierre Tremblay lors de leur mariage en 2012" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-04 - </time>«Un couple aimé de tous»</h3></a><a href="http://www.journaldequebec.com/2018/01/04/coupable-davoir-conduit-en-etat-debriete-avec-7-enfants-a-bord-de-son-vehicule-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b0e89efb-6fc7-4700-9f34-87ea28fe1cf2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="bloc justice" title="bloc justice" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-04 - </time>Au volant en état d'ébriété avec 7 enfants à bord</h3></a><a href="http://www.journaldequebec.com/2018/01/04/trafic-humain--une-femme-et-trois-adolescents-arretes-en-alberta" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9c575330-1948-4979-8d2c-1cc519225d35_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="STOCKQMI-POLICE" title="STOCKQMI-POLICE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-01-04 - </time>Une femme et trois adolescents arrêtés en Alberta</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5408860a84ae25427078d6f0-6e94169b'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="faits-divers"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5a4ff4d7e4b0fef8b60e093b" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Mike Mckenzie déclaré non coupable</h1>



  <div id="StoryDetailSocialSharing5a4ff4d7e4b0fef8b60e093b" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable" data-count-url="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable" data-count-url="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable'>  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable" data-count-url="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable" data-count-url="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable', '_blank')">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable" data-count-url="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5a4ff4d7e4b0fef8b60e093b" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad622566-5416-495a-80ad-364ac06ff2e2_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad622566-5416-495a-80ad-364ac06ff2e2_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad622566-5416-495a-80ad-364ac06ff2e2_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad622566-5416-495a-80ad-364ac06ff2e2_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Mike Mckenzie ">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo Frédérik Tétreault</span>
                  <span class="bas_de_vignette">Mike Mckenzie </span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name"><p>
	Fr&eacute;d&eacute;rik T&eacute;treault</p>
</div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2018-01-05T21:53:32Z"
  >
              Vendredi, 5 janvier 2018 16:53

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2018-01-05T21:53:32Z"
  >
              Vendredi, 5 janvier 2018 16:53

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5a4ff4d7e4b0fef8b60e093b" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5a4ff4d7e4b0fef8b60e093b" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5a4ff4d7e4b0fef8b60e093b" >
        
 
 
  <p> <strong>Sept-&Icirc;les – Le chef de la communaut&eacute; de Uashat mak Mani-Utenam (ITUM), Mike Mckenzie, a &eacute;t&eacute; d&eacute;clar&eacute; non coupable concernant les trois chefs d’accusation &agrave; caract&egrave;res sexuels auxquels il faisait face.</strong></p> 
  <p> Le juge Michel Dionne a d&eacute;cid&eacute; d’accepter le t&eacute;moignage de l’accus&eacute; qui niait les faits qui lui &eacute;taient reproch&eacute;s. La cour consid&egrave;re que les t&eacute;moignages de la plaignante comportaient &laquo; plusieurs contradictions et fabulations&raquo;.</p> 
  <p> &Agrave; la sortie de la salle d’audience, le chef s’est dit satisfait de la d&eacute;cision rendue et entend continuer &agrave; exercer son r&ocirc;le politique. Selon lui, cette affaire d&eacute;montre qu’il y existe des divisons au sein de sa communaut&eacute;. &laquo;Il est temps de tourner le dos aux guerres intestines qui nuisent &agrave; notre d&eacute;veloppement&raquo;, pense-t-il.</p> 
  <p> De son c&ocirc;t&eacute;, le procureur aux poursuites criminelles et p&eacute;nales, Steeve Beaulieu n’&eacute;carte pas la possibilit&eacute; de porter la cause en appel. &laquo;C’est envisageable, &ccedil;a prend un point de droit sur lequel s’appuyer. Dans des cas comme celui-ci c’est la cr&eacute;dibilit&eacute; de la plaignante contre celle de l’accus&eacute;&raquo;, a indiqu&eacute; le procureur.</p> 
  <p> <strong>Rappel des faits</strong></p> 
  <p> Mike Mckenzie &eacute;tait accus&eacute; d’agression sexuelle, d’attouchements et d’incitation d’attouchement sur une mineure. Son proc&egrave;s avait pris fin en septembre, au palais de justice de Sept-&Icirc;les. Le chef du Conseil de bande ITUM s’&eacute;tait d’abord retir&eacute; de ses fonctions lorsque les accusations sont tomb&eacute;es en 2016. Il &eacute;tait revenu en poste depuis quelques mois, mais demeurait plut&ocirc;t discret.</p> 
  <p> L’homme politique plaidait son innocence depuis le d&eacute;but dans l’affaire. L’avocat de Mike Mckenzie, Me Jean-Luc Desmarais, avait relev&eacute; les nombreuses versions des faits de la pr&eacute;sum&eacute;e victime, remettant ainsi en cause sa cr&eacute;dibilit&eacute; lors des plaidoiries.</p> 
  <p> &laquo;Cette dame-l&agrave; est manipulatrice. Elle prend une grande libert&eacute; avec la v&eacute;rit&eacute;&raquo;, avait affirm&eacute; Me Desmarais. La d&eacute;fense avait aussi tent&eacute; de d&eacute;montrer que la d&eacute;nonciation de la plaignante avait pour but de nuire &agrave; la r&eacute;&eacute;lection de Mike Mckenzie.</p> 
  <p> De son c&ocirc;t&eacute;, le minist&egrave;re public avait rappel&eacute; que la plaignante n’avait pas l’&acirc;ge de consentement lors des faits all&eacute;gu&eacute;s, en 2000, m&ecirc;me si la relation &eacute;tait consentante. La Couronne avait aussi soulign&eacute; que des &laquo;divergences&raquo; entre le t&eacute;moignage de la pr&eacute;sum&eacute;e victime et ses dires lors de l’enqu&ecirc;te pr&eacute;liminaire &eacute;taient quelque chose de &laquo;normal&raquo; dans ce genre de proc&egrave;s.</p> 
  <p> Finalement, il a &eacute;t&eacute; relev&eacute; que M. Mckenzie avait des probl&egrave;mes de consommation au moment des faits all&eacute;gu&eacute;s. La d&eacute;cision devait initialement &ecirc;tre rendue en d&eacute;cembre. Le juge avait alors remis le d&eacute;voilement de son verdict au 5 janvier.</p> 
  <hr /> 
  <p> &nbsp;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-e080ae6b'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="faits-divers"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5408860a84ae25427078d6f0-55dea1eb'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="faits-divers"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/garde-cotiere-letat-des-brise-glace-remis-en-doute" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5451d715-6cf2-4f7f-b8bd-ca94c9a7c0aa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">L’état des brise-glace remis en doute</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/la-police-de-levis-recherche-un-adolescent-de-14-ans" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1dcaad4f-d587-4cdb-a351-ea9938b2dba8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title"> La police de Lévis recherche un ado de 14 ans</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/a-contresens-au-volant-dune-deneigeuse-le-conducteur-etait-en-etat-debriete" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/70655664-2f73-4f03-9c92-0e00386a71b4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le conducteur était en état d'ébriété</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/victime-dune-arnaque-par-texto-elle-met-la-population-en-garde-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b804868c-32c9-42d4-ab1a-2b121e481fee_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Elle met la population en garde</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/des-organisations-musulmanes-demandent-une-journee-nationale-contre-lislamophobie" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ea8348f5-9826-4fb9-83b8-4022548b7b40_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="L’attaque perpétrée au Centre culturel islamique de Québec (CCIQ) le 29 janvier 2017 a fait six morts et 19 blessés." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Une journée nationale contre l’islamophobie?</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/service-encore-une-fois-suspendu-a-la-traverse-quebec-levis" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7d847d64-cdb9-4689-b963-072eafbcf6c5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Les services à la traverse Québec-Lévis ont été interrompus encore une fois vendredi après-midi en raison de «conditions de glace difficiles»." /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Reprise du service à la traverse Québec-Lévis</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/conflit-entre-lancienne-lorette-et-quebec-le-proces-sur-la-quote-part-reporte-dun-mois" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7fa464a8-a691-4495-a08c-eca309acd555_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Le procès sur la quote-part reporté d’un mois</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/penurie-dun-medicament-pour-lutter-contre-le-cancer" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7504dc13-2fc3-4efd-a28b-70078eb7e4e5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="Claire Savard est en chimiothérapie pour un cancer du poumon. Avec un des médicaments en rupture de stock, elle craint pour sa vie. " /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Une pénurie de médicaments inquiétante</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/infestation-de-blattes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9fcc53cc-dce1-4981-8673-1bd1d4232b24_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Le restaurant de cuisine coréenne Chez Bong, situé au 1021, boulevard Saint-Laurent, à Montréal, a été condamné à payer une amende pour malpropreté le 1&lt;sup&gt;er&lt;/sup&gt; septembre. " /> </div> </div> <div class="right"> <span class="small-category-name">Consommation</span> <h3 class="most-popular-title">Infestation de blattes</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/voici-5-endroits-qui-vous-feront-aimer-notre-cher-hiver-quebecois" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ae364dd8-46c3-4816-ae34-d1a5c51cc9b3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Silo 57</span> <h3 class="most-popular-title">Voici 5 endroits qui vous feront aimer l’hiver</h3> </div></a>

        </div>
  <div id='bigbox_single-e99128fb'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="faits-divers"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/un-camion-se-renverse-dans-une-bretelle-dautoroute" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c68a5fb8-db8f-4e68-aad7-fb670930fb64_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un camion renversé dans une bretelle d’autoroute</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/04/un-presume-rodeur-accuse-les-utilisateurs-de-la-piscine-sylvie-bernier-soulages" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/84ec7209-4e3d-4835-a235-dfb8e190e009_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="La piscine Sylvie-Bernier" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Les utilisateurs soulagés</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/un-homme-de-quebec-arrete-pour-enlevement" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a15dc36f-28d9-4042-878d-0de201c0c24f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="Au lendemain de l'événement, des ouvriers s'affairaient à changer la porte patio qui a été fracassé peu avant l'enlèvement." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un homme de Québec arrêté pour enlèvement</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/un-fin-amere-pour-yannik-bertrand-dans-la-lhjmq" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/50e3229f-53ee-4b0b-a348-cb2b1a5ff369_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="SPO-SCREAMING EAGLES VS OLYMPIQUES" title="SPO-SCREAMING EAGLES VS OLYMPIQUES" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Un fin amère pour Yannik Bertrand dans la LHJMQ</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/ivre-en-pleine-tempete-au-volant-dun-vehicule-de-deneigement" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6d472d40-9070-4e7f-914c-cc5a52e07d8d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Ivre au volant d'un véhicule de déneigement</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/04/top-des-meilleurs-restos-de-lannee" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2e142e1f-f1f3-41e0-a34f-a67cafc76698_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Saveurs</span> <h3 class="most-popular-title">Le palmarès des meilleurs restos</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/trudeau-na-pas-fini-dentendre-parler-de-laga-khan-en-2018" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/551737fc-b205-4590-97d6-9e61707186c2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Trudeau n’a pas fini d’en entendre parler</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/imposant-menu-legislatif-pour-le-gouvernement-couillard-a-la-veille-des-elections" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/df0294ff-3fb5-435d-8190-d7681bafe0ec_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="Le premier ministre Philippe Couillard" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">10 dossiers à surveiller d'ici les élections</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/le-gymqui-vient-a-vous" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0c5027c3-7e3f-4ba3-88ef-05b4e588bb92_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="Avec Gow Gym, Pascal Deschamps souhaite que les gens qui n’ont pas le temps d’aller s’entraîner au gymnase ou qui n’ont pas la motivation d’y aller trouvent une méthode qui leur convient. « Il n’y a plus d’excuses quand le gym est devant chez vous ou le bureau. »" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Le gym qui vient à vous</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/coupes-au-tim-hortons-la-compagnie-blame-des-franchises-rebelles" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/79bf58b6-7eb3-4449-8140-f6cce374297a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="TIMHORTONS-LAYOFFS/" title="TIMHORTONS-LAYOFFS/" /> </div> </div> <div class="right"> <span class="small-category-name">Consommation</span> <h3 class="most-popular-title">La compagnie blâme des franchisés «rebelles»</h3> </div></a>

        </div>
  <div id='bigbox_single-70850cec'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="faits-divers"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/mike-mckenzie-declare-non-coupable" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad622566-5416-495a-80ad-364ac06ff2e2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Mike Mckenzie " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Mike Mckenzie déclaré non coupable</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/justin-timberlake-a-sorti-une-nouvelle-chanson-et-on-nest-pas-certain-daimer-ca" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c7166705-4ac6-4fd6-9673-8893f3789f16_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Vidéo virale</span> <h3 class="most-popular-title">La nouvelle «toune» de Justin Timberlake divise</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/taux-de-chomage-a-49--au-quebec-et-forte-hausse-de-lemploi-en-decembre" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3dc5ccfb-843b-4b21-b954-eb69dfbe0d28_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="chomage emploi " title="chomage emploi " /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Taux de chômage à 4,9 %, forte hausse de l'emploi</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/04/le-fm93-ramene-la-musique-le-week-end" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/24c853a9-0356-4efc-9271-515659692895_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=44" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Radio</span> <h3 class="most-popular-title">Le FM93 revient à la musique le week-end</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/bombe-meteo-plusieurs-routes-fermees-dans-lest-du-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/aa1ad069-d519-48d1-96b9-608a2f15c741_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le Bas-Saint-Laurent, la Gaspésie et la Côte-Nord sont frappés de plein fouet par la puissante tempête hivernale qui secoue l’est du Québec depuis jeudi soir. Des vents dépassant parfois les 100 km/h, jumelés à d’importantes accumulatio" title="Le Bas-Saint-Laurent, la Gaspésie et la Côte-Nord sont frappés de plein fouet par la puissante tempête hivernale qui secoue l’est du Québec depuis jeudi soir. Des vents dépassant parfois les 100 km/h, jumelés à d’importantes accumulatio" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Plusieurs routes fermées dans l’est du Québec</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/il-sauve-une-ado-qui-souffrait-dengelures-aux-pieds" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d8a31173-d7c8-40c2-b9f8-54aa482126bd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Camille Belley, 14 ans, est soulagée de ne pas avoir dû se rendre à l’hôpital pour ses engelures aux pieds le soir du Nouvel An." title="Camille Belley" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Une ado sauvée par un homme de Sorel-Tracy</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/les-distractions-tuent-plus-que-lalcool-sur-les-routes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8748138a-40fa-42a0-818e-84fe1964f501_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=26" alt="La Sûreté du Québec a dévoilé son plus récent bilan routier. Au total en 2017, 244 collisions ayant fait en tout 269 victimes ont été recensées sur son territoire. Sur la photo, un accident mortel est survenu en novembre dernier à Saint-Tite-des-Caps." title="FD-ACCIDENT-SAINT-TITE" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Les distractions tuent plus que l’alcool </h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/le-fbi-enquete-sur-la-fondation-clinton" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d6947600-e155-45a1-99e2-927f23777cde_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Le FBI enquête sur la Fondation Clinton</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/un-tesla-model-x-tire-un-camion-en-haut-dune-cote" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6c4bd098-ae70-44d3-aafc-fb8319b35af0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Tesla Camion" title="Tesla Camion" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">Un Tesla Model X tire un camion en haut d’une côte</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/quiz-10-questions-sur-lactualite-de-la-semaine" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f12383d-3299-4659-ba7a-6d7093c1cc18_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Actualité</span> <h3 class="most-popular-title">10 questions sur l'actualité de la semaine</h3> </div></a>

        </div>
  <div id='bigbox_single-04fdd5fd'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="faits-divers"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/les-vents-forcent-la-fermeture-de-la-station-de-ski-mont-orford-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fd280782-f890-4ee3-9932-348af31a6b0c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Orford" title="Orford" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Fermeture de la station de ski Mont Orford</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/la-caricature-dygreck" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/12880037-b28c-4ffd-8c4b-d716e85005e8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Ygreck</span> <h3 class="most-popular-title">La caricature d'Ygreck</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/cannabis-les-douanes-americaines-mettent-en-garde-les-voyageurs-canadiens" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9691c59c-6e30-4521-8980-4db54ec62232_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Douanes américaines à Lacolle" title="Douanes américaines à Lacolle" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Les voyageurs canadiens mis en garde</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/04/voici-a-quoi-ressemblait-le-premier-ministre-philippe-couillard-en1959" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/609d1f65-82c3-4bca-9e01-6549ab2b518b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="Le premier ministre Philippe Couillard" /> </div> </div> <div class="right"> <span class="small-category-name">Zone AssNat</span> <h3 class="most-popular-title">Le premier ministre Couillard...en 1959 !</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/tillerson-na-jamais-doute-de-laptitude-mentale-de-trump" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/515bebd4-2f56-49a0-aeea-e4100a000e24_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Rex Tillerson et Donald Trump" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Tillerson n’a jamais douté de «l’aptitude mentale»</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/tempete-hivernale-coiteux-assure-garder-un-il-sur-la-situation" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2c322cd-ba9f-4579-962d-ecdbe4ebdd9c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Le ministre de la Sécurité publique dit «suivre de près» la tempête hivernale qui sévit un peu partout au Québec." title="caucus liberal" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Coiteux assure garder un œil sur la situation</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/la-ministre-bennett-decue-que-la-senatrice-lynn-beyak-puisse-encore-sevir-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5893d876-c181-4d62-9f46-64ab20e2ecf2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Carolyn Bennett" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Déçue que la sénatrice Beyak puisse encore sévir</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/ces-vedettes-vainquent-le-froid-avec-style" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e7b5024c-204e-494d-9836-11532d7a4e7b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">billie jean</span> <h3 class="most-popular-title">Ces vedettes vainquent le froid avec style</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/01/05/david-letterman-lance-son-retour-a-lecran-par-une-interview-dobama" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3062bb1a-61ca-4b6c-83e8-98f75754555b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Barack Obama et David Letterman" /> </div> </div> <div class="right"> <span class="small-category-name">Télévision</span> <h3 class="most-popular-title">Obama sera le premier invité de David Letterman</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/01/05/ex-policier-accuse-de-voie-de-fait-armee-il-retrouve-sa-liberte-mais-devra-suivre-une-therapie" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4af97f42-e527-44c6-9fd8-46059f37a0bf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="L’ex-policier Jean-Bernard Lajoie, arrêté le jour de Noël après s’être livré à des voies de fait armées causant des lésions, a recouvré la liberté." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Il est libre mais devra suivre une thérapie</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-9ee0c85c'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="faits-divers"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/JDQ-PROD" class="social">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/9562bcf/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/9562bcf/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      
   		<script src="//players.brightcove.net/1741188433/H1ihFKJdg_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

