









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Obama évoque la «menace» nord-coréenne, appelle à la coopération | JDQ</title>
      <meta name="description" content="La Corée du Nord est une «menace réelle» pour laquelle le seul remède est la coopération internationale, a jugé dimanche Barack Obama.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="inefficacité de la politique,défense antimissiles,coopération internationale,seul remède,menace significative,Barack Obama,Asie,Tokyo,Australie,Singapour,Corée du Nord,Nouvelle-Zélande,Pyongyang,Japon" />
        <meta name="lastModified" content="2018-03-84" />
  <meta name="author" content="AFP"/>


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e985040d-c5df-485d-9e3d-431c2552cd63_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e985040d-c5df-485d-9e3d-431c2552cd63_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Obama évoque la «menace» nord-coréenne, appelle à la coopération" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e985040d-c5df-485d-9e3d-431c2552cd63_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="La Corée du Nord est une «menace réelle» pour laquelle le seul remède est la coopération internationale, a jugé dimanche Barack Obama. " />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation" />
  <meta name="twitter:title" content="Obama appelle à la coopération">
  <meta name="twitter:description" content="La Corée du Nord est une «menace réelle» pour laquelle le seul remède est la coopération internationale, a jugé dimanche Barack Obama. ">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e985040d-c5df-485d-9e3d-431c2552cd63_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/e7b76ba/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/e7b76ba/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-129050459999507.js"></script>
<!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>

<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />
<!-- End District M Header Bid Script -->

<style>
  .item.portemonnaie .strapline{
    background: #FCC4AD;
  }
  .navigation-box ul li.portemonnaie a {
    border-color: #FCC4AD;
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5ab75202e4b0ff001d5513d8"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-03-25T07:35:33Z"/>

        <meta name="cXenseParse:author" content="AFP"/>

        <meta name="cXenseParse:recs:que-strapline" content="Corée du Nord"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="monde"/>

        <meta name="cXenseParse:recs:que-category" content="États-Unis"/>
        <meta name="cXenseParse:recs:category" content="États-Unis"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Agence France Presse"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="monde/états-unis"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5463ec08e4b07751d585f59b";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "-1",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "États-Unis",
      
        'rootChannel': "Monde",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Obama évoque la «menace» nord-coréenne, appelle à la coopération",
        "articleAuthor"     :   "AFP",
        "articleDate"       :   "2018-03-25 03:35:33",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5ab75202e4b0ff001d5513d8",
      "assetTitle"        :   "Obama évoque la «menace» nord-coréenne, appelle à la coopération" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/world/usa"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/e7b76ba"
        data-currentsection="etatsunis"
        data-sectioncolor="monde"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/world/usa</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">-1°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/voyages">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="weekend">
                <a href="http://www.journaldequebec.com/weekend"
                   data-path="/weekend"
                   class=""
                >WEEKEND</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/concours"
                   data-path="/concours"
                   class=""
                >CONCOURS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">-1°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="monde">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/monde/etats-unis/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="monde" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar monde" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/monde" >Monde</a></li>
        <li class="sub-section"><a href="http://www.journaldequebec.com/monde/etats-unis" itemprop="articleSection" >États-Unis</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e985040d-c5df-485d-9e3d-431c2552cd63_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="JAPAN-US-DIPLOMACY-OBAMA" title="JAPAN-US-DIPLOMACY-OBAMA" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-25 - </time>Obama appelle à la coopération</h3></a><a href="http://www.journaldequebec.com/2018/03/25/nouvelles-revelations-de-stormy-daniels-sur-trump" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/db86faa6-c395-494e-8184-6c1b6838ac1e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-25 - </time>Nouvelles révélations de Stormy Daniels sur Trump?</h3></a><a href="http://www.journaldequebec.com/2018/03/24/emma-gonzalez-etudiante-de-lecole-de-parkland-livre-un-discours-aussi-long-que-la-fusillade" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/012929af-baeb-4778-ac8a-d0cf159e31d5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-24 - </time>Emma Gonzalez livre un discours bouleversant</h3></a><a href="http://www.journaldequebec.com/2018/03/24/armes-a-feu-vibrant-appel-de-la-petite-fille-de-martin-luther-king" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5d9328d3-da86-41d0-9230-a5550d5e0583_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-24 - </time>Discours de la petite fille de Martin Luther King</h3></a><a href="http://www.journaldequebec.com/2018/03/24/les-jeunes-americains-en-masse-dans-la-rue-contre-les-armes-a-feu" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/095aeea6-d6ef-4218-a690-6a5c3885fbe1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Hundreds Of Thousands Attend March For Our Lives In Washington DC" title="Hundreds Of Thousands Attend March For Our Lives In Washington DC" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-24 - </time>Ces jeunes changeront-ils l’Amérique?</h3></a><a href="http://www.journaldequebec.com/2018/03/24/un-ex-directeur-adjoint-du-fbi-dit-avoir-ete-humilie-par-trump-1" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9963b302-92a0-438e-bc69-5db758b76a44_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Andrew McCabe" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-24 - </time>Un ex-directeur adjoint du FBI humilié par Trump</h3></a><a href="http://www.journaldequebec.com/2018/03/24/les-vieux-contre-les-jeunes" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b70c5bee-604c-4354-9354-0b8ca61835cf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Drapeau américain États-Unis" title="Drapeau américain États-Unis" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-24 - </time>Les vieux contre les jeunes</h3></a><a href="http://www.journaldequebec.com/2018/03/24/la-chine-accepte-de-poursuivre-les-pourparlers-commerciaux-avec-les-usa" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/58e63e1c-ff37-45f8-8c4d-12211dffaa4c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Le principal responsable économique chinois, Liu He" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-24 - </time>La Chine accepte de poursuivre les pourparlers </h3></a><a href="http://www.journaldequebec.com/2018/03/24/8choses-a-faire-a-boston" class="recent-news-article vacances clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5849a888-3842-4e05-bd8c-6b9dc25326a3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Fenway, faire la rencontre du Monstre Vert." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-24 - </time>8 choses à faire à Boston</h3></a><a href="http://www.journaldequebec.com/2018/03/23/trump-renonce-a-interdire-completement-lacces-a-larmee-aux-transgenres" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d98c565e-4e2d-4af6-8922-456ec823fb19_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-23 - </time>Trump n’interdit pas l’armée aux transgenres</h3></a><a href="http://www.journaldequebec.com/2018/03/23/etats-unis-une-loi-pour-encadrer-la-saisie-demails-a-letranger" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbb7ebec-0a25-4e57-bdcc-4ef5672169b9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="INternet courriel pourriel " title="INternet courriel pourriel " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-23 - </time>Une loi qui encadre les courriels à l’étranger</h3></a><a href="http://www.journaldequebec.com/2018/03/23/washington-recompense-une-irakienne--mere-courage--face-aux-djihadistes-de-lei" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f0ab5613-80e9-4f16-ac16-4b4342b2b1cd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-23 - </time>Washington récompense une Irakienne</h3></a><a href="http://www.journaldequebec.com/2018/03/23/lune-des-blesses-de-la-fusillade-du-maryland-est-morte-1" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4dd5612f-fcc3-4ea4-b5b3-81c323d87623_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-23 - </time>L’une des blessés de la fusillade est morte</h3></a><a href="http://www.journaldequebec.com/2018/03/23/un-pompier-meurt-lors-dun-incendie-sur-le-plateau-de-tournage-dun-film-avec-bruce-willis-et-ed-norton" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/26624cfa-9fa7-4f81-a6df-18f8dec45fb3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-23 - </time>Drame sur le plateau d'un film avec Bruce Willis</h3></a><a href="http://www.journaldequebec.com/2018/03/23/onu-washington-menace-a-nouveau-de-quitter-le-conseil-des-droits-de-lhomme" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a9716b4e-f2cb-43d4-946a-0d0645f11b6a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Nikki Haley" title="Nikki Haley" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-23 - </time>Washington menace à nouveau de quitter le Conseil</h3></a><a href="http://www.journaldequebec.com/2018/03/23/les-jeunes-se-mobilisent-pour-desarmer-lamerique" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bdcb2379-953a-4bc9-a01d-2d5dac652cbc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-23 - </time>Les jeunes se mobilisent pour désarmer l’Amérique</h3></a><a href="http://www.journaldequebec.com/2018/03/23/trump-menace-le-congres-dun-nouveau-shutdown" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a153dd7c-5b72-43c3-bd76-b3150ce30d3d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-23 - </time>Trump a finalement signé la loi budgétaire</h3></a><a href="http://www.journaldequebec.com/2018/03/23/facebook-outil-electoral-decisif-pour-obama-et-pour-trump" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bd07eb50-71a5-4e63-94e8-dad6c30440eb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Facebook logo" title="Facebook logo" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-23 - </time>Outil électoral décisif pour Obama et pour Trump</h3></a><a href="http://www.journaldequebec.com/2018/03/23/piratage-informatique-10-iraniens-et-une-societe-sanctionnes-par-washington" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/70e4bb4f-3c28-4ba8-9fa8-49f9961ae6b1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Hacker with laptop piratage" title="Hacker with laptop piratage" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-23 - </time>10 Iraniens et une société sanctionnés </h3></a><a href="http://www.journaldequebec.com/2018/03/23/des-pirates-attaquent-la-ville-datlanta-et-reclament-une-rancon-en-bitcoins" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c4029ccf-d7c5-4319-bb47-2b56e29c7325_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Bitcoins" title="Bitcoins" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-23 - </time>Des pirates attaquent Atlanta </h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5463ec08e4b07751d585f59b-dcfb102f'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="etatsunis"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5ab75202e4b0ff001d5513d8" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Obama évoque la «menace» nord-coréenne, appelle à la coopération</h1>



  <div id="StoryDetailSocialSharing5ab75202e4b0ff001d5513d8" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation" data-count-url="http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation" data-count-url="http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation'>  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation" data-count-url="http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation" data-count-url="http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation', '_blank')">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation" data-count-url="http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5ab75202e4b0ff001d5513d8" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e985040d-c5df-485d-9e3d-431c2552cd63_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e985040d-c5df-485d-9e3d-431c2552cd63_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e985040d-c5df-485d-9e3d-431c2552cd63_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e985040d-c5df-485d-9e3d-431c2552cd63_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="JAPAN-US-DIPLOMACY-OBAMA">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">AFP</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name"><p>
	AFP</p>
</div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2018-03-25T07:35:33Z"
  >
              Dimanche, 25 mars 2018 03:35

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2018-03-25T07:35:33Z"
  >
              Dimanche, 25 mars 2018 03:35

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5ab75202e4b0ff001d5513d8" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5ab75202e4b0ff001d5513d8" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5ab75202e4b0ff001d5513d8" >
        
 
 
  <p> <strong>TOKYO, Japon | La Cor&eacute;e du Nord repr&eacute;sente une &laquo;menace r&eacute;elle&raquo; pour laquelle le seul rem&egrave;de est la coop&eacute;ration internationale, a jug&eacute; dimanche l'ancien pr&eacute;sident am&eacute;ricain Barack Obama lors d'une visite au Japon.</strong></p> 
  <p> M. Obama a &eacute;galement d&eacute;clar&eacute; que Washington devait assurer la pr&eacute;sence de syst&egrave;mes de d&eacute;fense antimissiles pour prot&eacute;ger la r&eacute;gion d'&eacute;ventuelles attaques balistiques nord-cor&eacute;ennes.</p> 
  <p> &laquo;La Cor&eacute;e du Nord est une vraie menace&raquo;, a-t-il dit dans un discours &agrave; Tokyo. Elle a mis au point un programme d'armements et d'acheminement de ces armements &laquo;qui repr&eacute;sente une menace significative pas seulement pour la r&eacute;gion, mais aussi pour le monde entier&raquo;.</p> 
  <p> &laquo;Pour l'instant, nous n'avons pas vu autant de progr&egrave;s qu'on aurait pu le souhaiter. Mais la chose importante &agrave; reconna&icirc;tre, c'est qu'individuellement aucun pays ne pourra r&eacute;soudre ce probl&egrave;me aussi efficacement que si nous travaillons tous ensemble&raquo;, a soulign&eacute; l'ancien occupant de la Maison-Blanche.</p> 
  <p> La Cor&eacute;e du Nord est &laquo;un pays qui est si &eacute;loign&eacute; de la norme internationale et si d&eacute;connect&eacute; du reste du monde&raquo; qu'il est particuli&egrave;rement compliqu&eacute; de faire pression sur lui, a-t-il aussi relev&eacute;.</p> 
  <p> Sous sa pr&eacute;sidence, Washington observait une politique dite de &laquo;patience strat&eacute;gique&raquo; envers Pyongyang dans l'espoir que les sanctions lui feraient entendre raison et le contraindrait &agrave; renoncer &agrave; ses ambitions nucl&eacute;aires.</p> 
  <p> Mais durant cette p&eacute;riode, les progr&egrave;s r&eacute;alis&eacute;s par la Cor&eacute;e du Nord en mati&egrave;re de bombes nucl&eacute;aires et de missiles balistiques ont largement d&eacute;montr&eacute; l'inefficacit&eacute; de la politique des sanctions.</p> 
  <p> M. Obama effectue une tourn&eacute;e en Asie qui l'a d&eacute;j&agrave; conduit &agrave; Singapour, en Nouvelle-Z&eacute;lande et en Australie.</p> 
  <p> &nbsp;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-54ba4524'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="etatsunis"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5463ec08e4b07751d585f59b-1cfb5657'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="etatsunis"
         data-position=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/25/un-second-souffle-pour-chantal-gilbert" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0a33a175-34ef-4fe6-b836-a2216b13f47b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="« Ma vie a été juste une suite d’opportunités que j’ai saisies, et j’ai l’impression que ce sera comme ça jusqu’à mes 85 ans », évalue Chantale Gilbert. Sur ces images, Mme Gilbert photographiée par Le Journal dans son atelier du quartier Saint-Roch, le 23 mars. En haut, à droite, en entrevue avec notre chroniqueuse Karine Gagnon." /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Libérée de sa tumeur au cerveau</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/25/6-choses-a-savoir-sur-le-g7" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/72e05dff-d0ad-4c99-8de4-7affc69e0d4e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">6 choses à savoir sur le G7</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/25/au-pays-du-pape-chemin-tortueux-pour-legaliser-lavortement" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/84e04e9c-4f4b-486a-85d3-654c48122974_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="ARGENTINA-WOMEN-DAY" title="ARGENTINA-WOMEN-DAY" /> </div> </div> <div class="right"> <span class="small-category-name">Amériques</span> <h3 class="most-popular-title">Chemin tortueux pour légaliser l'avortement</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/25/laviation-israelienne-bombarde-une-position-du-hamas-dans-la-bande-de-gaza" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0ddebaa9-20a7-477f-ac05-c3e2e3483a2e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="PALESTINIAN-CONFLICT-GAZA" title="PALESTINIAN-CONFLICT-GAZA" /> </div> </div> <div class="right"> <span class="small-category-name">Moyen-Orient</span> <h3 class="most-popular-title">L'armée israélienne bombarde le Hamas</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/25/obama-evoque-la-menace-nord-coreenne-appelle-a-la-cooperation" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e985040d-c5df-485d-9e3d-431c2552cd63_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="JAPAN-US-DIPLOMACY-OBAMA" title="JAPAN-US-DIPLOMACY-OBAMA" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Obama appelle à la coopération</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/25/joveneau-et-ottawa-avaient-un-plan-machiavelique-de-deportation" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fb78e50a-15fa-4928-90f8-7d0db1c992cb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Alexis Joveneau, alias le monstre de la Côte-Nord." title="Alexis Joveneau" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Son plan machiavélique</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/24/match-canadien-capitals-les-capitals-prennent-le-controle" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/71f8f931-7d51-480a-917e-8d1ea5f79abe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Carey Price a de nouveau connu un match difficile, hier soir. " title="SPO-CANADIENS-CAPITALS-LNH" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Dans une classe à part</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/24/tue-par-lalcool-au-volant" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/874b5976-ddd1-4fba-82fc-6ad50e1bc2aa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Thomas Ratté a été happé par une camionnette à l’intersection du chemin Château-Bigot et l’avenue Bourg-Royal, à Charlesbourg. On voit son soulier à l’arrière du véhicule. À droite, sur cette photo, une planche à roulettes. On ne sait toutefois pas si la jeune victime l’utilisait lors du drame. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un ado de 17 ans happé à mort</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/25/vivre-sa-vie-par-procuration" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/164a19a9-4ec7-4bd0-89b7-2678d502706d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Vivre sa vie par procuration</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/25/quand-bori-reprend-garneau" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/aa4a836b-8635-4f85-b51a-701227ebebbb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Edgar Bori a créé un spectacle en commun avec le metteur en scène, Michel Bruzat, intitulé Garneau/Bori." title="Edgar Bori" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Quand Bori reprend Garneau</h3> </div></a>

        </div>
  <div id='bigbox_single-fea48179'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="etatsunis"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/24/le-hells-angel-qui-a-profite-de-sa-deuxieme-chance" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c4a09bff-032a-4318-a27a-59c14bf26cde_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Sur cette photo, Stéphane Maheu portant sa veste des Hells." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le Hells Angel qui a profité de sa deuxième chance</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/25/photos-souvenirs-veronique-cloutier" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/393fbedc-751d-48ef-81be-322a396b7a86_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Véronique Cloutier</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/24/je-voulais-juste-me-sentir-aimee" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5525480e-10f9-447b-a545-1ab31c860bc2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Sophie Lavoie" title="Sophie Lavoie" /> </div> </div> <div class="right"> <span class="small-category-name">Psycho</span> <h3 class="most-popular-title">L’enfer d'une fugueuse</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/24/scheer-veut-en-finir-avec-lere-harper" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fe2e83cf-82e6-4f92-8232-4aa8c1ecd8b9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Andrew Scheer a admis lors d’une entrevue au &lt;i&gt;Journal&lt;/i&gt; que son français ne s’est pas assez amélioré à son goût dans la dernière année.  " title="Andrew Scheer" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Scheer veut en finir avec l’ère Harper </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/25/les-bonheurs-de-debussy-et-decouvertes-de-la-musique-classique" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2329ebee-50e6-458f-8952-ab51e99ac75d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Bloc orchestre" title="Bloc orchestre" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">La découvertes de la musique classique</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/25/dans-nos-archives-une-tragedie-aerienne-a-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/be8ac7f8-7190-4821-8ccb-e1d915a0abe6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Une tragédie aérienne à Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/25/les-durs-recits-de-lexil" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0b6a6ba6-2fb5-475f-a047-3e047a50f277_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="&lt;b&gt;&lt;i&gt;À l’ombre des érables et des palmiers&lt;/i&gt;&lt;/b&gt;&lt;br /&gt; Guy Bélizaire&lt;br /&gt; Éditions L’Interligne, 119 pages, 2018." /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Les durs récits de l’exil</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/22/histoire-damour-dans-le-monde-des-trains" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/908a3d1e-c55e-4ff3-92e3-7d94cd107012_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="&lt;i&gt;Sur le quai des gares&lt;/i&gt;&lt;/br&gt; Pascal Cloutier&lt;/br&gt; Éditions JCL&lt;/br&gt; 448 pages " title="Sur le quai des gares" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Histoire d’amour dans le monde des trains</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/25/earth-hour-apres-sydney-moscou-ou-paris-lumieres-eteintes-sur-le-continent-americain" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2ae1f346-ec59-4594-8552-3a1a126ebf90_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Amériques</span> <h3 class="most-popular-title">Lumières éteintes sur le continent américain</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/24/la-sante-une-recette-a-la-fois" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/acff926a-d79a-4407-b41e-3379b60d57fd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Dimanche Québec</span> <h3 class="most-popular-title">8 livres pour manger santé</h3> </div></a>

        </div>
  <div id='bigbox_single-5227479a'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="etatsunis"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/25/nouvelles-revelations-de-stormy-daniels-sur-trump" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/db86faa6-c395-494e-8184-6c1b6838ac1e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Nouvelles révélations de Stormy Daniels sur Trump?</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/24/coupe-du-monde-fis-de-big-air-maxence-parrot-regne-sur-quebec" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3229d2b5-f3a7-4856-977c-e91c57bbd50a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Autres sports</span> <h3 class="most-popular-title">Maxence Parrot règne sur Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/24/les-jeunes-americains-en-masse-dans-la-rue-contre-les-armes-a-feu" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/095aeea6-d6ef-4218-a690-6a5c3885fbe1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Hundreds Of Thousands Attend March For Our Lives In Washington DC" title="Hundreds Of Thousands Attend March For Our Lives In Washington DC" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Ces jeunes changeront-ils l’Amérique?</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/24/fragile-dans-ladversite" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6a79f333-82b4-4376-9d7a-14873b1124a0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Alex Galchenyuk a marqué le premier but du match, mais a connu une soirée difficile dans son territoire." title="SPO-CANADIENS-CAPITALS-LNH" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Fragile dans l’adversité</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/24/lenvoi-dun-colis-plus-cher-a-anticosti-qua-winnipeg" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/41a01481-a7c5-499c-912e-9fedbe391c0d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="JDQ_poste_canada_FR" title="JDQ_poste_canada_FR" /> </div> </div> <div class="right"> <span class="small-category-name">Consommation</span> <h3 class="most-popular-title">L’envoi à Anticosti plus cher qu’à Winnipeg</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/24/feministe-malgre-elle" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d6a7b70f-f5fb-4511-a9f5-8df4316c8985_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Debbie Lynch-White " /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Féministe malgré elle</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/24/jodhpur-la-ville-bleue" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/acbb5ac0-7343-4243-9770-f9efc79471d8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Le fort Mehrangarh surplombe la ville de Jodhpur" /> </div> </div> <div class="right"> <span class="small-category-name">Destinations</span> <h3 class="most-popular-title">Les douceurs du Rajasthan</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/24/julien-est-confiant-que-price-rebondira" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e28fae80-87aa-4381-b932-d386b7fe296a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Claude Julien a expliqué, en conférence de presse, qu’il n’avait pas compris pourquoi le but de Brendan Gallagher, qui aurait donné une avance de 2 à 0 au CH, a été refusé à cause d’un hors-jeu, d’autant que les Capitals avaient réussi à reprendre possession de la rondelle. " /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Julien est confiant que Price rebondira</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/25/une-question-sans-reponse" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b31de9ef-9cb5-40cd-92aa-0ee728677715_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="cute boy in casual clothes lying on the couch watching and playing tablet in the house" title="cute boy in casual clothes lying on the couch watching and playing tablet in the house" /> </div> </div> <div class="right"> <span class="small-category-name">Dimanche Québec</span> <h3 class="most-popular-title">Une question sans réponse</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/03/25/la-routine-sante-de-mahee-paiement" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/81ea63e3-16e8-4517-8dfa-7a21870385f9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Dimanche Québec</span> <h3 class="most-popular-title">La routine santé de Mahée Paiement</h3> </div></a>

        </div>
  <div id='bigbox_single-800758ad'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="etatsunis"
       data-position=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/03/25/trouver-sa-source-de-motivation" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/86bb7555-875a-4439-8d8d-8a30839c50b7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="bloc jogging marche course" title="bloc jogging marche course" /> </div> </div> <div class="right"> <span class="small-category-name">Dimanche Québec</span> <h3 class="most-popular-title">Trouver sa source de motivation</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-2929ed73'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="etatsunis"
       data-position=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/e7b76ba/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/e7b76ba/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=monde"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

  	
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

