









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Justin Azevedo honoré à la coupe Gagarine | JDQ</title>
      <meta name="description" content="Même une ligue aussi dénuée de suspense et de parité que la Ligue continentale (KHL) peut produire des surprises à l’occasion.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="non russe,petit attaquant,hockey russe,saison dernière,fiche de Hartley,finale de la Coupe,premier joueur,produire des surprises,défaite du CSKA,obtenant un but,raison d’une suspension,Yan Golubovsky,Gennady Velichkin,Johnny Gaudreau,Danis Zaripov,Sergei Fedorov,Chris Lee,Steve Yzerman,Justin Azevedo,Bob Hartley,Kulemin,Stanley,Russie,Kazan,Lettonie,Canada" />
        <meta name="lastModified" content="2018-04-118" />
  <meta name="author" content="Slava Malamud"/>
    <meta property="article:author" content="http://www.journaldequebec.com/auteur/slava-malamud" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90ef0bce-5d5d-4373-beab-146b982da310_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90ef0bce-5d5d-4373-beab-146b982da310_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Justin Azevedo honoré à la coupe Gagarine" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90ef0bce-5d5d-4373-beab-146b982da310_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Même une ligue aussi dénuée de suspense et de parité que la Ligue continentale (KHL) peut produire des surprises à l’occasion." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine" />
  <meta name="twitter:title" content="Justin Azevedo honoré à la coupe Gagarine">
  <meta name="twitter:description" content="Même une ligue aussi dénuée de suspense et de parité que la Ligue continentale (KHL) peut produire des surprises à l’occasion.">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90ef0bce-5d5d-4373-beab-146b982da310_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/26db0c0/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/26db0c0/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-129050459999507.js"></script>
<!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>

<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />
<!-- End District M Header Bid Script -->

<style>
  .item.portemonnaie .strapline{
    background: #FCC4AD;
  }
  .navigation-box ul li.portemonnaie a {
    border-color: #FCC4AD;
    background-color: transparent;
  }
  @media (max-width: 64.25em){
    .navigation-box ul li.portemonnaie a {
        background-color: #FCC4AD;
    }
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5ae505c9e4b0e98389c2c913"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-04-28T23:35:48Z"/>

        <meta name="cXenseParse:author" content="Slava Malamud"/>

        <meta name="cXenseParse:recs:que-strapline" content="Focus KHL"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="sports"/>

        <meta name="cXenseParse:recs:que-category" content="Hockey"/>
        <meta name="cXenseParse:recs:category" content="Hockey"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Journal de Montreal"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="sports/hockey"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5408860a84ae25427078d701";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "8",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Hockey",
      
        'rootChannel': "Sports",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Justin Azevedo honoré à la coupe Gagarine",
        "articleAuthor"     :   "Slava Malamud",
        "articleDate"       :   "2018-04-28 19:35:48",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5ae505c9e4b0e98389c2c913",
      "assetTitle"        :   "Justin Azevedo honoré à la coupe Gagarine" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/sports/hockey"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/26db0c0"
        data-currentsection="hockey"
        data-sectioncolor="sports"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/sports/hockey</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">8°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/voyages">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="weekend">
                <a href="http://www.journaldequebec.com/weekend"
                   data-path="/weekend"
                   class=""
                >WEEKEND</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="portemonnaie">
                <a href="http://www.journaldequebec.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/concours"
                   data-path="/concours"
                   class=""
                >CONCOURS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">8°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="sports">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/sports/hockey/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="sports" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar sports" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/sports" >Sports</a></li>
        <li class="sub-section"><a href="http://www.journaldequebec.com/sports/hockey" itemprop="articleSection" >Hockey</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2018/04/28/loterie-lnh-canadien" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a120f4d3-8a7a-4fe0-9098-a784a780a747_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-28 - </time>Le Canadien repêchera dans le top 3</h3></a><a href="http://www.journaldequebec.com/2018/04/28/marc-bergevin-confirme-linteret-du-ch-pour-joel-bouchard-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3345e992-e5b0-4041-8627-7d82780bc5a7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le Canadien de Montréal pourrait procéder à une autre annonce populaire sous peu." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-28 - </time>Bergevin confirme l'intérêt du CH pour Bouchard</h3></a><a href="http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90ef0bce-5d5d-4373-beab-146b982da310_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le joueur canadien Justin Azevedo, alors qu’il jouait pour les Rangers de Kitchener, a été nommé joueur le plus utile de la coupe Gagarine dans la KHL. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-28 - </time>Justin Azevedo honoré à la coupe Gagarine</h3></a><a href="http://www.journaldequebec.com/2018/04/28/les-cantonniers-accedent-a-la-finale-de-la-coupe-telus" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90249d1e-5599-4419-8ba3-755d7bab87c2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-28 - </time>Les Cantonniers accèdent à la finale</h3></a><a href="http://www.journaldequebec.com/2018/04/28/les-bruins-declassent-le-lightning" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/35e274d5-b5b1-4946-96a8-63526291c754_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="L'offensive des Bruins a repris là où elle avait laissé, samedi après-midi, pour vaincre le Ligthning de Tampa Bay par la marque de 6-2." title="Boston Bruins v Tampa Bay Lightning - Game One" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-28 - </time>Les Bruins déclassent le Lightning</h3></a><a href="http://www.journaldequebec.com/2018/04/28/lnh-une-loterie-qui-a-sa-petite-histoire" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e21953a6-2fb5-4f38-811a-385a39106d82_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Gary Bettman" title="Gary Bettman" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-28 - </time>Une loterie qui a sa petite histoire</h3></a><a href="http://www.journaldequebec.com/2018/04/28/une-grande-nouvelle-pour-tout-le-monde" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7c5b7a75-7d24-4d06-827b-faf3de08d34e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Le retour de Patrick Roy avec les Remparts aura des effets bénéfiques à plusieurs niveaux. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-28 - </time>Une grande nouvelle pour tout le monde</h3></a><a href="http://www.journaldequebec.com/2018/04/28/bouchard-ne-sen-fait-pas-pour-son-avenir" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/284a23de-93db-44cd-8dec-8619b41253d0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-28 - </time>Bouchard ne s’en fait pas pour son avenir</h3></a><a href="http://www.journaldequebec.com/2018/04/28/la-coupe-dabord-le-ch-ensuite" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/20497a80-8e72-4b75-b385-e89157d681cc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Selon Joël Bouchard, son capitaine Alexandre Alain mérite pleinement ce qui lui arrive." title="SPO - ALEXANDRE ALAIN DE L'ARMADA LHJMQ Alexandre Alain" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-28 - </time>La coupe d’abord, le CH ensuite</h3></a><a href="http://www.journaldequebec.com/2018/04/27/prier-pour-dahlin" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6d5634ab-11c5-4146-87c3-f9bacc8e1787_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Tout le monde s’entend pour dire que le défenseur suédois Rasmus Dahlin sera le premier choix du prochain repêchage. Reste à savoir quelle équipe aura la chance de le repêcher." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-28 - </time>Prier pour Dahlin</h3></a><a href="http://www.journaldequebec.com/2018/04/27/les-jets-prennent-les-devants-face-aux-predators" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f5827a3e-30a2-47d9-8a5a-32e7ab036b7f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-27 - </time>Le mur Hellebuyck</h3></a><a href="http://www.journaldequebec.com/2018/04/27/le-debut-dune-foulee-de-changements-selon-michel-bergeron" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/28ffce6e-6fc6-4cd2-a15f-f9b82b3c7421_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Jean-Jacques Daigneault a perdu hier son poste d’entraîneur adjoint en raison des ennuis qu’a connus le CH en infériorité numérique, qui faisait aussi partie de sa définition de tâche. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-27 - </time>Congédiements prévisibles</h3></a><a href="http://www.journaldequebec.com/2018/04/27/notre-meilleur-match---pk-subba" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/883ce655-2d66-44a0-8605-02805eba1f75_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-27 - </time>«Notre meilleur match» - P.K. Subban</h3></a><a href="http://www.journaldequebec.com/2018/04/27/canadien-dominique-ducharme-devient-adjoint-a-claude-julien" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3b1df498-1f81-4495-9af6-48d4f2e10cca_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=40" alt="Dominique Ducharme et Claude Julien" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-27 - </time>Dominique Ducharme fait le grand saut</h3></a><a href="http://www.journaldequebec.com/2018/04/27/larmada-lemporte-grace-a-lacharnement" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1641d09d-2ca8-4ca2-9427-d07ff0ffb1ff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-27 - </time>L’Armada l’emporte grâce à l’acharnement</h3></a><a href="http://www.journaldequebec.com/2018/04/27/rick-dudley-pourrait-quitter-le-canadien" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3e9fa69d-f010-497a-9a71-d7a3e9d81c35_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-27 - </time>Rick Dudley pourrait quitter le Canadien</h3></a><a href="http://www.journaldequebec.com/2018/04/27/forsberg-un-magicien-avec-la-rondelle" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/51d5b5ad-5b48-4496-aba2-70210fbb8810_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Filip Forsberg (9)" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-27 - </time>Forsberg, un magicien avec la rondelle</h3></a><a href="http://www.journaldequebec.com/2018/04/27/claude-julien--cest-le-gars-ideal-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/78c0cd1b-2e82-4b7d-bbdd-bd516949f24c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Dominique Ducharme" title="Dominique Ducharme" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-27 - </time>Claude Julien : «C’est le gars idéal»</h3></a><a href="http://www.journaldequebec.com/2018/04/27/trophee-hart--hall-mackinnon-et-kopitar-finalistes-1" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ef90c642-8636-4aae-8d6b-c9f5a0ca4faf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Nathan MacKinnon." title="2018 NHL All-Star - Media Day" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-27 - </time>Hall, MacKinnon et Kopitar finalistes</h3></a><a href="http://www.journaldequebec.com/2018/04/27/gagner-le-gros-lot-a-la-loterie" class="recent-news-article sports clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/aac28321-e19d-49ec-8d5d-bcee6f0df012_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Kevin Cheveldayoff" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-27 - </time>Gagner le gros lot à la loterie</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5408860a84ae25427078d701-bb938547'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="hockey"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5ae505c9e4b0e98389c2c913" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Justin Azevedo honoré à la coupe Gagarine</h1>



  <div id="StoryDetailSocialSharing5ae505c9e4b0e98389c2c913" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine" data-count-url="http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine" data-count-url="http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine'>  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine" data-count-url="http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine" data-count-url="http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine', '_blank')">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine" data-count-url="http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5ae505c9e4b0e98389c2c913" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90ef0bce-5d5d-4373-beab-146b982da310_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90ef0bce-5d5d-4373-beab-146b982da310_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90ef0bce-5d5d-4373-beab-146b982da310_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90ef0bce-5d5d-4373-beab-146b982da310_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Le joueur canadien Justin Azevedo, alors qu’il jouait pour les Rangers de Kitchener, a été nommé joueur le plus utile de la coupe Gagarine dans la KHL.  ">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo d’archives</span>
                  <span class="bas_de_vignette">Le joueur canadien Justin Azevedo, alors qu’il jouait pour les Rangers de Kitchener, a été nommé joueur le plus utile de la coupe Gagarine dans la KHL.  </span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="http://www.journaldequebec.com/auteur/slava-malamud" ><img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fc122040-10b5-4b9b-81c7-b930a7fa5b4f_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=5" alt="Slava Malamud" title="Slava Malamud" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldequebec.com/auteur/slava-malamud" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Slava Malamud </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2018-04-28T23:35:48Z"
  >
              Samedi, 28 avril 2018 19:35

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2018-04-28T23:35:48Z"
  >
              Samedi, 28 avril 2018 19:35

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5ae505c9e4b0e98389c2c913" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5ae505c9e4b0e98389c2c913" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5ae505c9e4b0e98389c2c913" >
        
 
 
  <p> <strong>M&ecirc;me une ligue aussi d&eacute;nu&eacute;e de suspense et de parit&eacute; que la Ligue continentale (KHL) peut produire des surprises &agrave; l’occasion. La d&eacute;faite du CSKA de Moscou face &agrave; l’Ak Bars de Kazan en finale de la Coupe Gagarine en est une, bien qu’elle soit moins grande que la victoire du CSKA face au SKA de Saint-P&eacute;tersbourg.</strong></p> 
  <p> Le SKA, l’&eacute;quipe de hockey russe la plus privil&eacute;gi&eacute;e et talentueuse, a &eacute;t&eacute; victime de son propre statut. Lorsqu’une formation passe une saison compl&egrave;te sans faire face &agrave; une opposition s&eacute;rieuse, le premier d&eacute;fi important peut s’av&eacute;rer difficile &agrave; relever. Malgr&eacute; sa formation de joueurs-vedettes et son amiti&eacute; avec les arbitres, le SKA n’a jamais r&eacute;ussi &agrave; performer sous pression. Pire, Ilya Kovalchuk et Slava Voynov semblaient satisfaits de leur m&eacute;daille d’or olympique et n’&eacute;taient pas int&eacute;ress&eacute;s &agrave; se d&eacute;foncer pour la coupe Gagarine pendant qu’ils songeaient &agrave; leur retour dans la Ligue nationale.</p> 
  <p> Pour sa part, le CSKA a &eacute;t&eacute; suffoqu&eacute; &agrave; mort par l’Ak Bars de Kazan et par le style tr&egrave;s d&eacute;fensif et ennuyant instaur&eacute; par l’entra&icirc;neur Zinetula Bilyaletdinov. Lorsqu’une &eacute;quipe gagne le match final de la Coupe Gagarine 1 &agrave; 0 gr&acirc;ce &agrave; un but de Rob Klinkhammer, &ccedil;a veut tout dire sur le style de jeu qu’elle pratique.</p> 
  <p> Klinkhammer a peut-&ecirc;tre inscrit le but gagnant, mais ce fut un autre Canadien, Justin Azevedo, qui a &eacute;crit l’histoire en devenant le premier joueur non russe &agrave; obtenir le titre de joueur le plus utile des s&eacute;ries &eacute;liminatoires de la Coupe Gagarine. Le petit attaquant (1,73 m&egrave;tre) a &eacute;t&eacute; le meilleur marqueur des s&eacute;ries (neuf buts et 15 mentions d’aide pour 24 points en 19 matchs). En finale, il a jou&eacute; tout un match num&eacute;ro 4 pour l’Ak Bars en obtenant un but et une aide pour aider son &eacute;quipe &agrave; l’emporter 3 &agrave; 1.</p> 
  <p> &laquo; L’apparence n’a pas d’importance, a confi&eacute; Azevedo au <em>Sport-Express</em> lorsque questionn&eacute; sur sa taille. C’est ce qu’il y a &agrave; l’int&eacute;rieur qui est important. Des joueurs comme Steve Yzerman et Sergei Fedorov sont devenus ce qu’ils sont &agrave; cause de ce qu’ils ont en dedans. &raquo;</p> 
  <p> Azevedo et Klinkhammer esp&egrave;rent pouvoir apporter la coupe Gagarine au Canada, comme l’ont fait Fedorov et ses cinq co&eacute;quipiers russes avec la coupe Stanley, qu’ils avaient transport&eacute;e &agrave; Moscou dans les ann&eacute;es 1990. Le voyage du troph&eacute;e de la KHL pourrait &ecirc;tre plus compliqu&eacute; &agrave; organiser, par contre. Il y a deux ans, le d&eacute;fenseur du Metallurg Chris Lee avait tent&eacute; l’exp&eacute;rience et n’avait pu franchir les douanes avec la coupe. Klinkhammer et Azevedo esp&egrave;rent avoir plus de chance.</p> 
  <p> Est-ce que les succ&egrave;s d’Azevedo dans la KHL feront rena&icirc;tre ses espoirs de retour dans la LNH ? Le principal int&eacute;ress&eacute; dit qu’il est heureux de voir des joueurs comme Johnny Gaudreau prouver que la taille, ce n’est pas tout dans la LNH. Mais il a aussi dit &ecirc;tre fatigu&eacute; de changer d’&eacute;quipe. Il aime Kazan et esp&egrave;re que les Snow Leopards lui offriront un nouveau contrat.</p> 
  <p> <strong>Bob Hartley en Russie ?</strong></p> 
  <p> Une nouvelle rumeur circule dans la KHL. Elle implique l’entra&icirc;neur canadien Bob Hartley et le Torpedo de Nizhny Novgorod, une &eacute;quipe &agrave; petit budget. Hartley entra&icirc;ne pr&eacute;sentement l’&eacute;quipe nationale de la Lettonie, un autre bastion de m&eacute;diocrit&eacute;. La fiche de Hartley avec des &eacute;quipes qui en arrachent est attirante.</p> 
  <p> Hartley a un contrat de cinq ans avec l’&eacute;quipe lettonne, que Torpedo devra racheter. Pour ce que &ccedil;a vaut, le directeur g&eacute;n&eacute;ral du Torpedo, Yan Golubovsky, a ni&eacute; la rumeur, disant que la d&eacute;cision concernant l’entra&icirc;neur de l’&eacute;quipe ne sera pas prise avant le mois de mai. Aussi, l’embauche d’un entra&icirc;neur russe dont le contrat sera moins dispendieux serait plus probable.</p> 
  <p> <strong>Kulemin de retour dans la KHL ?</strong></p> 
  <p> Le directeur g&eacute;n&eacute;ral du Metallurg, Gennady Velichkin, a annonc&eacute; que son &eacute;quipe tentera d’arriver &agrave; une entente avec le joueur des Islanders de New York Nikolai Kulemin cet &eacute;t&eacute;.</p> 
  <p> &laquo; Nous travaillons dans cette direction, a dit Velichkin &agrave; <em>Sport-Express</em>. Nous ne savons pas ce que les Islanders feront avec lui, mais &ccedil;a d&eacute;pendra aussi de lui et de ce qu’il souhaite. Nous aurons une id&eacute;e plus claire en mai. &raquo;</p> 
  <p> Kulemin, qui a jou&eacute; seulement 13 matchs dans la LNH la saison derni&egrave;re, deviendra prochainement joueur autonome sans compensation.</p> 
  <h3> Le chiffre de la semaine : 5</h3> 
  <p> Le nombre de bagues de la coupe Gagarine que d&eacute;tient maintenant Danis Zaripov. Il en a trois avec l’Ak Bars et deux avec le Metallurg. Un des joueurs les plus prolifiques dans l’histoire du hockey russe, Zaripov a manqu&eacute; une grande partie de la saison 2017-2018 en raison d’une suspension pour avoir &eacute;t&eacute; test&eacute; positif &agrave; la pseudo&eacute;ph&eacute;drine. Il a m&ecirc;me consid&eacute;r&eacute; retourner dans la KHL, o&ugrave; la substance est permise. Il est revenu au jeu juste &agrave; temps pour aider l’Ak Bars en s&eacute;ries &eacute;liminatoires, o&ugrave; il a r&eacute;colt&eacute; 11 points en 16 matchs.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-98e03f75'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="hockey"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5408860a84ae25427078d701-9868a228'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="hockey"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/une-vigile-dimanche-pour-les-victimes-de-lattaque-de-toronto" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2ca6de93-1580-41b3-b0fe-bb192c789338_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Justin Trudeau prendra part ce dimanche à la veillée qui est prévue au Mel Lastman Square à Toronto pour honorer la mémoire des victimes." title="Toronto attaque" /> </div> </div> <div class="right"> <span class="small-category-name">Actualité</span> <h3 class="most-popular-title">Une vigile dimanche pour les victimes</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/il-se-bat-avec-son-boss-et-la-cnesst-le-paie" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/131458f0-cbbf-4e29-9ffc-e6c5ddb13f89_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="L’employé Jean-Yves Ouellet montre une photo de lui prise au lendemain de la bataille qui l’a opposé à son supérieur immédiat et qui a causé ses blessures à l’œil." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Il se bat avec son boss et la CNESST le paie</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/le-niveau-de-plusieurs-rivieres-toujours-tres-haut-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/550e225a-d073-4dd9-9e32-f62c1b341a64_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="La rivière Chaudière en Beauce." /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Le niveau de plusieurs rivières toujours très haut</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/lextreme-droite-interieure" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1053764d-9a03-4647-86e0-6095f985b899_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Le ministre Martin Coiteux a annoncé qu’il ne sollicitera pas un autre mandat." /> </div> </div> <div class="right"> <span class="small-category-name">Antoine Robitaille</span> <h3 class="most-popular-title">L’«extrême droite» intérieure</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/loterie-lnh-canadien" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a120f4d3-8a7a-4fe0-9098-a784a780a747_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Le Canadien repêchera dans le top 3</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/marc-bergevin-confirme-linteret-du-ch-pour-joel-bouchard-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3345e992-e5b0-4041-8627-7d82780bc5a7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Le Canadien de Montréal pourrait procéder à une autre annonce populaire sous peu." /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Bergevin confirme l'intérêt du CH pour Bouchard</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/une-envolee-de-ballons-pour-rosalie-gagnon-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90a185bb-128b-4a71-9c8d-0e99f8186d9e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Voyez l'envolée de ballons à la mémoire de Rosalie</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/air-canada-expulse-une-mere-qui-tenait-a-sasseoir-aux-cotes-de-son-fils-de-4-ans" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a239637e-f37b-445b-8fc1-9606d0f6c556_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Air Canada" title="Air Canada" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Expulsée pour avoir voulu s'asseoir avec son fils</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/elle-donne-naissance-a-son-bebe-elle-meme-grace-a-youtube-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7acb1f4c-be90-4a9d-bfe2-2aa50bb5bbe9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Elle donne naissance à son bébé grâce à YouTube!</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/bartolo-colon-se-paie-les-blue-jays" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/687e7d83-3a71-4cae-9db7-422dece66f42_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bartolo Colon " title="Bartolo Colon " /> </div> </div> <div class="right"> <span class="small-category-name">Baseball</span> <h3 class="most-popular-title">Bartolo Colon se paie les Blue Jays</h3> </div></a>

        </div>
  <div id='bigbox_single-8cdfe8b5'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="hockey"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/marche-des-travailleurs-le-salaire-minimum-a-15--h-au-cur-des-revendications" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/47f575ab-53e9-44be-aab3-ff664570ab38_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Salaire minimum à 15 $/h parmi les revendications</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/un-youtubeur-diffuse-en-direct-son-grave-accident-de-voiture" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d9b36e09-7ce6-41df-bd84-e1893ca8dfc7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un youtubeur diffuse en direct son grave accident</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/attaque-de-toronto-enquete-sur-des-revelations-sur-le-suspect" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ef2f8d3-896b-4770-b285-969cbd7de9ce_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Enquête sur des révélations sur le suspect</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/desmarais-jr-dit-quil-netait-pas-au-courant" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6f4fc1d3-f132-4eda-958a-a71e1706c1b6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="&lt;b&gt;Paul desmarais Jr.&lt;/b&gt;&lt;/br&gt; &lt;i&gt;Administrateur de Lafarge&lt;/i&gt;" /> </div> </div> <div class="right"> <span class="small-category-name">Enquêtes</span> <h3 class="most-popular-title">Desmarais Jr. dit qu’il n’était pas au courant</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/expedition-franklin--un-mystere-enfin-resolu" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a15ada2-5069-4f4d-9a4f-ae08480e2e87_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="cmb_Franklin" title="cmb_Franklin" /> </div> </div> <div class="right"> <span class="small-category-name">En 5 minutes</span> <h3 class="most-popular-title">Expédition Franklin : un mystère enfin résolu</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/justin-azevedo-honore-a-la-coupe-gagarine" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90ef0bce-5d5d-4373-beab-146b982da310_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le joueur canadien Justin Azevedo, alors qu’il jouait pour les Rangers de Kitchener, a été nommé joueur le plus utile de la coupe Gagarine dans la KHL. " /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Justin Azevedo honoré à la coupe Gagarine</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/enfants-disparus" class="most-popular-article actualite" rel="external" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a863fa22-1c6b-44da-9c46-721d748ba625_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="Dossier Disparus" title="Dossier Disparus" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Ils n'abandonneront jamais</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/imaginer-des-scenarios-erotiques-pour-jouir-cest-normal" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e7358e73-0140-4130-9481-ea444489fce0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Woman and man playing domination games in bed" title="Woman and man playing domination games in bed" /> </div> </div> <div class="right"> <span class="small-category-name">Sexualité</span> <h3 class="most-popular-title">Imaginer des scénarios pour jouir: c’est normal?</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/les-bruins-declassent-le-lightning" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/35e274d5-b5b1-4946-96a8-63526291c754_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="L'offensive des Bruins a repris là où elle avait laissé, samedi après-midi, pour vaincre le Ligthning de Tampa Bay par la marque de 6-2." title="Boston Bruins v Tampa Bay Lightning - Game One" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les Bruins déclassent le Lightning</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/les-dinosaures" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4b873d85-a469-47d5-89de-75e33660bab1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Le bonnet d’âne revient à l’Assemblée nationale et à son président, Jacques Chagnon." /> </div> </div> <div class="right"> <span class="small-category-name">Claude Villeneuve</span> <h3 class="most-popular-title">Les dinosaures</h3> </div></a>

        </div>
  <div id='bigbox_single-5b60d815'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="hockey"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/non-la-caq-nest-pas-lextreme-droite" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d789039c-78e6-45c6-828a-950a49fd2eaf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">L'heure juste</span> <h3 class="most-popular-title">Non, la CAQ n’est pas l’extrême droite</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/rencontre-avec-kim-les-choses-se-passent-tres-bien-dit-trump" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/341be70b-b637-4b6c-8b42-af4e486986f1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="TOPSHOT-SKOREA-NKOREA-MILITARY-MISSILE" title="TOPSHOT-SKOREA-NKOREA-MILITARY-MISSILE" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Rencontre avec Kim: «les choses se passent bien»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/personne-nest-epargne" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0b4b462-efe4-43c3-9902-8024cad7634f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Une bataille de six ans pour obtenir des données</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/trudeau-et-les-demandeurs-dasile" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/de0dbd76-6cf2-4ff5-8036-9413764c4a0a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Denise Bombardier</span> <h3 class="most-popular-title">Trudeau et les demandeurs d’asile</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/tu-as-change-philippe" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e15464c3-14f7-4b63-9352-6c1da24afa35_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Depuis que les sondages le montrent en difficulté, le premier ministre Couillard a utilisé un ton de plus en plus partisan." title="Periode des questions" /> </div> </div> <div class="right"> <span class="small-category-name">Mario Dumont</span> <h3 class="most-popular-title">Tu as changé, Philippe</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/la-sq-tient-a-informer-les-manifestants" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4296c3f3-d4c3-461f-b100-0962e2f90182_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le lieutenant Jason Allard montre les dépliants qui seront à la disposition des manifestants du G7 en juin dans lesquels la SQ rappelle les droits et devoirs de chacun." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">La SQ tient à informer les manifestants</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/la-faillite-de-lentreprise-entraine-son-proprietaire-avec-elle" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/465a5f3a-3613-407a-b2d2-dba5e49a0cb5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="DVP" title="DVP" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">La faillite entraîne son propriétaire à la perte</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/27/un-homme-retrouve-sans-vie-dans-son-sous-sol-inonde-en-beauce" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3e9c65aa-9d4a-42fd-9a84-0cfbf8418c1f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="Le corps d’un homme de 55 ans a été retrouvé dans le sous-sol de sa maison inondée aussi à Sainte-Marie. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Il est retrouvé sans vie dans son sous-sol inondé</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/une-grande-nouvelle-pour-tout-le-monde" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7c5b7a75-7d24-4d06-827b-faf3de08d34e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Le retour de Patrick Roy avec les Remparts aura des effets bénéfiques à plusieurs niveaux. " /> </div> </div> <div class="right"> <span class="small-category-name">Michel Bergeron</span> <h3 class="most-popular-title">Une grande nouvelle pour tout le monde</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/de-la-guerre-atomique-a-la-denuclearisation" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ac1b18e0-f14b-47b3-bae6-b0d8fa8031e9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Le leader nord-coréen Kim Jong-un et le président sud-coréen Moon Jae-in célèbrent après avoir signé un texte promettant la fin de la guerre dans la péninsule coréenne." /> </div> </div> <div class="right"> <span class="small-category-name">Loïc Tassé</span> <h3 class="most-popular-title">De la guerre atomique à la dénucléarisation</h3> </div></a>

        </div>
  <div id='bigbox_single-9d5ceb11'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="hockey"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/faisons-confiance-a-lintelligence-des-membres" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dcd91979-23ea-4491-b7b6-25ace56062cc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Martine Ouellet" /> </div> </div> <div class="right"> <span class="small-category-name">Le Choc des idées</span> <h3 class="most-popular-title">«Faisons confiance à l’intelligence des membres»</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/kevin-kisner-et-scott-brown-en-tete-a-la-nouvelle-orleans-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e4744fea-957c-431d-a5d2-5ae41a40bf67_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Arnold Palmer Invitational Presented By MasterCard - Round Three" title="Arnold Palmer Invitational Presented By MasterCard - Round Three" /> </div> </div> <div class="right"> <span class="small-category-name">Sports</span> <h3 class="most-popular-title">Kevin Kisner et Scott Brown en tête</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/que-savez-vous-sur-les-vers-du-cur" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c43bfb07-2d82-47fd-b1a9-dd0ea2eca1d2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Girl playing veterinarian with dog" title="Girl playing veterinarian with dog" /> </div> </div> <div class="right"> <span class="small-category-name">Famille</span> <h3 class="most-popular-title">Que savez-vous sur les vers du cœur?</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/un-trio-faisait-la-morale-a-de-presumes-pedophiles" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/79207391-d356-4eeb-93cd-b47e755b46da_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Bruce Foley, qui a été trouvé coupable de harcèlement criminel après avoir chassé des pédophiles, a accordé une entrevue au &lt;i&gt;Journal&lt;/i&gt; à l’extérieur de sa résidence de Sherbrooke. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Trois chasseurs de pédophiles arrêtés</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/plongeon-meaghan-benfeito-decroche-le-bronze-au-10-m" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b1ec9d89-4a00-4b06-902b-6f59d9f2f1d9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Meaghan Benfeito a raflé la médaille de bronze à l’épreuve individuelle de la tour de 10 m, samedi, à la piscine parc Olympique de Montréal." /> </div> </div> <div class="right"> <span class="small-category-name">Sports</span> <h3 class="most-popular-title">Meaghan Benfeito décroche le bronze au 10 m</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/amour-et-deuil" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9e33dc49-8c89-405a-82fe-d51528a68d94_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Éric Lapointe" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Éric Lapointe nous présente son 8e album </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/borek-dockal-donne-la-victoire-a-lunion-de-philadelphie" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6debd0ac-b7e3-451a-bdca-a58811ea83f6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Soccer</span> <h3 class="most-popular-title">Dockal donne la victoire à l’Union de Philadelphie</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/04/28/les-cantonniers-accedent-a-la-finale-de-la-coupe-telus" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90249d1e-5599-4419-8ba3-755d7bab87c2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les Cantonniers accèdent à la finale</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/04/28/lnh-une-loterie-qui-a-sa-petite-histoire" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e21953a6-2fb5-4f38-811a-385a39106d82_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Gary Bettman" title="Gary Bettman" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Une loterie qui a sa petite histoire</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-8b897d6e'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="hockey"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/26db0c0/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

  	
   		<script src="//players.brightcove.net/1741188433/SJxFBDFJue_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

