









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Montréal et Québec parmi les meilleures villes où vivre pour les jeunes Canadiens | JDQ</title>
      <meta name="description" content="Est-ce que les villes québécoises se sont bien positionnées selon vous?">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="deuxième position,septième rang,ans du pays,première position,l’attribut coût,l’éducation financière,jeunes vie,côté économe,troisième position,compétition Montréal-Québec,égalité avec St,titre comparatif,d’être la reine,alimenter une fois,d’imposition de la consommation,capitale nationale,Autre fait,attributs sur un maximum,taux de chômage,prix d’une licence,ville de Régis,milieu de travail,bien bas,grand nombre,d’entreprises dans la liste,ligue récréative,ville,l’inégalité économique,ville fortifiée,éducation financière,sommet de la liste,Chaque ville,Classement général,position,Edmonton,Toronto,Hamilton,Vancouver,Moncton,Québec" />
        <meta name="lastModified" content="2018-05-130" />
  <meta name="author" content="François Breton-Champigny"/>
    <meta property="article:author" content="http://www.journaldequebec.com/auteur/francois-breton-champigny" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c090e085-b2ce-4524-ac0a-0cd4648f8f53_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c090e085-b2ce-4524-ac0a-0cd4648f8f53_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Montréal et Québec parmi les meilleures villes où vivre pour les jeunes Canadiens" />
  <meta property="og:url" content="http://www.journaldemontreal.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c090e085-b2ce-4524-ac0a-0cd4648f8f53_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Est-ce que les villes québécoises se sont bien positionnées selon vous?" />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldemontreal.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens" />
  <meta name="twitter:title" content="Montréal et Québec agréables pour les jeunes">
  <meta name="twitter:description" content="Est-ce que les villes québécoises se sont bien positionnées selon vous?">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c090e085-b2ce-4524-ac0a-0cd4648f8f53_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldemontreal.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/26db0c0/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/26db0c0/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      .article-top-bar.portemonnaie{
    background-color: #FCC4AD;
  }
  .article-top-bar .top-section{
    display: none;
  }
  .article-top-bar .sub-section{
    font : normal 1.2em/1 'epocapro', Arial;
    display: none;
  }
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-129050459999507.js"></script>
<!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>

<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />
<!-- End District M Header Bid Script -->

<style>
  .item.portemonnaie .strapline{
    background: #FCC4AD;
  }
  .navigation-box ul li.portemonnaie a {
    border-color: #FCC4AD;
    background-color: transparent;
  }
  @media (max-width: 64.25em){
    .navigation-box ul li.portemonnaie a {
        background-color: #FCC4AD;
    }
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5af44f7ae4b0e98389c42628"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-05-10T15:32:24Z"/>

        <meta name="cXenseParse:author" content="François Breton-Champigny"/>

        <meta name="cXenseParse:recs:que-strapline" content="vie urbaine"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="portemonnaie"/>

        <meta name="cXenseParse:recs:que-category" content="Style de vie"/>
        <meta name="cXenseParse:recs:category" content="Style de vie"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="porte-monnaie/style de vie"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5ab2971ae4b084379fe7034d";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "25",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Style de vie",
      
        'rootChannel': "Porte-monnaie",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Montréal et Québec parmi les meilleures villes où vivre pour les jeunes Canadiens",
        "articleAuthor"     :   "François Breton-Champigny",
        "articleDate"       :   "2018-05-10 11:32:24",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5af44f7ae4b0e98389c42628",
      "assetTitle"        :   "Montréal et Québec parmi les meilleures villes où vivre pour les jeunes Canadiens" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/portemonnaie/lifestyle"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/26db0c0"
        data-currentsection="styleDeVie"
        data-sectioncolor="portemonnaie"
        data-sectiontype="editorial"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldemontreal.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/portemonnaie/lifestyle</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">25°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/voyages">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="portemonnaie">
                <a href="http://www.journaldequebec.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/concours"
                   data-path="/concours"
                   class=""
                >CONCOURS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">25°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="portemonnaie">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/porte-monnaie/style-de-vie/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="portemonnaie" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar portemonnaie" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/porte-monnaie" >Porte-monnaie</a></li>
        <li class="sub-section"><a href="http://www.journaldequebec.com/porte-monnaie/style-de-vie" itemprop="articleSection" >Style de vie</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c090e085-b2ce-4524-ac0a-0cd4648f8f53_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-10 - </time>Montréal et Québec agréables pour les jeunes</h3></a><a href="http://www.journaldequebec.com/2018/05/08/les-quebecois-moins-stresses-par-largent-que-le-reste-des-canadiens" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fe563cd8-33b3-4f1a-b96c-6a73b2aef7da_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-09 - </time>Les Québécois moins stressés que le reste du pays</h3></a><a href="http://www.journaldequebec.com/2018/05/14/13-questions-pour-tester-tes-connaissances-sur-loto-quebec" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2d4e0593-d33c-42cb-b613-fb3cdc548e46_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-08 - </time>Quiz: devenir millionnaire grâce à la loterie</h3></a><a href="http://www.journaldequebec.com/2018/05/08/7-films-incontournables-sur-la-finance-et-leconomie" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c0cf9f30-b4e0-4ec8-82c4-a2e0cbe6be13_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-07 - </time>7 films sur comment l'argent mène le monde</h3></a><a href="http://www.journaldequebec.com/2018/05/03/ce-que-votre-mere-desire-vraiment-recevoir-pour-la-fete-des-meres" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d3c73889-52b2-4262-a16e-500385d282cf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=26" alt="Parce qu’on a juste une «mommy»!" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-07 - </time>Voici ce que nos mères désirent vraiment recevoir</h3></a><a href="http://www.journaldequebec.com/2018/05/04/hausse-du-prix-de-lessence-quest-ce-que-ca-vous-coute-reellement" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/61991f2c-c56f-4369-a770-7e1b5deda3f1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="Pompe essence" title="Pompe essence" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-04 - </time>Qu’est-ce que ça vous coûte réellement?</h3></a><a href="http://www.journaldequebec.com/2018/05/03/le-fomo-pousse-a-lendettement" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/900f94f3-2bdd-4197-9204-810db39a77ba_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-02 - </time>Le «FOMO» pousse à l'endettement</h3></a><a href="http://www.journaldequebec.com/2018/04/30/video-ce-que-tu-dois-savoir-avant-dinvestir" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d5fbe411-e5c9-4723-be06-f1ac21e77449_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-05-02 - </time>[VIDÉO] 5 étapes pour commencer à investir</h3></a><a href="http://www.journaldequebec.com/2018/04/27/pour-les-milleniaux-devenir-proprietaire-est-de-plus-en-plus-difficile" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4014d44f-5798-4385-89fb-b953c65dd7bc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-27 - </time>Pour les milléniaux, difficile d'être propriétaire</h3></a><a href="http://www.journaldequebec.com/2018/04/26/ou-vont-vos-bitcoins-apres-votre-mort" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/89c578fd-c499-49c7-83c7-d683ee3c7dda_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-25 - </time>Où vont vos Bitcoins après votre mort?</h3></a><a href="http://www.journaldequebec.com/2018/04/23/ce-que-tu-dois-savoir-avant-de-devenir-travailleur-autonome" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e06a7dba-d287-4182-97eb-119d5f93832b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-23 - </time>Le guide pratique du travailleur autonome</h3></a><a href="http://www.journaldequebec.com/2018/04/16/des-applications-mobiles-pour-suivre-ton-budget" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/101b3732-6d09-4d7f-ac20-3c9d763fb948_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-16 - </time>Critiques d'applications mobiles pour son budget</h3></a><a href="http://www.journaldequebec.com/2018/04/13/monnaie-locale-complementaire--se-reapproprier-leconomie" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/40aa7d6c-892b-47b4-b785-d2deb63c4897_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-13 - </time>Monnaie locale: se réapproprier l’économie</h3></a><a href="http://www.journaldequebec.com/2018/04/13/9-astuces-pour-un-dossier-de-credit-impeccable-bureau-de-credit-financement-pret-cote-de-credit-pointage-score-dette-budget" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c671fb49-3b7e-4ed2-bba1-185de539e398_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-11 - </time>9 astuces pour un dossier de crédit impeccable</h3></a><a href="http://www.journaldequebec.com/2018/04/10/comment-fonctionne-lobsolescence-programmee" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ddc4737-af2b-4cf7-b0c6-5d51112de9e6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-11 - </time>Comment vous faire consommer plus? </h3></a><a href="http://www.journaldequebec.com/2018/04/08/epargner-tot-cest-payant" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6fdec775-7157-43f6-8d38-e58d0b4d6b38_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-09 - </time>Ils ont des REER et placements avant 20 ans</h3></a><a href="http://www.journaldequebec.com/2018/04/05/faire-du-benevolat-ma-fait-economiser-des-milliers-de-dollars" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e872486a-dfa8-4615-92ca-326187bf84c2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=28" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-08 - </time>Faire du bénévolat m’a fait économiser </h3></a><a href="http://www.journaldequebec.com/2018/04/04/le-prix-a-payer-pour-etre-une-vraie-fille" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/26acb4c4-ac12-495c-98b0-e518ca02208e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=33" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-03 - </time>Le prix à payer pour être une «vraie» fille</h3></a><a href="http://www.journaldequebec.com/2018/04/04/jai-eu-le-mariage-de-mes-reves-sans-me-ruiner" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9da2533d-3967-46af-965e-11b6fa40ee77_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=57" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-04-02 - </time>Comment j'ai eu un mariage de rêve sans m'endetter</h3></a><a href="http://www.journaldequebec.com/2018/03/28/8-applications-pour-economiser" class="recent-news-article portemonnaie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/53e3f4e7-f141-41f3-8c91-ccc611c840f3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-03-28 - </time>7 applications pour économiser </h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5ab2971ae4b084379fe7034d-5a759e5f'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="styleDeVie"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5af44f7ae4b0e98389c42628" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Montréal et Québec parmi les meilleures villes où vivre pour les jeunes Canadiens</h1>



  <div id="StoryDetailSocialSharing5af44f7ae4b0e98389c42628" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens" data-count-url="http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens" data-count="6"></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens" data-count-url="http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens'>  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens" data-count-url="http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens" data-count-url="http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens', '_blank')">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens" data-count-url="http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5af44f7ae4b0e98389c42628" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c090e085-b2ce-4524-ac0a-0cd4648f8f53_JDX-NO-RATIO_WEB.jpg?quality=80&version=5&size=968x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c090e085-b2ce-4524-ac0a-0cd4648f8f53_JDX-NO-RATIO_WEB.jpg?quality=80&version=5&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c090e085-b2ce-4524-ac0a-0cd4648f8f53_JDX-NO-RATIO_WEB.jpg?quality=80&version=5&size=480x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c090e085-b2ce-4524-ac0a-0cd4648f8f53_JDX-NO-RATIO_WEB.jpg?quality=80&version=5&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Montréal et Québec parmi les meilleures villes où vivre pour les jeunes Canadiens">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">JOEL LEMAY/AGENCE QMI</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldequebec.com/auteur/francois-breton-champigny" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> François Breton-Champigny </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2018-05-10T15:32:24Z"
  >
              Jeudi, 10 mai 2018 11:32

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2018-05-10T15:32:24Z"
  >
              Jeudi, 10 mai 2018 11:32

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5af44f7ae4b0e98389c42628" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5af44f7ae4b0e98389c42628" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5af44f7ae4b0e98389c42628" >
        
 
 
  <p> <strong>L’entreprise sociale torontoise YouhtfulCities a d&eacute;voil&eacute; son classement des 13&nbsp; villes les plus attrayantes pour les 15 &agrave; 29 ans du pays sur les plans personnels et professionnels. Montr&eacute;al tient la troisi&egrave;me position tandis que Qu&eacute;bec occupe le septi&egrave;me rang au palmar&egrave;s.</strong></p> 
  <p> Cet indice se base sur 121 indicateurs rassembl&eacute;s et divis&eacute;s en trois cat&eacute;gories, soit la &laquo;vie&raquo;, le &laquo;travail&raquo; et les &laquo;loisirs&raquo;, elles-m&ecirc;mes d&eacute;ploy&eacute;es en 20 attributs. Chaque ville est ensuite not&eacute;e selon ces attributs sur un maximum de 1634 points.</p> 
  <p> <strong>Montr&eacute;al : moins plaisante pour les entrepreneurs</strong></p> 
  <p> En effet, la m&eacute;tropole se situe bien bas dans la section &laquo;travail&raquo;. Elle se positionne septi&egrave;me en ce qui a trait aux services financiers, &agrave; l’&eacute;ducation et l’entrepreneuriat.</p> 
  <p> D’ailleurs, l’&eacute;tude souligne que le prix d’une licence commerciale est &laquo;de loin&raquo; le plus cher des villes pr&eacute;sentes dans l’indice. &Eacute;tonnamment, la ville aux cent clochers compte le plus grand nombre d’incubateurs d’entreprises dans la liste.</p> 
  <p> Autre fait int&eacute;ressant : l’accessibilit&eacute; aux sports est la plus dispendieuse des villes du palmar&egrave;s. &Agrave; titre comparatif, les frais d’inscription &agrave; une saison de soccer dans une ligue r&eacute;cr&eacute;ative sont dix fois plus &eacute;lev&eacute;s qu’&agrave; Calgary!</p> 
  <p> Au moins, Montr&eacute;al peut se targuer d’&ecirc;tre la reine des &laquo;loisirs&raquo; puisqu’elle r&egrave;gne sur cette section. Elle compte notamment le plus grand nombre de divertissements musicaux et de festivals gastronomiques annuels des colistiers.</p> 
  <p> <strong>Qu&eacute;bec : o&ugrave; il fait bon travailler</strong></p> 
  <p> Jeunes professionnels, la capitale nationale devrait &ecirc;tre &agrave; consid&eacute;rer pour vous &eacute;panouir dans votre milieu de travail.</p> 
  <p> La ville de R&eacute;gis Labeaume tr&ocirc;ne au sommet de la liste pour l’indicateur &laquo;emploi&raquo;. Celui-ci &laquo;mesure les outils et m&eacute;canismes proactifs mis en place pour lutter contre le ch&ocirc;mage des jeunes.&raquo; Selon le sondage, Qu&eacute;bec affichait le taux de ch&ocirc;mage le plus bas de l’indice, avec 4,5% en 2017.</p> 
  <p> Elle est &eacute;galement dans le peloton de t&ecirc;te de la division &laquo;services financiers&raquo;, qui se d&eacute;finit comme &laquo;l’accessibilit&eacute; des services bancaires et financiers, et l’&eacute;ducation financi&egrave;re dans une ville.&raquo; Elle occupe la premi&egrave;re position en &laquo;&eacute;ducation financi&egrave;re&raquo;, &agrave; &eacute;galit&eacute; avec St John’s et Vancouver, et la deuxi&egrave;me position en &laquo;disponibilit&eacute; des services bancaires personnalis&eacute;s&raquo;.</p> 
  <p> La ville fortifi&eacute;e se d&eacute;marque aussi pour son c&ocirc;t&eacute; &eacute;conome. Elle arrive deuxi&egrave;me dans l’attribut &laquo;co&ucirc;t de la vie&raquo; o&ugrave; diverses facettes sont &eacute;valu&eacute;es comme l’in&eacute;galit&eacute; &eacute;conomique et le taux d’imposition de la consommation.</p> 
  <h3> Classement g&eacute;n&eacute;ral (sur 1634 points)</h3> 
  <p> <strong>1. Toronto, 1033.64&nbsp;</strong></p> 
  <p> <strong>2. Vancouver, 1006</strong></p> 
  <p> <strong>3. Montr&eacute;al, 974.76</strong></p> 
  <p> <strong>4. Ottawa, 760.91</strong></p> 
  <p> <strong>5. Edmonton, 757.39</strong></p> 
  <p> <strong>6. Calgary, 721.25</strong></p> 
  <p> <strong>7. Qu&eacute;bec, 717.89</strong></p> 
  <p> <strong>8. Winnipeg, 715.01</strong></p> 
  <p> <strong>9. Moncton, 684. 28</strong></p> 
  <p> <strong>10. Saskatoon, 660.19</strong></p> 
  <p> <strong>11. Halifax, 654.01</strong></p> 
  <p> <strong>12. Hamilton, 604.51</strong></p> 
  <p> <strong>13. St John's, 581.42</strong></p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-3d8a05f0'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="styleDeVie"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
    <div class="same-subject-container">
      <div class="titre">
        Sur le même sujet
      </div>
      <ul>
            <li>
<a href="http://www.journaldequebec.com/2018/05/03/le-fomo-pousse-a-lendettement" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/900f94f3-2bdd-4197-9204-810db39a77ba_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=6" alt="" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Le «FOMO» pousse à l'endettement </p> </div></a>            </li>
            <li>
<a href="http://www.journaldequebec.com/2018/05/08/les-quebecois-moins-stresses-par-largent-que-le-reste-des-canadiens" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fe563cd8-33b3-4f1a-b96c-6a73b2aef7da_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=8" alt="" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Les Québécois moins stressés que le reste du pays </p> </div></a>            </li>
            <li>
<a href="http://www.journaldequebec.com/2018/05/03/ce-que-votre-mere-desire-vraiment-recevoir-pour-la-fete-des-meres" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d3c73889-52b2-4262-a16e-500385d282cf_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=26" alt="Parce qu’on a juste une «mommy»!" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Voici ce que nos mères désirent vraiment recevoir </p> </div></a>            </li>
            <li>
<a href="http://www.journaldequebec.com/2018/05/01/les-investisseurs-y-plus-responsables-que-les-generations-precedentes" ><div class="absolute-container"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/280426f0-5e8a-4ce5-8d09-6ca860ddb880_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=6" alt="" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Les «Y» plus responsables que les baby-boomers </p> </div></a>            </li>
      </ul>
    </div>
            </article>
          <!-- static -->
  <link href="https://fonts.googleapis.com/css?family=Work+Sans:400,600,700,800" rel="stylesheet">
<style>
  .espaceRSPM{
    width: 100%;
    max-width: 350px;
    margin: auto;
    padding-top: 10px;
  }
  .espaceLogoPM{
    width: 100%;
  }
  .espaceLogoPM img{
    width: 100% !important;
  }
  .espaceTextePM{
    font-family: 'Work Sans', sans-serif;
		font-weight: 600;
		font-style: normal;
    font-size: 24px;
    line-height: 1;
    padding-top: 15px;
    padding-bottom: 15px;
  }
  .ongletPMRS{
    width: 100%;
    display: table;
    border-collapse: separate;
    margin-bottom: 10px;
    background-color: #e2e2e2;
    vertical-align: middle;
  }
  .ongletPMRS:hover{
    cursor: pointer;
  }
  .ongletPMRS span{
    width: 75%;
    display: table-cell;
    padding-left: 10px;
    font-family: 'Work Sans', sans-serif;
		font-weight: 600;
		font-style: normal;
		font-size: 26px;
		text-transform: uppercase;
    vertical-align: middle;
  }
  .ongletPMRS a:hover{
    color: white !important;
  }
  .espacelogoRS{
    width: 25%;
    display: table-cell;
  }
  .espacelogoRS img{
    width: 100% !important;
  }
  .espaceFBPM a{
    color: #3d5a98 !important;
  }
  .espaceLIPM a{
    color: #0077b5 !important;
  }
  .espaceTWPM a{
    color: #1da1f3 !important;
  }
  .espaceFBPM:hover{
    background-color: #3d5a98;
  }
  .espaceLIPM:hover{
    background-color: #0077b5;
  }
  .espaceTWPM:hover{
    background-color: #1da1f3;
  }
</style>

<div class="espaceRSPM">
  <div class="espaceLogoPM">
    <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3d686ea2-90f9-41a1-8053-63cd4861c71c_logoPM.png" />
  </div>
  <div class="espaceTextePM">
    Suivez-nous sur<br>les réseaux sociaux
  </div>
  <div class="espaceFBPM ongletPMRS">
    <a href="https://www.facebook.com/portemonnaieca/" target="_blank">
      <div class="espacelogoRS">
        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/077981c0-5a16-4e35-a477-2d6bef6d83bf_fbPM.png" />
      </div>
      <span>FACEBOOK</span>
    </a>
  </div>
  <div class="espaceLIPM ongletPMRS">
    <a href="https://www.linkedin.com/company/porte-monnaie/" target="_blank">
      <div class="espacelogoRS">
        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3262efc4-0453-4fd7-a912-2814c498b8b3_liPM.png" />
      </div>
      <span>LINKED IN</span>
    </a>
  </div>
  <div class="espaceTWPM ongletPMRS">
    <a href="https://twitter.com/porte_monnaie" target="_blank">
      <div class="espacelogoRS">
        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/4bc14e96-cb85-43fe-913a-d189de1a7523_twPM.png" />
      </div>
      <span>TWITTER</span>
    </a>
  </div>
</div>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldemontreal.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5ab2971ae4b084379fe7034d-c6028f42'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="styleDeVie"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/troisieme-lien-lehouillier-accuse-les-liberaux-detre-de-connivence-avec-labeaume" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6cda905d-16c5-4c05-8bec-e9c75d203cfe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Le maire de Lévis, Gilles Lehouillier" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Lehouillier s'emporte contre le PLQ et Labeaume</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/les-opportunistes" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/46ea90f0-3ea5-4dc4-ab10-35a9c2ae5e87_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Alexandre Taillefer" title="Alexandre Taillefer" /> </div> </div> <div class="right"> <span class="small-category-name">Le blogue des « spin doctors »</span> <h3 class="most-popular-title">De toute façon, les convictions « kossa donne »!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/une-formation-pour-prevenir-la-prostitution-a-luniversite-laval" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f957484e-d471-484a-b7f5-698a7fa86b23_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">Une formation pour prévenir la prostitution</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/congres-de-lacfas-les-danseuses-nues-plus-violentes-que-leur-conjoint" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/eff8f9e1-d166-4a94-959b-bc6a6a3970d0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Les danseuses nues plus violentes que leur chum</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/couillard-refuse-que-taillefer-se-departisse-de-ses-medias" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/52817098-9ca2-46c2-a1c9-6a825a4cf2fe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Interrogé à savoir si Alexandre Taillefer devrait se départir des médias dont il propriétaire, soit le magazine L’Actualité et le mensuel culturel Voir, «vous lui demanderez», a d’abord rétorqué Philippe Couillard, à l’entrée du caucus libéral, jeudi matin. " /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Couillard refuse d'exiger à Taillefer de choisir</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/un-jeune-sur-quatre-intimide-en-raison-du-poids" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/30c15d78-e889-4fae-976a-d2a3c246cef4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Près de 20% des jeunes Québécois du primaire et du secondaire sont victimes d’intimidation liée au poids, révèle un état de la situation au primaire et au secondaire réalisé par Annie Aimé." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Un jeune sur cinq intimidé en raison du poids</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/encadrement-des-accommodements-religieux-ca-va-creer-le-chaos-denonce-lopposition" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/632b7e1d-5622-4eab-886c-b0f29b9a0629_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="«Ça va être le chaos, parce qu’on ouvre la porte à la subjectivité la plus totale! Ça va créer le chaos, parce que personne ne saura sur quel pied danser!» déplore la députée caquiste Nathalie Roy. " /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">«Ça va créer le chaos», dénonce l’opposition</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/centrale-de-police-de-lebourgneuf-une-declaration-attendue-cet-apres-midi-de-jonatan-julien" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/54c35413-0da9-4d0a-8d64-cae8be05a188_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Le vice-président du comité exécutif de la Ville de Québec, Jonatan Julien" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Une déclaration de Jonatan Julien attendue</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/delicate-intervention-en-cours-pour-des-cables-dhydro-arraches-a-lancienne-lorette" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fa2d1d7e-f6b2-4bc8-9e40-d3edaea8807e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Intervention en cours pour des câbles arrachés</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/lintrus-qui-se-serait-denude-devant-elle-arrete" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c2a9523a-d2a7-4b44-8e43-70b9dcf263a1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="Hélène Vaillancourt, de La Pocatière, avait reçu dans son appartement un homme qui se faisait passer pour un employé du propriétaire de l’immeuble. Il aurait baissé ses pantalons et exhibé son pénis en érection devant Mme Vaillancourt. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">L’intrus qui se serait dénudé devant elle arrêté</h3> </div></a>

        </div>
  <div id='bigbox_single-f10a68c4'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="styleDeVie"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/alexandre-taillefer-deviendrait-le-president-de-la-campagne-electorale-du-plq" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/378f9894-1906-4537-859b-5a1a33ddb8c6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=28" alt="Alexandre Taillefer" title="Alexandre Taillefer" /> </div> </div> <div class="right"> <span class="small-category-name">Élections 2018</span> <h3 class="most-popular-title">Taillefer sera le président de la campagne du PLQ</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/equite-salariale-trois-articles-de-la-loi-quebecoise-juges-inconstitutionnels" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1a0f0466-b603-490f-81c1-0864e244a765_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Trois articles jugés inconstitutionnels</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/le-sommet-entre-trump-et-kim-aura-lieu-le-12-juin-a-singapour" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f23d9291-c9cd-4720-a16c-40f242b62d19_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Trump rencontrera Kim Jong Un le 12 juin</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/la-presse-en-obnl-fournier-propose-une-adoption-rapide-du-projet-de-loi" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d2daf03f-4b8a-4510-a4c7-e4ec1449e1a8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Le leader parlementaire du gouvernement Couillard, Jean-Marc Fournier" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Fournier veut l'adoption rapide du projet de loi</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/la-famille-nourcy-exploitera-un-restaurant-a-laeroport-de-quebec" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/271f7b52-5dbe-4289-b366-f9da82c6ac98_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Nicolas Nourcy et sa mère, Danielle Dussault, ont rebaptisé le café de Place Ste-Foy «Origine» quand ils ont délaissé le nom Nourcy à la suite d’une mise en demeure." /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">La famille Nourcy exploitera un restaurant</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/09/chaussee-du-pont-pierre-laporte-abimee-les-abrasifs-pointes-du-doigt" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/47ca7407-d310-4ca2-a7ad-02975b7d8aa6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="Les produits abrasifs utilisés depuis quelques années pour déglacer la chaussée du pont Pierre-Laporte seraient l’une des principales causes de la détérioration prématurée." /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Les abrasifs pointés du doigt</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/annulation-de-la-vente-du-chagall-pas-de-penalite-pour-le-musee-des-beaux-arts-du-canada" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f0ae097-da08-4e16-8aae-3ef9c1c7eb44_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Peintre Marc Chagall" title="Peintre Marc Chagall" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Pas de pénalité pour le Musée des beaux-arts </h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/nouvelle-facture-de-15milliard-pour-de-lenergie-eolienne" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/163ddac3-fb6e-4b53-9eef-e11ce2401ebf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=35" alt="Les promoteurs du projet de parc éolien Apuiat tenteraient d’obtenir les mêmes prix au kilowattheure que ceux obtenus par les promoteurs des plus récents parcs éoliens inaugurés en Gaspésie, comme celui-ci, à Carleton-sur-Mer, dans la baie des Chaleurs." /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Énergie éolienne: nouvelle facture de 1,5 G$ </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/profs-surcharges-horaires-alleges" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b85bc7ad-7eee-42dc-ac91-055bb5336d18_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=34" alt="L’enseignante Chantalle Couture a choisi de réduire son horaire pour avoir une meilleure qualité de vie. Elle est « reconnaissante » envers la Commission scolaire Beauce-Etchemin, qui lui permet d’avoir un horaire réduit. " /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">Épuisés, ils réduisent leur semaine de travail</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/la-rigueur-budgetaire-a-protege-le-reseau-de-leducation-plaide-couillard" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7b391f5b-087c-47d4-b3ed-2cd1d59e33e1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="«La meilleure façon de prouver qu'on se soucie d'éducation, c'est de ne pas tolérer des déficits de milliards de dollars et de payer les services publics sur la carte de crédit», a indiqué Philippe Couillard, au Salon bleu, à la suite d’une question de sa vis-à-vis péquiste, Véronique Hivon." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">La «rigueur budgétaire» a «protégé» le réseau...</h3> </div></a>

        </div>
  <div id='bigbox_single-c1bc76fa'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="styleDeVie"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/les-fruits-de-mer-du-quebec-vendus-en-premier-au-japon" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c1917528-c552-4d0d-9ff1-442315c9a230_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="Daniel et Raphaël Vézina, copropriétaires et chefs du Laurie-Raphaël, à Québec, s’efforcent chaque jour de repousser les limites de la gastronomie québécoise en y intégrant des produits frais comme ceux pêchés dans le Saint-Laurent." /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Les fruits de mer d'ici vendus en premier au Japon</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/canadian-tire-met-la-main-sur-helly-hansen-1" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/efdfa346-21bd-4703-bd48-39e1a9d3536c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Canadian Tire met la main sur Helly Hansen</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/hubert-lenoir-et-les-bien-pensants" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/04269d2b-df6b-4677-9205-d4360bc652e5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="La finale de la prestation d’Hubert Lenoir à &lt;i&gt;La Voix&lt;/i&gt; a fait jaser. " /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Hubert Lenoir, victime des «policiers du web»</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/09/jeremy-gabriel-reagit-a-la-photo-controversee-publiee-par-le-rockfest-1" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c4f18c01-fc2a-412b-867d-d1e49f15be1d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=27" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Jérémy Gabriel réagit à la photo controversée</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/les-10-plus-beaux-habitacles-de-2018-selon-wards-auto" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ef292962-fc99-44f0-b21f-655d37176634_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Velar" title="Velar" /> </div> </div> <div class="right"> <span class="small-category-name">Palmarès</span> <h3 class="most-popular-title">Les 10 plus beaux habitacles de 2018 selon Wards</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/les-sagueneens-recompensent-yanick-jean" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ce0e6796-867a-417c-bb3e-c7e67c48baa2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Yanick Jean" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les Saguenéens récompensent Yanick Jean</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/09/un-fetard-trop-bruyant-doit-payer-54000-a-ses-voisins" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/eebb3340-0582-4e4c-9033-d3c34f703e04_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=33" alt="Éric Deschênes et Isabelle St-Jean soutiennent que la rue Montcalm à Victoriaville a retrouvé son calme d’antan depuis que le voisin bruyant qui a intenté la poursuite judiciaire contre eux a déménagé en 2016." title="voisin victo" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un fêtard trop bruyant doit payer 54 000$</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/un-premier-apercu-du-prochain-vus-de-tesla" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd8ae42a-2cae-4586-9806-86b5a212c92d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Tesla Model Y" title="Tesla Model Y" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">Un premier aperçu du prochain VUS de Tesla</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/trois-ans-de-prison-pour-huit-ans-dagressions-sexuelles-sur-une-mineure" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fed8d1d1-676b-4029-9d6c-c3b5910a4af1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc Justice" title="Bloc Justice" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">3 ans de prison pour Pierre Peterson</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/09/12-choses-quon-a-vecues-en-cherchant-le-nouveau-bar-secret-de-limoilou" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/47e6389a-4e4d-46d6-a2d1-17ebaa77301b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=33" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">On a cherché le nouveau bar secret de Limoilou...</h3> </div></a>

        </div>
  <div id='bigbox_single-9fca4706'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="styleDeVie"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/de-laluminium-plus-vert-produit-au-saguenay-1" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a6cfc7bd-6740-488d-b97d-7a7e279fbcda_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">De l’aluminium plus vert produit au Saguenay</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/09/video-dominique-anglade-fait-un-jeu-de-mots-et-philippe-couillard-nen-revient-pas" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0324bf49-2159-4daa-8dd7-924c9378e08f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Zone AssNat</span> <h3 class="most-popular-title">Anglade fait un jeu de mots et Couillard adore!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/une-competition-de-bbq-impliquant-une-queue-de-castor" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/aa3de17c-9711-4374-a5cd-7a4f59d4e9b7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Popcorn</span> <h3 class="most-popular-title">Compétition de BBQ impliquant une queue de castor</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/attaque-de-toronto-alek-minassian-accuse-de-trois-autres-tentatives-de-meurtre" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a0f6b8ba-65bd-4ad9-a669-1adc0e352389_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Alek Minassian" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Accusé de trois autres tentatives de meurtre</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/montreal-et-quebec-parmi-les-meilleures-villes-ou-vivre-pour-les-jeunes-canadiens" class="most-popular-article portemonnaie" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c090e085-b2ce-4524-ac0a-0cd4648f8f53_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Style de vie</span> <h3 class="most-popular-title">Montréal et Québec agréables pour les jeunes</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/alexandre-taillefer-joue-aux-echecs" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/378f9894-1906-4537-859b-5a1a33ddb8c6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Alexandre Taillefer" title="Alexandre Taillefer" /> </div> </div> <div class="right"> <span class="small-category-name">Pierre Martin</span> <h3 class="most-popular-title">Alexandre Taillefer joue aux échecs</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/malaisie-mahathir-mohamad-revient-au-pouvoir-a-92-ans" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/65fcf99b-b84a-401a-8e54-edfd4efd83a6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Mahathir Mohamad" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Mahathir Mohamad revient au pouvoir à 92 ans</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/abus-sexuels-spotify-retire-de-ses-playlists-les-chansons-de-r-kelly" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/69a23635-9014-4345-b52d-3232fef22243_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Spotify retire de ses playlists les chansons</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/05/10/afrique-du-sud-trois-blesses-graves-dans-une-attaque-au-couteau-dans-une-mosquee" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e5247916-57fa-4bcb-ba68-4caa997b3e51_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="afrique du sud drapeau" title="afrique du sud drapeau" /> </div> </div> <div class="right"> <span class="small-category-name">Afrique</span> <h3 class="most-popular-title">3 blessés graves dans une attaque au couteau</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/05/10/trois-attaquants-pour-le-ch-au-troisieme-rang" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9cd620f8-8d29-4e55-8e86-6b80edac039b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Trevor Timmins et Marc Bergevin" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Trois attaquants pour le CH au troisième rang</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-7add7316'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="styleDeVie"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/26db0c0/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/26db0c0/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

  	
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      $('head').append('<link rel="stylesheet" href="http://www1.journaldemontreal.com/sondageData/porteMonnaie/cssPM.css" type="text/css" />');
  $.ajaxSetup({ cache: true });
  $.getScript('http://www1.journaldemontreal.com/sondageData/porteMonnaie/scriptPM.js', function(){
      $.ajaxSetup({ cache: false });
  });
    </script>
    </body>
  </html>

