









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>45 ans de militantisme anti-Parti québécois | JDQ</title>
      <meta name="description" content="Plus de 45 ans de militantisme; voilà le bilan du travail éditorial de La Presse en politique québécoise...">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="côté toute passion,peu fiable,parcours électoral,nationalisme d’une part,sévère vigilance,encore aujourd’hui,c’est l’acceptation,yeux de la population,Texte de Jean,question constitutionnelle,question du sondeur,combattre un parti,avoir un aperçu,état de crise,loi n,l’œuvre éditoriale,confrontation séparatistes-fédéralistes,consulter un éventail,L’autre option,Compagnie de Publication,l’élection du Parti,beaucoup d’esprit,Texte de l’Éditeur,nationale qu’il,militantisme anti,bien senti,rue St-Jacques,peu fléchi,mur de l’indifférence,l’équipe éditoriale,adultes de l’Establishment,assez fouillé,éléments de risque,Voyage au coeur,l’équipe libérale,parti,croirait un curé,jamais bénéficier,sortes envers le Parti,bilan de gouvernance,désarroi d’une équipe,faussement solennelle,puissant levier,travail éditorial,politique québécoise,président de La Presse,esprit d’analyse critique,choix entre la peste,chef de la direction,L’enjeu du vote,plutôt fidèles,dirigeants du PQ,l’option fédéraliste,souveraineté n’intéresse,texte sur le fait,choix de La,adversaires du parti,bien sûr,mauvaise foi,texte,même éditorial,replonge page,société nord-américaine,modifiant la Loi,assez favorables,croire les sondages,triompher un libéralisme,ligne éditoriale militante,prendre le pouvoir,effrayer la population,commission parlementaire,souveraineté aujourd’hui,quotidien appuie,texte de l’éditorialiste,ans de militantisme,aisément disponible,suivre cette ouverture,période électorale,assurer la pérennité,chaque élection,mouvement indépendantiste,chef de La Presse,sondage de l’époque,défend telle quelle,grande prudence,concernant la succession,dirigeants de Power,chaque électeur,nouveau parti,site du quotidien" />
        <meta name="lastModified" content="2018-06-162" />
  <meta name="author" content="Steve E. Fortin"/>
    <meta property="article:author" content="http://www.journaldequebec.com/auteurs/steve-e-fortin" />


    	<meta name="cXenseParse:recs:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ddde50d-5b0e-4066-98be-98570bf65064_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ddde50d-5b0e-4066-98be-98570bf65064_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="45 ans de militantisme anti-Parti québécois" />
  <meta property="og:url" content="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois" />
  <meta property="og:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ddde50d-5b0e-4066-98be-98570bf65064_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Plus de 45 ans de militantisme; voilà le bilan du travail éditorial de La Presse en politique québécoise..." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:url" content="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois" />
  <meta name="twitter:title" content="Voyage au coeur de 45 ans d'éditoriaux pro-PLQ">
  <meta name="twitter:description" content="Plus de 45 ans de militantisme; voilà le bilan du travail éditorial de La Presse en politique québécoise...">
    <meta name="twitter:image" content="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ddde50d-5b0e-4066-98be-98570bf65064_JDX-0x0_WEB.jpg?quality=80&size=120x&version=1" />
        <link rel="canonical" href="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/021e845/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/021e845/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="http://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="http://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <script async src="//js-sec.indexww.com/ht/p/184070-129050459999507.js"></script>
<!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>

<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />
<!-- End District M Header Bid Script -->

<style>
  .item.portemonnaie .strapline{
    background: #FCC4AD;
  }
  .navigation-box ul li.portemonnaie a {
    border-color: #FCC4AD;
    background-color: transparent;
  }
  @media (max-width: 64.25em){
    .navigation-box ul li.portemonnaie a {
        background-color: #FCC4AD;
    }
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5b1ebb0e30eeaf4a6db05762"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-06-11T22:00:41Z"/>

        <meta name="cXenseParse:author" content="Steve E. Fortin"/>

        <meta name="cXenseParse:recs:que-strapline" content="Le blogue des « spin doctors »"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="opinions"/>

        <meta name="cXenseParse:recs:que-category" content="Le blogue des « spin doctors »"/>
        <meta name="cXenseParse:recs:category" content="Le blogue des « spin doctors »"/>


        <meta name="cXenseParse:recs:que-typeasset" content="blogPost"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="blogues/le blogue des « spin doctors »"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "554ba66ce4b00df03461d398";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "20",
      "weatherCondition"  :   "Quelques nuages",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Le blogue des « spin doctors »",
      
        'rootChannel': "Blogues",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "45 ans de militantisme anti-Parti québécois",
        "articleAuthor"     :   "Steve E. Fortin",
        "articleDate"       :   "2018-06-11 18:00:41",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5b1ebb0e30eeaf4a6db05762",
      "assetTitle"        :   "45 ans de militantisme anti-Parti québécois" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "http://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/opinion/blogs/columnists"
        data-page="blog"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="http://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/021e845"
        data-currentsection="bloguedesspindoctors"
        data-sectioncolor="opinions"
        data-sectiontype="blog"
        data-logoMain="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "false"
        data-fb-show-share-count = "false"
        data-url = "http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/opinion/blogs/columnists</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="http://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/021e845/images/meteo-110x74/h.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">20°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="http://www.journaldequebec.com">
      <object data="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="http://www.journaldequebec.com/contactez-nous">
                        <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="http://www.journaldequebec.com/weekend">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/5-minutes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/voyages">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/enquetes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/deces">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="http://www.journaldequebec.com/monde">
                        <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/meteo">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/horoscopes">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.journaldequebec.com/concours">
                        <img src="http://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="http://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/021e845/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="http://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="http://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="http://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="monde">
                <a href="http://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="http://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="vie">
                <a href="http://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="spectacles">
                <a href="http://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="http://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="portemonnaie">
                <a href="http://www.journaldequebec.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="vacances">
                <a href="http://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="opinions">
                <a href="http://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="http://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="http://www.journaldequebec.com/concours"
                   data-path="/concours"
                   class=""
                >CONCOURS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/021e845/images/meteo-110x74/h.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">20°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="blog">
              <input type="hidden" name="thisSection" id="thisSection" value="opinions">
              <input type="hidden" name="thisRss" id="thisRss" value="http://www.journaldequebec.com/blogues/spin-doctors/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="opinions" data-storytype="blog" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar opinions" itemscope itemtype="http://schema.org/Article">
    <ul>
        <li class="top-section"><a href="http://www.journaldequebec.com/blogues" >Blogues</a></li>
        <li class="sub-section"><a href="http://www.journaldequebec.com/blogues/spin-doctors" itemprop="articleSection" >Le blogue des « spin doctors »</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ddde50d-5b0e-4066-98be-98570bf65064_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="projet loi La Presse" title="projet loi La Presse" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-11 - </time>Voyage au coeur de 45 ans d'éditoriaux pro-PLQ</h3></a><a href="http://www.journaldequebec.com/2018/06/11/de-charlevoix-a-singapour-le-trump-show-continue" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d8a4a411-ba35-4224-b0c2-8a5ce90205f7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-11 - </time>De Charlevoix à Singapour, le Trump Show continue</h3></a><a href="http://www.journaldequebec.com/2018/06/11/lechec-lamentable-du-g7" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d8a4a411-ba35-4224-b0c2-8a5ce90205f7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-11 - </time>L’échec lamentable du G7</h3></a><a href="http://www.journaldequebec.com/2018/06/11/mr-groove-fera-encore-des-heureux" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a3183165-c754-45f3-bb13-815b289fd1a1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-11 - </time>Mr Groove fera encore des heureux</h3></a><a href="http://www.journaldequebec.com/2018/06/11/le-jour-ou-jai-change-mon-fusil-depaule" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5d61a1bc-85bd-4b4a-946a-4bff517fb5c5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-11 - </time>Le jour où j'ai changé mon fusil d'épaule (G7)</h3></a><a href="http://www.journaldequebec.com/2018/06/11/vendre-du-vin-est-plus-payant-au-quebec-que-de-soccuper-de-nos-enfants" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6f44440-4125-4e1b-b7cc-80c95c290289_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-11 - </time>Vendre du vin ou s'occuper de nos enfants?</h3></a><a href="http://www.journaldequebec.com/2018/06/10/notre-manif-cest-dla-marde" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3e709f3a-fc3b-4129-9068-125c193145e9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-10 - </time>«Notre manif, c'est d'la marde»</h3></a><a href="http://www.journaldequebec.com/2018/06/10/donald-trump-le-president-fou" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0473b4d6-b4f8-4079-aa53-d4b63407274e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-10 - </time>Donald Trump le président fou </h3></a><a href="http://www.journaldequebec.com/2018/06/09/tres-breve-reflexion-sur-lesprit-de-resistance-des-quebecois" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7db2898b-cb0f-4986-af89-a4a010f8b168_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-09 - </time>Sur l’esprit de résistance des Québécois</h3></a><a href="http://www.journaldequebec.com/2018/06/09/a-quelle-date-ta-date" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/726a0bf3-eb56-4f4a-a3bf-ae280b654d8d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Les mots dits" title="Les mots dits" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-09 - </time>À quelle date ta date?</h3></a><a href="http://www.journaldequebec.com/2018/06/09/lactualite-de-john-maynard-keynes" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/01a47022-3c14-4a4b-b656-693e7499b574_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-09 - </time>L’actualité de John Maynard Keynes</h3></a><a href="http://www.journaldequebec.com/2018/06/08/5-suggestions-rafraichissantes-pour-le-week-end-du-grand-prix" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a744bd7c-a099-42e5-9245-0b212aef736f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="bloc cocktail " title="bloc cocktail " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-08 - </time>5 suggestions rafraîchissantes pour le grand prix</h3></a><a href="http://www.journaldequebec.com/2018/06/08/anthony-bourdain-le-rockn-roll" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/64593b0f-8d09-47a5-a667-0df0732f480d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-08 - </time>Anthony Bourdain, le rock’n roll</h3></a><a href="http://www.journaldequebec.com/2018/06/08/les-senateurs-votent-en-faveur-de-la-legalisation-du-cannabis--a-go-on-panique" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4851e6f4-6d0c-4ed5-9235-cb2a9080c1df_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="C'est pas tous les jours qu'il y a du suspense au Sénat. C'est maintenant chose faite: les sénateurs ont voté en faveur du projet de loi légalisant le cannabis. Ça s'en vient, gang! Commencez-vous à paniquer?" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-08 - </time>Les sénateurs votent en faveur de la légalisation </h3></a><a href="http://www.journaldequebec.com/2018/06/08/le-dernier-voyage-danthony-bourdain" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/af06b880-6449-4236-a5ee-1e99104006ee_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Merci pour tout... " title="L’automne à la télé_2" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-08 - </time>Le dernier voyage d’Anthony Bourdain</h3></a><a href="http://www.journaldequebec.com/2018/06/08/ne-revez-pas-trop-a-ce-qui-se-passe-en-ontario" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2d763d6b-1c5a-44cf-9d6e-4b9f6058d629_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Ontario Premier Kathleen Wynne with Quebec premier Philippe Couillard discussing new agreements between the provinces at Queen's Park in Toronto, Ont. on Monday May 11, 2015. Michael Peake/Toronto Sun/Postmedia Network" title="Kathleen Wynne et Philippe Couillard" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-08 - </time>Pas de catapulte pour les Libéraux au Québec</h3></a><a href="http://www.journaldequebec.com/2018/06/08/appauvrissement-des-travailleurs--le-tripotage-de-chiffres" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/86147488-ba1b-48ea-ac9a-35e763bc1688_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Save money for house property by businessman and woman" title="Save money for house property by businessman and woman" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-08 - </time>Appauvrissement et tripotage de chiffres</h3></a><a href="http://www.journaldequebec.com/2018/06/08/libre-echange-et-environnement--limpossible-reconciliation" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/35115d13-340f-44cd-8a55-b8c7c5132b4c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="puit de petrole 2" title="puit de petrole 2" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-08 - </time>Libre-échange et environnement</h3></a><a href="http://www.journaldequebec.com/2018/06/07/pas-si-simple" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/726a0bf3-eb56-4f4a-a3bf-ae280b654d8d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Les mots dits" title="Les mots dits" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-07 - </time>Pas si simple</h3></a><a href="http://www.journaldequebec.com/2018/06/07/limprovisateur-en-chef" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/39c4fc1e-3321-48a4-913f-b519026d5f7c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-06-07 - </time>L’improvisateur en chef</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-554ba66ce4b00df03461d398-653156c8'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="bloguedesspindoctors"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5b1ebb0e30eeaf4a6db05762" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="http://schema.org/NewsArticle">

    <div class="header-groupe-blog">
<a href="http://www.journaldequebec.com/blogues/spin-doctors" ><div class="blog-header_icon"> <img src="http://storage.quebecormedia.com/v1/jdx-prod-images/photo/a75efaad-1da6-461e-809a-e1e08d640736_spin-bandeauNEW.jpg" alt="Le blogue des « spin doctors »" /> </div></a>    </div>
                  <div class="header-groupe-blog">
    <div class="section-all-authors">
      <h2 class="nos-auteurs">Nos auteurs</h2>
<a href="http://www.journaldequebec.com/auteur/sylvain-levesque" ><img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e368aa16-528d-44e0-a175-e61d18d191cd_JDX-aj_WEB.jpg?quality=80&amp;size=45x&amp;version=1" alt="" dataAspectRatio="auto" class="photo-fs" /></a><a href="http://www.journaldequebec.com/auteurs/steve-e-fortin" ><img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/008e8dd6-9c96-4737-8a11-459a73345aef_ORIGINAL.jpg?quality=80&amp;size=45x&amp;version=0" alt="CA_Steve E. Fortin" title="CA_Steve E. Fortin" dataAspectRatio="auto" class="photo-fs" /></a><a href="http://www.journaldequebec.com/auteurs/marie-eve-doyon" ><img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/160fa1bd-2bec-4542-8215-afbfc4a64753_ORIGINAL.jpg?quality=80&amp;size=45x&amp;version=0" alt="CA_Marie-Eve Doyon" title="CA_Marie-Eve Doyon" dataAspectRatio="auto" class="photo-fs" /></a>    </div>
                  </div>
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >45 ans de militantisme anti-Parti québécois</h1>



  <div id="StoryDetailSocialSharing5b1ebb0e30eeaf4a6db05762" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois" data-count-url="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois" data-count=""></div>
      <div class="shares tw" data-url="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois" data-count-url="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois'>  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois" data-count-url="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois">  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois" data-count-url="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois">  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('http://www.reddit.com/submit?url=' + 'http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois', '_blank')">  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois" data-count-url="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois">  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5b1ebb0e30eeaf4a6db05762" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="http://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ddde50d-5b0e-4066-98be-98570bf65064_JDX-NO-RATIO_WEB.jpg?quality=80&version=11&size=968x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ddde50d-5b0e-4066-98be-98570bf65064_JDX-NO-RATIO_WEB.jpg?quality=80&version=11&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ddde50d-5b0e-4066-98be-98570bf65064_JDX-NO-RATIO_WEB.jpg?quality=80&version=11&size=480x,
                              http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ddde50d-5b0e-4066-98be-98570bf65064_JDX-NO-RATIO_WEB.jpg?quality=80&version=11&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="projet loi La Presse">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Simon Clark/Agence QMI</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="http://www.journaldequebec.com/auteurs/steve-e-fortin" ><img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/008e8dd6-9c96-4737-8a11-459a73345aef_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=0" alt="CA_Steve E. Fortin" title="CA_Steve E. Fortin" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="http://www.journaldequebec.com/auteurs/steve-e-fortin" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person"> Steve E. Fortin </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="http://schema.org/Date">  <time datetime="2018-06-11T22:00:41Z"
  >
              Lundi, 11 juin 2018 18:00

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="http://schema.org/Date">MISE à JOUR   <time datetime="2018-06-11T22:00:41Z"
  >
              Lundi, 11 juin 2018 18:00

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5b1ebb0e30eeaf4a6db05762" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5b1ebb0e30eeaf4a6db05762" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5b1ebb0e30eeaf4a6db05762" >
        
 
 
  <p> <em><strong>Les gens de La Presse se sont pr&eacute;sent&eacute;s devant les parlementaires la semaine derni&egrave;re et l’un des &eacute;l&eacute;ments qui ont le plus retenu l’attention, c’est l’acceptation – ou pas – de la ligne &eacute;ditoriale du quotidien.</strong></em></p> 
  <p> Que des propri&eacute;taires priv&eacute;s se paient un quotidien dont l’&eacute;quipe &eacute;ditoriale est engag&eacute;e, notamment, pour combattre un parti politique en particulier, on dira que c’est leur pr&eacute;rogative.</p> 
  <p> Mais pour bien des citoyens, ind&eacute;pendantistes ou pas, que des deniers publics servent &agrave; assurer la p&eacute;rennit&eacute; de cette ligne &eacute;ditoriale militante, voil&agrave; qui passe beaucoup plus mal. D’autres ont soulev&eacute; la question, des parlementaires aussi. Je m’en tiendrai &agrave; &ccedil;a pour le moment.</p> 
  <p> <strong>45 ans de militantisme anti-Parti qu&eacute;b&eacute;cois</strong></p> 
  <p> Plus de 45 ans de militantisme. Voil&agrave; le bilan du travail &eacute;ditorial de <em>La Presse</em> en politique qu&eacute;b&eacute;coise. Et pour avoir un aper&ccedil;u complet de la chose, le meilleur moyen est de se retaper l’essentiel de l’œuvre &eacute;ditoriale.</p> 
  <p> Amis ind&eacute;pendantistes, ce n’est pas pour les cœurs sensibles. Tout y passe; les &eacute;pouvantails convenus et tant de fois r&eacute;p&eacute;t&eacute;s, de la mauvaise foi aussi, et beaucoup d’esprit militant.</p> 
  <p> Des contorsions aussi pour que s’efface un peu cet esprit militant quand, de fa&ccedil;on faussement solennelle, on lit avant chaque &eacute;lection provinciale, &laquo;Le choix de <em>La Presse</em>...&raquo; en sachant fort bien que, peu importe le bilan de gouvernance ou tout esprit d’analyse critique, ce choix s’arr&ecirc;terait sur le Parti lib&eacute;ral.</p> 
  <p> Quelques extraits &eacute;manant de diff&eacute;rentes &eacute;poques, afin d’avoir une meilleure id&eacute;e de ce parcours militant...</p> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/64e8d30c-7176-4f65-aa87-ed9dd31ffbde_ORIGINAL.jpg?quality=80&version=11&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/64e8d30c-7176-4f65-aa87-ed9dd31ffbde_ORIGINAL.jpg?quality=80&version=11&size=968x, 
                                    http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/64e8d30c-7176-4f65-aa87-ed9dd31ffbde_ORIGINAL.jpg?quality=80&version=11&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/64e8d30c-7176-4f65-aa87-ed9dd31ffbde_ORIGINAL.jpg?quality=80&version=11&size=480x,
                                    http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/64e8d30c-7176-4f65-aa87-ed9dd31ffbde_ORIGINAL.jpg?quality=80&version=11&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="projet loi La Presse">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> Jeudi le 23 avril 1970. Texte de Jean Pellerin.</p> 
  <p> Quelle est la meilleure fa&ccedil;on de ne pas trop nuire au Parti lib&eacute;ral? Les jeunes sont int&eacute;ress&eacute;s par ce nouveau parti &laquo;s&eacute;paratiste&raquo; (oui, on refusera le plus souvent de r&eacute;f&eacute;rer aux &laquo;ind&eacute;pendantistes&raquo;, histoire d’user du n&eacute;ologisme popularis&eacute; par Jean Chr&eacute;tien pour discr&eacute;diter, par le langage m&ecirc;me, le Parti qu&eacute;b&eacute;cois), mais il y a aussi l’Union nationale qu’il faut tenir &agrave; carreau.</p> 
  <p> &laquo;<em>S’il faut en croire les sondages, la majorit&eacute; des jeunes optent pour le Parti qu&eacute;b&eacute;cois tandis que la majorit&eacute; des personnes en responsabilit&eacute; (!) restent plut&ocirc;t fid&egrave;les aux vieux partis. Il n’y aura donc pas seulement confrontation s&eacute;paratistes-f&eacute;d&eacute;ralistes, mais aussi les jeunes et les autres.</em></p> 
  <p> <em>Aux yeux de quelques-uns, la menace que constitue le nationalisme d’une part, ainsi que la menace que semble vouloir constituer d’autre part la solidarit&eacute; des jeunes face aux adultes de l’Establishment, cr&eacute;e un &eacute;tat de crise qui n&eacute;cessite la mobilisation de tout ce qui peut contribuer &agrave; emp&ecirc;cher le Parti qu&eacute;b&eacute;cois de passer.</em></p> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d0f2bc8-87ce-4d28-9220-b2166e052934_ORIGINAL.jpg?quality=80&version=11&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d0f2bc8-87ce-4d28-9220-b2166e052934_ORIGINAL.jpg?quality=80&version=11&size=968x, 
                                    http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d0f2bc8-87ce-4d28-9220-b2166e052934_ORIGINAL.jpg?quality=80&version=11&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d0f2bc8-87ce-4d28-9220-b2166e052934_ORIGINAL.jpg?quality=80&version=11&size=480x,
                                    http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d0f2bc8-87ce-4d28-9220-b2166e052934_ORIGINAL.jpg?quality=80&version=11&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="projet loi La Presse">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> Samedi le 27 octobre 1973. Texte de l’&Eacute;diteur et pr&eacute;sident de <em>La Presse </em>Roger Lemelin.</p> 
  <p> Le Parti qu&eacute;b&eacute;cois : les m&eacute;chants de l’univers manich&eacute;en de <em>La Press</em>e...</p> 
  <p> &laquo;<em>Jusqu’&agrave; pr&eacute;sent, pour la majorit&eacute; des Canadiens-fran&ccedil;ais, l’option f&eacute;d&eacute;raliste a &eacute;t&eacute; celle de la grande prudence. L’autre option est celle du Parti qu&eacute;b&eacute;cois, qui pr&ocirc;ne en gros la s&eacute;paration.</em> [...]</p> 
  <p> <em>L’option PQ continue donc de comporter aux yeux de la population de si grands &eacute;l&eacute;ments de risque que les sondages indiquent une r&eacute;&eacute;lection de l’&eacute;quipe lib&eacute;rale </em>[...]</p> 
  <p> <em>Il reste &agrave; souhaiter que, lundi prochain, chaque &eacute;lecteur raisonne froidement les cons&eacute;quences de son choix, laisse de c&ocirc;t&eacute; toute passion, tout romantisme</em> [...] <em>L’enjeu du vote de lundi est le plus grave de notre histoire </em>&raquo;.</p> 
  <p> On croirait un cur&eacute; qui sermonne ses ouailles...</p> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dcfab96c-af9d-4fb8-8524-f3a24fbd59d1_ORIGINAL.jpg?quality=80&version=11&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dcfab96c-af9d-4fb8-8524-f3a24fbd59d1_ORIGINAL.jpg?quality=80&version=11&size=968x, 
                                    http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dcfab96c-af9d-4fb8-8524-f3a24fbd59d1_ORIGINAL.jpg?quality=80&version=11&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dcfab96c-af9d-4fb8-8524-f3a24fbd59d1_ORIGINAL.jpg?quality=80&version=11&size=480x,
                                    http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dcfab96c-af9d-4fb8-8524-f3a24fbd59d1_ORIGINAL.jpg?quality=80&version=11&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="projet loi La Presse">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fddd7e03-a314-4acf-a2eb-e58e998b14d9_ORIGINAL.jpg?quality=80&version=11&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fddd7e03-a314-4acf-a2eb-e58e998b14d9_ORIGINAL.jpg?quality=80&version=11&size=968x, 
                                    http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fddd7e03-a314-4acf-a2eb-e58e998b14d9_ORIGINAL.jpg?quality=80&version=11&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fddd7e03-a314-4acf-a2eb-e58e998b14d9_ORIGINAL.jpg?quality=80&version=11&size=480x,
                                    http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fddd7e03-a314-4acf-a2eb-e58e998b14d9_ORIGINAL.jpg?quality=80&version=11&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="projet loi La Presse">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> La p&eacute;riode &eacute;lectorale de 1976 a &eacute;t&eacute; particuli&egrave;rement f&eacute;conde en attaques de toutes sortes envers le Parti qu&eacute;b&eacute;cois chez <em>La Presse</em>. On sent bien le d&eacute;sarroi d’une &eacute;quipe &eacute;ditoriale qui voudrait tout faire pour emp&ecirc;cher le PQ de prendre le pouvoir, mais qui, il faut bien l’admettre, manque de munitions et d’arguments pour r&eacute;ussir &agrave; effrayer la population de voter pour les &laquo;s&eacute;paratistes&raquo;.</p> 
  <p> Cela n’emp&ecirc;chera pas les Marcel Adam et Ivan Guay, notamment, d’y mettre toute la gomme : &laquo;l<em>e Parti qu&eacute;b&eacute;cois s’est disqualifi&eacute;</em>&raquo;, &laquo;<em>Un choix entre la peste et le chol&eacute;ra</em>&raquo;.</p> 
  <p> Samedi le 11 avril 1981. Texte de l’&Eacute;diteur Roger Lemelin. Un v&eacute;ritable manifeste de la d&eacute;fense de la ligne &eacute;ditoriale de <em>La Presse</em>. L’auteur la d&eacute;fend telle quelle, dans un texte o&ugrave; l’&eacute;quipe &eacute;ditoriale en appelle &agrave; voter pour le Parti lib&eacute;ral, bien s&ucirc;r.</p> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b1416d68-130b-406d-94c0-424952c21f5c_ORIGINAL.jpg?quality=80&version=11&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b1416d68-130b-406d-94c0-424952c21f5c_ORIGINAL.jpg?quality=80&version=11&size=968x, 
                                    http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b1416d68-130b-406d-94c0-424952c21f5c_ORIGINAL.jpg?quality=80&version=11&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b1416d68-130b-406d-94c0-424952c21f5c_ORIGINAL.jpg?quality=80&version=11&size=480x,
                                    http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b1416d68-130b-406d-94c0-424952c21f5c_ORIGINAL.jpg?quality=80&version=11&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="projet loi La Presse">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> Mais l’&eacute;diteur tient un discours plus conciliant – peut-&ecirc;tre que &ccedil;a devient g&ecirc;nant &agrave; la longue de r&eacute;&eacute;crire toujours le m&ecirc;me &eacute;ditorial &agrave; chaque &eacute;lection – et note une certaine &laquo;<em>sympathie &eacute;prouv&eacute;e pour plusieurs dirigeants du PQ</em>&raquo;, mais fait suivre cette ouverture (les fleurs) par un pot bien senti : &laquo;<em>LA PRESSE continue de d&eacute;sapprouver les objectifs fondamentaux du Parti qu&eacute;b&eacute;cois, parce que contraires aux int&eacute;r&ecirc;ts profonds de notre soci&eacute;t&eacute; nord-am&eacute;ricaine. Nous esp&eacute;rons l’&eacute;lection du Parti lib&eacute;ral avec le souhait que ses membres nous d&eacute;barrasseront des ambigu&iuml;t&eacute;s du parcours &eacute;lectoral et qu’ils feront triompher un lib&eacute;ralisme &eacute;quilibr&eacute;</em>&raquo;.</p> 
  <p> Aussi, l’&Eacute;diteur Lemelin tient &agrave; insister dans son texte sur le fait que si le Parti lib&eacute;ral de Claude Ryan est &eacute;lu, &laquo;<em>LA PRESSE montrera envers lui la m&ecirc;me s&eacute;v&egrave;re vigilance que nous avons souvent eue envers M. L&eacute;vesque</em>&raquo;.</p> 
  
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4921a5a3-73e1-4491-962f-2e733361bccf_ORIGINAL.jpg?quality=80&version=11&size=1200x">
                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4921a5a3-73e1-4491-962f-2e733361bccf_ORIGINAL.jpg?quality=80&version=11&size=968x, 
                                    http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4921a5a3-73e1-4491-962f-2e733361bccf_ORIGINAL.jpg?quality=80&version=11&size=1936x 2x" media="(min-width: 40em)">
                    <!--[if IE 9]></video><![endif]-->
                    <img    srcset="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4921a5a3-73e1-4491-962f-2e733361bccf_ORIGINAL.jpg?quality=80&version=11&size=480x,
                                    http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4921a5a3-73e1-4491-962f-2e733361bccf_ORIGINAL.jpg?quality=80&version=11&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" itemprop="thumbnailUrl" alt="projet loi La Presse">
                  </picture>
                </a>
              <div class="image-information">
              </div>
            </div>
          </div>
         
  <p> En terminant, t&eacute;lescopons-nous vers le mercredi 13 septembre 1989. Je retiens un texte de l’&eacute;ditorialiste en chef de <em>La Presse</em> &agrave; cette &eacute;poque, un certain Alain Dubuc.</p> 
  <p> Intitul&eacute; &laquo;<em>La souverainet&eacute; face au mur de l’indiff&eacute;rence</em>&raquo;, Dubuc insiste sur un cr&eacute;do qui dure encore aujourd’hui : la souverainet&eacute; n’int&eacute;resse pas les Qu&eacute;b&eacute;cois. Elle ne fait pas partie des &laquo;vraies affaires&raquo; comme on nommera, plus tard, tout ce qui est plus important que la question constitutionnelle. Dans le sens de tout.</p> 
  <p> Il y a aussi dans ce texte, le soulignement &agrave; grands traits des optiques irr&eacute;conciliables, semble-t-il, entre &laquo;press&eacute;s&raquo; et &laquo;&eacute;tapistes&raquo;. Un schisme qui dure encore aujourd’hui. L&eacute;vesque l’&eacute;tapiste, Parizeau le press&eacute;.</p> 
  <p> Dubuc trouve que le 39% d’appuis &agrave; la souverainet&eacute; que cr&eacute;dite alors un sondage de l’&eacute;poque est peu fiable, car il y a dans la question du sondeur les &laquo;tr&egrave;s favorables&raquo; et les &laquo;assez favorables&raquo;. Il note, en passant, que le PQ re&ccedil;oit moins d’appui en pourcentage que celui qu’on cr&eacute;dite au Oui.</p> 
  <p> L’appui &agrave; la souverainet&eacute; aujourd’hui a finalement bien peu fl&eacute;chi. Les &eacute;ditorialistes f&eacute;d&eacute;ralistes au Qu&eacute;bec continuent de tenter de faire croire que cette question n’int&eacute;resse plus les Qu&eacute;b&eacute;cois et les m&ecirc;mes fractures demeurent au sein du mouvement ind&eacute;pendantiste.</p> 
  
        <div class="pullquote">
          <div class="quote">
             
   <p> Comme quoi l’indiff&eacute;rence, &ccedil;a dure longtemps.</p> 
  
          </div>
          <div class="signature">
          </div>
        </div>
         
  <p> Vous pourrez <a href="https://wetransfer.com/downloads/c6100c2fd7c95ef79e6577bfa14dbba420180605192121/9599a1">consulter ici</a>&nbsp;un &eacute;ventail assez fouill&eacute; de tous ces textes et plusieurs autres, de 1970 &agrave; 2008. Tout le reste est ais&eacute;ment disponible en archive sur le site du quotidien de la rue Saint-Jacques.</p> 
  <p> Une chose est certaine, quand on s’y replonge page apr&egrave;s page, on comprend vite pourquoi cette &laquo;ligne &eacute;ditoriale&raquo;, qui est en fait un puissant levier de militantisme pro-PLQ, ne devrait jamais b&eacute;n&eacute;ficier d’une &laquo;cenne&raquo; d’argent public. Cela serait d&eacute;loyal pour tous les adversaires du parti que ce quotidien appuie, sans fl&eacute;chir, depuis plus de 45 ans.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-e2277fa4'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="bloguedesspindoctors"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
		 <div id="fb-comments" class="fb-comments" data-href="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-554ba66ce4b00df03461d398-2c2164f6'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="bloguedesspindoctors"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/une-victime-du-pasteur-guillot-decrit-10-ans-de-punitions-quil-a-subies" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a433d8f9-6916-4e24-9eae-13599230b107_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Claude Guillot" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Une victime raconte 10 ans de punitions</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/45-ans-de-militantisme-anti-parti-quebecois" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3ddde50d-5b0e-4066-98be-98570bf65064_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="projet loi La Presse" title="projet loi La Presse" /> </div> </div> <div class="right"> <span class="small-category-name">Le blogue des « spin doctors »</span> <h3 class="most-popular-title">Voyage au coeur de 45 ans d'éditoriaux pro-PLQ</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/un-homme-possiblement-arme-arrete-a-charlesbourg" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5c0af36f-3a61-48c8-8535-1cf462d03c40_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=26" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le suspect accusé de tentative de meurtre?</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/g7-la-prison-de-1m-de-clermont-sera-demantelee" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0b3fb8fb-7971-4d82-9155-c90a792a31f6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">La prison de 1M$ de Clermont sera démantelée</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/samuel-girard-sendort-au-volant-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4abc03be-dc9a-4db6-aa57-7f6a81fd0e8a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Samuel Girard" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Samuel Girard s’endort au volant</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/vendre-du-vin-est-plus-payant-au-quebec-que-de-soccuper-de-nos-enfants" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6f44440-4125-4e1b-b7cc-80c95c290289_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Karina Marceau</span> <h3 class="most-popular-title">Vendre du vin ou s'occuper de nos enfants?</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/le-psychiatre-jean-david-gaudreau-radie-pendant-7-ans-pour-avoir-eu-des-relations-sexuelles-avec-une-patiente" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8bb786cd-38bd-46db-b08d-ad5aae26cd60_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Radié 7 ans pour avoir couché avec une patiente</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/video-voici-le-quartier-general-de-la-police-a-quebec-pendant-le-g7" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4cb84a8a-0613-44ee-a570-5c4be14d8916_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Voici le quartier général de la police à Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/apres-son-fu-trump-robert-de-niro-presente-ses-excuses-a-justin-trudeau" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd036f4a-ead3-42d2-abac-d9d112efb809_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">De Niro présente ses excuses à Justin Trudeau</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/g7-le-travail-des-policiers-quasi-impeccable-affirme-le-ministre-pierre-arcand" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dccc3079-5482-4055-81ab-e0bedf8306dd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="Le ministre Pierre Arcand" title="Periode des questions" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">G7: le travail des policiers quasi «impeccable»</h3> </div></a>

        </div>
  <div id='bigbox_single-a14091bc'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="bloguedesspindoctors"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/voici-norman-lintelligence-artificielle-psychopathe" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/60ed77b9-924d-4367-91cf-86b06af8a36f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Techno</span> <h3 class="most-popular-title">«Norman», l’intelligence artificielle psychopathe</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/une-erreur-du-macleans-place-aldo-dans-lembarras" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8e6af9fe-537c-401f-b49c-28a1c51a40dd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Une erreur du Macleans place Aldo dans l’embarras</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/accuse-davoir-tue-un-collegue-de-chasse" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7c64ecf2-dca9-4dd9-9df6-2bfd972fe682_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="John B. Tompkins a été accusé de négligence criminelle causant la mort, homicide involontaire et usage négligent d'une arme à feu. Il a tué son ami Todd Herrington le 9 juin 2018 dans la ZEC Kipawa au Témiscamingue. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Accusé d’avoir tué un collègue de chasse</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/des-manifestants-anti-g7-liberes-apres-3-jours-de-detention" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/020e4bc3-7511-4175-a5dc-d4b4cc12e216_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Huit manifestants anti-G7 libérés</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/la-nouvelle-mazda-mx-5-sera-plus-puissante-que-jamais" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9f6323f9-cb76-456f-b013-ebb0195d1075_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Mazda MX-5" title="Mazda MX-5" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">La Mazda MX-5 sera plus puissante que jamais</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/trump-face-a-merkel-la-photo--iconique--du-g7-fait-debat" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d8a4a411-ba35-4224-b0c2-8a5ce90205f7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=32" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">La photo «iconique» du G7 fait débat</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/google-joue-la-carte-nationaliste" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d2cd28dc-1c84-4f11-8cb8-8aaa1331e059_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="Google Canada espère que les Québécois profiteront des festivités de la Saint-Jean-Baptiste pour tester les nouvelles fonctionnalités de son système Google Home « en famille ou entre amis ». L’assistant personnel intelligent a été présenté au public il y a deux ans par Mario Queiroz, un des vice-présidents de l’entreprise (photo). Il est en vente aux États-Unis depuis 18 mois. " title="US-GOOGLE-HOSTS-ITS-ANNUAL-I/O-DEVELOPERS-CONFERENCE" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Google joue la carte nationaliste</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/attaques-de-trump-le-gouvernement-couillard-appuie-trudeau" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/eb57aa4b-fd5b-4138-b644-4c2148a71a6b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="Le premier ministre du Québec, Philippe Couillard, fait front commun avec le gouvernement de Justin Trudeau après les attaques du président américain Donald Trump en marge du Sommet du G7." /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Le gouvernement Couillard appuie Trudeau</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/photos-de-kate-middleton-seins-nus-nouveau-proces-pour-closer-en-france" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9238cf3f-c58d-4ea4-8c20-345f97233507_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Nouveau procès pour Closer en France</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/le-ministre-geoffrey-kelley-fera-le-point-sur-son-avenir-lundi" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/11930883-86ce-4f23-a927-438c83f64613_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=43" alt="Le ministre Geoffrey Kelley" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Geoffrey Kelley ne sera pas candidat aux élections</h3> </div></a>

        </div>
  <div id='bigbox_single-a0ee07e9'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="bloguedesspindoctors"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/la-justice-debat-des-revenus-hoteliers-de-trump" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ccca1dcb-23de-486b-8d60-fb5811841ba3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="US President Donald Trump and Nigerian President Muhammadu Buhari hold a joint press conference" title="US President Donald Trump and Nigerian President Muhammadu Buhari hold a joint press conference" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">La justice débat des revenus hôteliers de Trump</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/10-facons-de-moins-stresser-pendant-ton-demenagement-avec-videotron" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bf476cf0-1e21-4806-a41a-145fde181ce4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le Sac de chips</span> <h3 class="most-popular-title">10 façons de rester zen pendant ton déménagement</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/accident-de-travail-trois-blesses-a-saint-henri-de-levis" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/db96ed38-e6db-4167-9c43-ba0f4f1285b0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="bloc ambulance urgence " title="bloc ambulance urgence " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Trois blessés à Saint-Henri-de-Lévis</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/la-page-wikipedia-dandrew-scheer-sabotee-par-quelquun-a-linterieur-du-gouvernement" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e58306d4-95c8-4834-8dd9-d0b1b41c3e21_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Zone polcan</span> <h3 class="most-popular-title">La page Wikipédia d’Andrew Scheer sabotée</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/une-ado-de-12-ans-happee-par-une-voiture-a-saint-emile" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/97762691-9dac-4d4f-91bc-7f90efd7af94_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=33" alt="On ne craint pas pour la vie de la jeune piétonne, mais une ambulance a tout de même été demandée. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Une ado de 12 ans happée par une voiture</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/le-fun-une-industrie-de-13g" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/19047e8c-a8e5-4d34-b3b1-c0c913168a0b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Ubisoft a organisé, l’hiver dernier, à Montréal, la compétition Six Invitation 2018, dotée d’un grand prix de 500 000 $. La contribution de l’industrie du film et du vidéo au PIB du Québec a crû de 11,9 % en 2017, selon une étude du Conseil du patronat." /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Le fun, une industrie de 13 G$</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/flambee-de-violence-au-nicaragua-ou-la-police-demantele-des-barricades" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/18cf2041-0060-4a7a-ad8b-f87ca43fce26_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="NICARAGUA MANIFESTATION ÉMEUTE" title="NICARAGUA MANIFESTATION ÉMEUTE" /> </div> </div> <div class="right"> <span class="small-category-name">Amériques</span> <h3 class="most-popular-title">La police démantèle des barricades</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/5-personnes-derriere-le-grand-succes-de-la-serie-victor-lessard-avec-videotron" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7598de38-a1e2-48e7-9a44-d49bbe665bc0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Télévision</span> <h3 class="most-popular-title">5 personnes derrière le succès de Victor Lessard</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/la-boxe-pour-lutter-contre-le-deuil-de-son-conjoint" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/59443425-27fb-4c2f-afcf-de0766e9b160_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=29" alt="Mélodie Verreault s’entraîne depuis un an et demi à la boxe. Un sport intense qui l’a aidée à traverser le deuil de son conjoint et qui lui permet aujourd’hui d’aider une bonne cause." title="Mélodie Verreault" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">La boxe pour lutter contre le deuil</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/le-juge-militaire-en-chef-du-canada-accuse-de-fraude" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/13940beb-8cd7-4141-9d6b-e0e64e10093c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc Forces canadiennes" title="Bloc Forces canadiennes" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le Juge militaire en chef accusé de fraude</h3> </div></a>

        </div>
  <div id='bigbox_single-2b75e154'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="bloguedesspindoctors"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/le-fiasco-du-g7-du-point-de-vue-des-caricaturistes" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7f32671d-7c6e-434c-98d2-a8e3fa5490c4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">18 caricatures qui illustrent le fiasco du G7</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/de-charlevoix-a-singapour-le-trump-show-continue" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d8a4a411-ba35-4224-b0c2-8a5ce90205f7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Pierre Martin</span> <h3 class="most-popular-title">De Charlevoix à Singapour, le Trump Show continue</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/cette-gang-de-gars-joue-a-la-meme-game-de-tag-depuis-30-ans-avec-warner" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6e3299dd-8906-42ea-80ed-183aa0a49276_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le Sac de chips</span> <h3 class="most-popular-title">Une très longue partie de tag a inspiré un film</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/lalbertaine-cuda-energy-avale-la-quebecoise-junex-1" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/81f0130e-b1f7-4dd7-9196-faf4daa3a716_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Junex" title="Junex" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">L'albertaine Cuda Energy avale la québécoise Junex</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/elle-vole-des-familles-defavorisees-pour-sacheter-un-fauteuil-en-cuir" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f52dbd72-2a83-4158-b489-b8d688f300e7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt=" Lyne Chevalier à sa sortie de la salle d’audience, après sa condamnation. Elle est suivie de son avocat Yvan Braun." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Elle vole plus de 25 000$</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/manifestation-pro-troisieme-lien-samedi-a-quebec-et-levis" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8d00e7b7-cf31-440a-8723-24e679adcfbf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Manifestation pro-troisième lien samedi</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/elan-de-solidarite-envers-le-gouvernement-trudeau-aux-communes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2d10a83-66d1-40ba-becc-12d820f0de66_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Élan de solidarité envers le gouvernement Trudeau</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/on-le-croyait-aux-mains-des-soviets-il-vivait-cache-en-californie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/36255bb7-0a48-490d-bb9e-e4dea2052d7b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Un déserteur américain retrouvé 35 ans plus tard</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="http://www.journaldequebec.com/2018/06/11/g7-une-photo-dobama-complice-avec-ses-homologues-refait-surface" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5c232e52-e44e-4c98-8c24-79b889934ae0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Une photo d’Obama complice refait surface</h3> </div></a>


<a href="http://www.journaldequebec.com/2018/06/11/un-braidwood-en-controle" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="http://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/af61ed8f-8899-4ace-8bfe-0f5a28557a23_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Combats</span> <h3 class="most-popular-title">Un Braidwood en contrôle</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-4f0920d1'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="bloguedesspindoctors"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="http://www.journaldequebec.com">
    <img src="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="http://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="http://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="http://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="http://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="http://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="http://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="http://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="http://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="http://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="http://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="http://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="http://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="http://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="http://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="http://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="http://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="http://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="http://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="http://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="http://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="http://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="http://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="http://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="http://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="http://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="http://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="http://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="http://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="http://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="http://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="http://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/021e845/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/021e845/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "http://www.journaldequebec.com", "http://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=blogues"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

  	
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

