









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Un écologiste forcé de démanteler sa mini-maison | JDQ</title>
      <meta name="description" content="Ce dernier n'est pas conforme aux règlements d'urbanisme.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="récupération de l’eau,règlements d'urbanisme,consommation quotidienne d’eau,écologiste forcé,souci écologique,alors qu’en,mini-maison écologique,qu’un système,Serge Beaudette,Estrie,Waterville" />
        <meta name="lastModified" content="2018-07-205" />
  <meta name="author" content="Jasmin Dumas"/>

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/387a933f-0a2d-4c3d-be5b-1fdf73aa2a29_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/387a933f-0a2d-4c3d-be5b-1fdf73aa2a29_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Un écologiste forcé de démanteler sa mini-maison" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison" />
  <meta property="og:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/387a933f-0a2d-4c3d-be5b-1fdf73aa2a29_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="video.other" />
  <meta property="og:description" content="Ce dernier n'est pas conforme aux règlements d'urbanisme." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison" />
  <meta name="twitter:title" content="Un écologiste forcé de démanteler sa mini-maison">
  <meta name="twitter:description" content="Ce dernier n'est pas conforme aux règlements d'urbanisme.">
  <meta name="twitter:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/387a933f-0a2d-4c3d-be5b-1fdf73aa2a29_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/6331978/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/6331978/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="https://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="https://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <meta name="referrer" content="unsafe-url">
<script async src="//js-sec.indexww.com/ht/p/184070-129050459999507.js"></script>
<!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>

<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />
<!-- End District M Header Bid Script -->

<style>
  .item.portemonnaie .strapline{
    background: #FCC4AD;
  }
  .navigation-box ul li.portemonnaie a {
    border-color: #FCC4AD;
    background-color: transparent;
  }
  @media (max-width: 64.25em){
    .navigation-box ul li.portemonnaie a {
        background-color: #FCC4AD;
    }
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5b5780d130eeafb46dc317f5"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-07-24T19:37:54Z"/>

        <meta name="cXenseParse:author" content="Jasmin Dumas"/>

        <meta name="cXenseParse:recs:que-strapline" content="Estrie"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="actualite"/>

        <meta name="cXenseParse:recs:que-category" content="Société"/>
        <meta name="cXenseParse:recs:category" content="Société"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Agence QMI"/>

      <meta name="cXenseParse:recs:que-taxonomy" content="actualité/société"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="true"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5408860a84ae25427078d6f8";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "29",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Société",
      
        'rootChannel': "Actualité",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Un écologiste forcé de démanteler sa mini-maison",
        "articleAuthor"     :   "Jasmin Dumas",
        "articleDate"       :   "2018-07-24 15:37:54",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5b5780d130eeafb46dc317f5",
      "assetTitle"        :   "Un écologiste forcé de démanteler sa mini-maison" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/news/society"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/6331978"
        data-currentsection="societe"
        data-sectioncolor="actualite"
        data-sectiontype="editorial"
        data-logoMain="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldemontreal.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FL7DD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5FL7DD');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/news/society</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/6331978/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">29°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldequebec.com">
      <object data="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldequebec.com/contactez-nous">
                        <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldequebec.com/weekend">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/5-minutes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/voyages">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldequebec.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/meteo">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/horoscopes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/concours">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/6331978/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="vie">
                <a href="https://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="https://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldequebec.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/concours"
                   data-path="/concours"
                   class=""
                >CONCOURS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/6331978/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">29°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="actualite">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldequebec.com/actualite/societe/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="actualite" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar actualite" itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldequebec.com/actualite" >Actualité</a></li>
        <li class="sub-section"><a href="https://www.journaldequebec.com/actualite/societe" itemprop="articleSection" >Société</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="https://www.journaldequebec.com/2018/07/24/force-de-fermer-son-restaurant-par-manque-demployes" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/047a56b6-2b1a-4703-a18a-08010aa1c896_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Bloc travail emploi restaurant employés" title="Bloc travail emploi restaurant employés" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-24 - </time>Il ferme son restaurant par manque d'employés</h3></a><a href="https://www.journaldequebec.com/2018/07/24/les-uvres-en-acier-dun-soudeur-de-sept-iles-attirent-lattention" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2e15e67e-978b-4796-8c27-04f21cbc5b18_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-24 - </time>Les œuvres d’un soudeur attirent l'attention</h3></a><a href="https://www.journaldequebec.com/2018/07/24/les-cochers-de-quebec-en-greve-des-jeudi" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2efbfe03-3dfd-4281-8ab3-654f3e149aff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-24 - </time>Les cochers de Québec en grève dès jeudi</h3></a><a href="https://www.journaldequebec.com/2018/07/24/les-femmes-travaillent-plus-et-ont-plus-denfants-au-quebec-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ea555a66-87f0-4e54-a5aa-d8d2a71969a4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-24 - </time>Elles travaillent plus et ont plus d'enfants</h3></a><a href="https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/387a933f-0a2d-4c3d-be5b-1fdf73aa2a29_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Bloc justice" title="Bloc justice" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-24 - </time>Un écologiste forcé de démanteler sa mini-maison</h3></a><a href="https://www.journaldequebec.com/2018/07/24/regime-dassurance-public--les-dentistes-demandent-a-couillard-dintervenir" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ae1eb2ba-f5a1-4fdb-a1cf-c326ca2a23c6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-24 - </time>Les dentistes demandent à Couillard d’intervenir</h3></a><a href="https://www.journaldequebec.com/2018/07/24/audiences-sur-les-migrants--le-gouvernement-federal-peine-a-repondre-aux-questions" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0bd18fa7-0cef-4f15-b46c-62659a73ff72_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-24 - </time>Le gouvernement peine à répondre aux questions</h3></a><a href="https://www.journaldequebec.com/2018/07/24/sourd-aux-nouvelles-musiques-vous-devez-avoir-plus-de-28-ans" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a3488190-5ec8-45f4-b13c-fefeefa23f02_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Man listening to music at home" title="Man listening to music at home" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-24 - </time>Vous devez avoir plus de 28 ans</h3></a><a href="https://www.journaldequebec.com/2018/07/24/mon-noel-arrive--le-comedy-pro-commence-demain" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4a8e884b-1c28-44f8-a5e2-d6d307c1d9ea_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Logo 2018 du colloque Comedy Pro de Just for Laughs, obtenu sur le site Web de l'événement." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-24 - </time>Mon Noël arrive ! Le Comedy Pro commence demain </h3></a><a href="https://www.journaldequebec.com/2018/07/24/gatineau-transformee-en-depotoir" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d81a4e26-a029-4a4b-9897-ee054d7034bb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="Des matelas, sofas et têtes de lit ont été abandonnés à proximité d’une boîte de dons sur un terrain près du boulevard Maloney à Gatineau." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-24 - </time>Gatineau transformée en dépotoir</h3></a><a href="https://www.journaldequebec.com/2018/07/24/en-quete-du-casque-le-plus-securitaire-au-monde" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/21e3ebc8-9108-4aa1-a13e-bd74e0ffca72_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=38" alt="«Le casque a fait son travail», affirme Louis Garneau, qui a été victime d’une chute à vélo dans Portneuf samedi matin. Il est confiné à la maison pour quelques jours." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-24 - </time>En quête du «casque le plus sécuritaire au monde»</h3></a><a href="https://www.journaldequebec.com/2018/07/23/pierre-olivier-tremblay-le-plus-jeune-eveque-du-quebec" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d88387a3-0f43-4435-8569-e75dd8448ace_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-23 - </time>Le plus jeune évêque du Québec</h3></a><a href="https://www.journaldequebec.com/2018/07/23/mauricie-une-petition-pour-la-fermeture-definitive-du-lien-interrives-de-la-gabelle" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8aeb5128-263c-4d13-950f-bd852677bae7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-23 - </time>Une pétition pour la fermeture du lien interrives</h3></a><a href="https://www.journaldequebec.com/2018/07/23/la-caq-souhaite-rentabiliser-lutilisation-des-salles-daudience-des-palais-de-justice-du-quebec" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5c030381-f341-4103-946a-6ef785754d57_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=34" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-23 - </time>La CAQ souhaite maximiser leur utilisation</h3></a><a href="https://www.journaldequebec.com/2018/07/23/les-denonciations-dagressions-sexuelles-au-quebec-explosent" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/043197ca-5636-497d-abae-870e9291e231_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="dépression agression sexuelle femme seule triste bloc" title="dépression agression sexuelle femme seule triste bloc" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-23 - </time>Bond des plaintes pour agressions sexuelles</h3></a><a href="https://www.journaldequebec.com/2018/07/22/un-refuge-pour-itinerants-sur-le-plateau-la-solution-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1338baea-0ad8-4f26-ad5f-f33806e7091e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-22 - </time>Un refuge pour itinérants, la solution?</h3></a><a href="https://www.journaldequebec.com/2018/07/21/montreal-rassemblement-pour-denoncer-les-deportations-vers-haiti" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6d011efe-26c1-4a6c-805c-0a30fb5d371f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-21 - </time>Rassemblement pour dénoncer les déportations </h3></a><a href="https://www.journaldequebec.com/2018/07/20/un-manque-de-competences-a-la-tete-de-la-schl-constate-le-verificateur-general" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0dd5147e-19ff-47dc-a9cb-25a4fde6779c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="SCHL" title="SCHL" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-20 - </time>Un manque de compétences à la tête de la SCHL</h3></a><a href="https://www.journaldequebec.com/2018/07/20/groupe-ch-action-collective-demandee-pour-non-respect-des-normes-du-travail" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f9d4fe3f-0cb7-41d1-a564-d5d13144e4bd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-20 - </time>Groupe CH: action collective demandée</h3></a><a href="https://www.journaldequebec.com/2018/07/20/histoire-du-quebec-les-tresors-dun-entrepot-secret-dhydro-quebec" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5c5ee006-9efc-4ad5-b7b7-cd6e8ec6e59c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-07-20 - </time>Les trésors d’un entrepôt secret d'Hydro-Québec</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5408860a84ae25427078d6f8-655ecfca'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="societe"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5b5780d130eeafb46dc317f5" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="https://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Un écologiste forcé de démanteler sa mini-maison</h1>



  <div id="StoryDetailSocialSharing5b5780d130eeafb46dc317f5" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison" data-count-url="https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison" data-count="18"></div>
      <div class="shares tw" data-url="https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison" data-count-url="https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison'>  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison" data-count-url="https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison">  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison" data-count-url="https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison">  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison', '_blank')">  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison" data-count-url="https://www.journaldequebec.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison">  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5b5780d130eeafb46dc317f5" class="embeded-element ">
       
   	<div class="brightcove-responsive-container">
  <div id="videoContainer5813327120001" class="videoInline video-inline" itemscope itemtype="https://schema.org/VideoObject"
    data-player="H1ihFKJdg"
		  data-dfp-path=/7548/SMCO_FRUR_JDQ_FR_WEB/news/society
    data-player-id="player-c1cc123c">
      <div style="display:none"></div>
      
      <meta itemprop="duration" content="" />
      
  	  
  	  
			<video id="player-c1cc123c" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" 
				data-account="1741188433" 
				data-player="H1ihFKJdg"
		      data-dfp-path=/7548/SMCO_FRUR_JDQ_FR_WEB/news/society
				data-video-id="5813327120001"
				data-player-id="player-c1cc123c"
				lang="fr_CA"
				data-embed="default" 
				class="video-js"
				controls>
			</video>
    </div>
  </div>
    
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name"><p>
	Jasmin Dumas</p>
</div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="https://schema.org/Date">  <time datetime="2018-07-24T19:37:54Z"
  >
              Mardi, 24 juillet 2018 15:37

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="https://schema.org/Date">MISE à JOUR   <time datetime="2018-07-24T19:37:54Z"
  >
              Mardi, 24 juillet 2018 15:37

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5b5780d130eeafb46dc317f5" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5b5780d130eeafb46dc317f5" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5b5780d130eeafb46dc317f5" >
        
 
 
  <p> <strong>WATERVILLE – Un r&eacute;sident de Waterville, en Estrie, qui demeure dans une mini-maison &eacute;cologique a d&ucirc; se r&eacute;soudre &agrave; d&eacute;monter son logis puisque ce dernier n'est pas conforme aux r&egrave;glements d'urbanisme.</strong></p> 
  <p> Serge Beaudette habite sa mini-maison depuis deux ans. Il a adopt&eacute; ce train de vie pour r&eacute;duire son empreinte &eacute;cologique sur la plan&egrave;te</p> 
  <p> Mis &agrave; part le propane pour chauffer la maison et pour cuisiner, l’habitation est totalement ind&eacute;pendante sur le plan &eacute;nerg&eacute;tique. Un panneau solaire ainsi qu’un syst&egrave;me de r&eacute;cup&eacute;ration de l’eau de pluie suffisent pour combler les besoins des deux occupants.</p> 
  <p> &laquo;Notre consommation quotidienne d’eau est de 15 litres par jour, alors qu’en moyenne, dans les foyers qu&eacute;b&eacute;cois, il s’en consomme 365. Moi, j’ai fait le choix de vivre de cette fa&ccedil;on par souci &eacute;cologique, mais je me rends compte que je ne manque de rien. Je suis enti&egrave;rement heureux ici&raquo;, a expliqu&eacute; le propri&eacute;taire &agrave; TVA Nouvelles.</p> 
  <p> La municipalit&eacute; de Waterville soutient que cette habitation contrevient aux r&egrave;glements d’urbanisme et de zonage, ce qu’admet le propri&eacute;taire. &laquo;Nous pourrions trouver un terrain d’entente. Je suis pr&ecirc;t &agrave; me conformer aux exigences qu’on me formulera, mais il ne semble pas y avoir d’ouverture &agrave; la municipalit&eacute;&raquo;, a comment&eacute; M. Beaudette.</p> 
  <p> Faute d'entente, la maison sera d&eacute;mantel&eacute;e et remis&eacute;e le 8 ao&ucirc;t, le temps que Serge Beaudette trouve un autre endroit o&ugrave; la r&eacute;installer.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-e3bbf1d9'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="societe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.journaldemontreal.com/2018/07/24/un-ecologiste-force-de-demanteler-sa-mini-maison" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5408860a84ae25427078d6f8-ec79c6b7'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="societe"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/des-dechets-abandonnes-en-pleine-nature-a-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd607bef-67dc-499a-b02d-dcf1efb3f0ca_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Les fondateurs de PurNat affirment faire des démarches depuis plus d’un an auprès de la Ville pour obtenir le feu vert pour nettoyer le secteur. Selon le duo père-fils formé de Marcel et Jean-Raphaël Poiré, la problématique ne ferait qu’empirer depuis quelques années." /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Des déchets abandonnés en pleine nature à Québec</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/vacances-sinorama-sous-tutelle-ses-finances-en-eaux-troubles" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/09b9fbc7-addb-433a-bd7e-9d26c4d225b1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Vacances Sinorama placée sous tutelle </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/fusillade-a-toronto-ottawa-envisage-dencadrer-davantage-les-armes-a-feu" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a473f15d-ee2d-40b2-97b1-66b411fc7aad_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Ralph Goodale" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Ottawa envisage toujours de nouvelles mesures</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/les-cochers-de-quebec-en-greve-des-jeudi" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2efbfe03-3dfd-4281-8ab3-654f3e149aff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Les cochers de Québec en grève dès jeudi</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/la-nounou-et-la-commissaire" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fd31dce5-59de-49b1-b371-f5d5af9c187e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Karina Marceau</span> <h3 class="most-popular-title">La nounou et la commissaire</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/force-de-fermer-son-restaurant-par-manque-demployes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/047a56b6-2b1a-4703-a18a-08010aa1c896_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Bloc travail emploi restaurant employés" title="Bloc travail emploi restaurant employés" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Il ferme son restaurant par manque d'employés</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/la-chanteuse-demi-lovato-a-fait-une-surdose-dheroine-1" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0543d6e-a877-4b32-a094-2a32cf054a80_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="Demi Lovato performing live in concert" title="Demi Lovato performing live in concert" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Demi Lovato a fait une surdose d'héroïne</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/des-pilotes-amateurs-pourront-se-faire-valoir-au-supercross-montreal" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/af605dd4-2c29-469e-be2f-9e5197f0c1c0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Monster Energy Supercross - East Rutherford" title="Monster Energy Supercross - East Rutherford" /> </div> </div> <div class="right"> <span class="small-category-name">Courses</span> <h3 class="most-popular-title">Des pilotes amateurs pourront se faire valoir</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/le-spvq-recherche-un-temoin-dans-un-dossier-dagression-sexuelle" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/171dbe76-0daf-4760-a91c-282f2428784b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="bloc situation police québec SPVQ" title="bloc situation police québec SPVQ" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le SPVQ recherche un témoin</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/paix-au-proche-orient-washington-accuse-les-pays-arabes-dinaction" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a4738def-3779-425d-8dc0-c1ed6ef02bef_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Nikki Haley, l’ambassadrice américaine à l’ONU." title="Nikki Haley" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Washington accuse les pays arabes d’inaction</h3> </div></a>

        </div>
  <div id='bigbox_single-db947b9c'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="societe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/tensions-entre-la-sq-et-les-hells" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/85caa991-684f-421a-8ae4-e282432eaa16_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=32" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Tensions entre la SQ et les Hells</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/en-quete-du-casque-le-plus-securitaire-au-monde" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/21e3ebc8-9108-4aa1-a13e-bd74e0ffca72_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=38" alt="«Le casque a fait son travail», affirme Louis Garneau, qui a été victime d’une chute à vélo dans Portneuf samedi matin. Il est confiné à la maison pour quelques jours." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">En quête du «casque le plus sécuritaire au monde»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/mon-noel-arrive--le-comedy-pro-commence-demain" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4a8e884b-1c28-44f8-a5e2-d6d307c1d9ea_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Logo 2018 du colloque Comedy Pro de Just for Laughs, obtenu sur le site Web de l'événement." /> </div> </div> <div class="right"> <span class="small-category-name">L'humour c'est du sérieux</span> <h3 class="most-popular-title">Mon Noël arrive ! Le Comedy Pro commence demain </h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/les-uvres-en-acier-dun-soudeur-de-sept-iles-attirent-lattention" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2e15e67e-978b-4796-8c27-04f21cbc5b18_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Les œuvres d’un soudeur attirent l'attention</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/sans-foin-ses-vaches-ne-passeront-pas-lhiver" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fab305d5-0a3b-4a9d-a44c-cc38b352909b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=33" alt="Les producteurs agricoles André Ménard, Stéphane Côté et Marc Laforest devront dépenser des milliers de dollars pour acheter du foin afin de nourrir leurs troupeaux." /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Sans foin, ses vaches ne passeront pas l’hiver</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/revers-majeur-pour-loto-quebec" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/658956e2-f2fc-4984-8924-68e02d6c3086_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=38" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Loto-Québec perd son monopole du jeu en ligne</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/deux-americains-rapatries-de-syrie-et-inculpes-aux-etats-unis" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b0e89efb-6fc7-4700-9f34-87ea28fe1cf2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="bloc justice" title="bloc justice" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Deux Américains rapatriés de Syrie</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/23/voir-son-ami-mourir" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/aa05a9b1-b1f8-4601-8d69-738edddcb6ee_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="Maurice Beauséjour" title="Maurice Beauséjour" /> </div> </div> <div class="right"> <span class="small-category-name">Autres sports</span> <h3 class="most-popular-title">Un fardeau trop lourd à porter</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/quand-trump-devient-encore-une-blague-sur-internet" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/315f5ce0-41e1-4df5-9d68-b2b44806a653_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Donald Trump et Hassan Rohani" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">Quand Trump devient (encore) une blague sur le web</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/le-pib-du-quebec-reste-inchange-en-avril-1" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0f9aa89b-0a96-4ab3-a009-3884f5798d68_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Bloc économie argent" title="Bloc économie argent" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Le PIB du Québec reste inchangé en avril</h3> </div></a>

        </div>
  <div id='bigbox_single-1ab70ada'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="societe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/un-homme-se-fait-arreter-parce-quil-sentraine-nu-et-donne-une-explication-surprenante" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b0db4a89-880a-4f64-a73b-d309ca653c52_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">Arrêté parce qu’il s’entraîne nu</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/austin-watson-recoit-une-probation-de-trois-mois-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f80c31e5-1669-4162-82ee-d268acfe8f9b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Austin Watson" title="2017 NHL Stanley Cup Final - Media Day" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Austin Watson reçoit une probation de trois mois</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/23/agressions-sexuelles-la-police-de-toronto-arrete-le-chanteur-du-groupe-hedley" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d5d7414a-5980-4e03-9945-1ee20357ce0e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=50" alt="Le chanteur du groupe Hedley, Jacob Hoggard" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Le chanteur de Hedley accusé</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/gatineau-transformee-en-depotoir" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d81a4e26-a029-4a4b-9897-ee054d7034bb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="Des matelas, sofas et têtes de lit ont été abandonnés à proximité d’une boîte de dons sur un terrain près du boulevard Maloney à Gatineau." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Gatineau transformée en dépotoir</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/une-enseignante-arretee-pour-des-crimes-sexuels-impliquant-deux-eleves" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0dfce895-868f-48b5-855b-891784a4c593_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="Shannon Moser" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Arrêtée pour crimes sexuels impliquant deux élèves</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/la-grece-sous-le-choc-face-aux-incendies-50-morts-dont-des-enfants" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6c3dd8a-e69a-4634-a87c-4df8a12cec39_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=34" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Incendies meurtriers: au moins 74 morts</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/quiz-etes-vous-capables-didentifier-ces-11-bebes-animaux" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c4b64ea7-8fbd-493d-8b58-646d35dd1f01_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Quiz</span> <h3 class="most-popular-title">Êtes-vous capables d'identifier ces bébés animaux?</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/quebec-designee-meilleure-destination-croisieres-au-canada-et-aux-etats-unis" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/658c1a93-c482-4eb5-8448-694ba071d595_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=28" alt="La ville de Québec est encensée par le site Cruise Critic, qui lui a décerné le prix de la meilleure destination croisière dans la catégorie Canada – États-Unis pour une deuxième année consécutive. " /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Québec, meilleure destination croisière au Canada</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/ce-motocycliste-doit-la-vie-a-quatre-bons-samaritains" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f21c7155-b0b7-4532-91e7-a20674dc7390_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="Martin Lamarche estime qu’il doit la vie à quatre bons samaritains qui lui sont venus en aide après un grave accident de moto le 11 juillet dernier. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Ce motocycliste doit la vie à 4 bons samaritains</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/odysseo-la-magie-est-aussi-en-coulisses" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/413104fc-2568-4f0e-9cf4-08ef11e90457_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Spectacles</span> <h3 class="most-popular-title">«Odysseo»: la magie est aussi en coulisses</h3> </div></a>

        </div>
  <div id='bigbox_single-44a63280'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="societe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/23/pas-de-chomage-pour-nicolas-lacroix" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/98746c79-47f3-472e-9152-cd0be66acb24_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=46" alt="Nicolas Lacroix" /> </div> </div> <div class="right"> <span class="small-category-name">Blogue radio</span> <h3 class="most-popular-title">Pas de chômage pour Nicolas Lacroix!</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/cool-kids--les-nouvelles-idoles-des-jeunes" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc270280-2820-4415-a820-c6eb74828055_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Zion-Luna, Keren, Camélia, Gabrielle, William et Félicia forment les «Cool Kids». " /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">«Cool Kids» : les nouvelles idoles des jeunes?</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/scandale-nxivm-arrestation-de-clare-bronfman-aux-etats-unis" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2dd79699-f8d3-4e4e-aa46-658a120bb6e5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Arrestation de Clare Bronfman aux États-Unis</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/carnage-a-toronto--la-piste-terroriste-semble-ecartee" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ca2bc920-865c-4d88-ad51-22ecef87654f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Actualité</span> <h3 class="most-popular-title">La maladie mentale pourrait expliquer le geste</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/video-quand-paul-mccartney-retourne-traverser-abbey-road-49-ans-plus-tard" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/11410655-06fb-4a26-8c42-9e8fd4f1830c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Méli Mélo</span> <h3 class="most-popular-title">Quand Paul McCartney retourne traverser Abbey Road</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/les-jets-sentendent-avec-deux-joueurs-autonomes-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0d379064-163b-420c-8f1c-1f91508ee830_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Tucker Poolman" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Les Jets s’entendent avec deux joueurs autonomes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/le-parc-americain-de-yosemite-partiellement-ferme-a-cause-de-lincendie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bec12daf-6d66-430a-ad96-fc844269c68f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Le parc américain de Yosemite partiellement fermé </h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/petition-contre-une-serie-de-netflix-accusee-de-faire-honte-aux-obeses-1" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/06ee3394-5c7b-4dc3-8a1a-89353a38cd72_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Alyssa Milano" /> </div> </div> <div class="right"> <span class="small-category-name">Télévision</span> <h3 class="most-popular-title">Netflix accusée de faire honte aux obèses</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/07/24/accueil-glacial-de-mattis-a-loffre-russe-de-cooperation-en-syrie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7383b567-a880-4297-ba0c-ba4cc0e2db03_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Jim Mattis " /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Accueil glacial de Mattis à l’offre russe </h3> </div></a>


<a href="https://www.journaldequebec.com/2018/07/24/le-hyundai-kona-se-deguise-en-iron-man" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/41be1d5a-1759-45b0-8d2a-47f4c991bc34_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Hyundai Kona Iron Man 2019" title="Hyundai Kona Iron Man 2019" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">Le Hyundai Kona se déguise en Iron Man</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-55bd4e2e'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="societe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldequebec.com">
    <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="https://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="https://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="https://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/6331978/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/6331978/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "https://www.journaldequebec.com", "https://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

  	
   		<script src="//players.brightcove.net/1741188433/H1ihFKJdg_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

