









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Merkel met en garde Trump contre la tentation de «détruire» l’ONU | JDQ</title>
      <meta name="description" content="La chancelière allemande a mis en garde dimanche le président américaincontre la tentation de «détruire» le multilatéralisme et les Nations unies.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="l’actuel président,président américaincontre,chancelière allemande,président américain,qu’il n’y,Donald Trump,Angela Merkel,Bavière" />
        <meta name="lastModified" content="2018-09-273" />
  <meta name="author" content="AFP"/>

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbf66032-e158-40cd-9dcd-cdafa6f9aa93_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbf66032-e158-40cd-9dcd-cdafa6f9aa93_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Merkel met en garde Trump contre la tentation de «détruire» l’ONU" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu" />
  <meta property="og:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbf66032-e158-40cd-9dcd-cdafa6f9aa93_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="La chancelière allemande a mis en garde dimanche le président américaincontre la tentation de «détruire» le multilatéralisme et les Nations unies." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu" />
  <meta name="twitter:title" content="Merkel met en garde Trump contre la tentation">
  <meta name="twitter:description" content="La chancelière allemande a mis en garde dimanche le président américaincontre la tentation de «détruire» le multilatéralisme et les Nations unies.">
  <meta name="twitter:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbf66032-e158-40cd-9dcd-cdafa6f9aa93_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/3579079/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/3579079/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="https://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="https://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <meta name="referrer" content="unsafe-url">
<script async src="//js-sec.indexww.com/ht/p/184070-129050459999507.js"></script>
<!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>

<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />
<!-- End District M Header Bid Script -->

<style>
  .item.portemonnaie .strapline{
    background: #FCC4AD;
  }
  .navigation-box ul li.portemonnaie a {
    border-color: #FCC4AD;
    background-color: transparent;
  }
  @media (max-width: 64.25em){
    .navigation-box ul li.portemonnaie a {
        background-color: #FCC4AD;
    }
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5bb0e2f0cdff8e05682dc7ad"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-09-30T14:51:19Z"/>

        <meta name="cXenseParse:author" content="AFP"/>

        <meta name="cXenseParse:recs:que-strapline" content="«détruire» l’ONU"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="monde"/>

        <meta name="cXenseParse:recs:que-category" content="Europe"/>
        <meta name="cXenseParse:recs:category" content="Europe"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="monde/europe"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>




	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5463ed1ee4b07751d585f5a8";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "11",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Europe",
      
        'rootChannel': "Monde",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Merkel met en garde Trump contre la tentation de «détruire» l’ONU",
        "articleAuthor"     :   "AFP",
        "articleDate"       :   "2018-09-30 10:51:19",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5bb0e2f0cdff8e05682dc7ad",
      "assetTitle"        :   "Merkel met en garde Trump contre la tentation de «détruire» l’ONU" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/world/europe"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/3579079"
        data-currentsection="europe"
        data-sectioncolor="monde"
        data-sectiontype="editorial"
        data-logoMain="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldemontreal.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/world/europe</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/3579079/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">11°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldequebec.com">
      <object data="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldequebec.com/contactez-nous">
                        <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldequebec.com/weekend">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/5-minutes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/voyages">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldequebec.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/meteo">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/horoscopes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/concours">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/3579079/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/actualite/elections2018"
                   data-path="/actualite/elections2018"
                   class=""
                >ÉLECTIONS 2018</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="weekend">
                <a href="https://www.journaldequebec.com/weekend"
                   data-path="/weekend"
                   class=""
                >WEEKEND</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="vie">
                <a href="https://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="https://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldequebec.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/concours"
                   data-path="/concours"
                   class=""
                >CONCOURS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/3579079/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">11°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="monde">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldequebec.com/monde/europe/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="monde" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar monde" itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldequebec.com/monde" >Monde</a></li>
        <li class="sub-section"><a href="https://www.journaldequebec.com/monde/europe" itemprop="articleSection" >Europe</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbf66032-e158-40cd-9dcd-cdafa6f9aa93_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="TOPSHOT-BELGIUM-NATO-DEFENCE-POLITICS-SUMMIT" title="TOPSHOT-BELGIUM-NATO-DEFENCE-POLITICS-SUMMIT" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-30 - </time>Merkel met en garde Trump contre la tentation</h3></a><a href="https://www.journaldequebec.com/2018/09/30/les-frappes-russes-en-syrie-ont-fait-plus-de-18-000-morts" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/422991b1-56c6-4501-a844-7ce9c6ce050d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="FILES-TURKEY-SYRIA-CONFLICT-BLAST-BOMBING" title="FILES-TURKEY-SYRIA-CONFLICT-BLAST-BOMBING" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-30 - </time>Les frappes russes ont fait plus de 18 000 morts</h3></a><a href="https://www.journaldequebec.com/2018/09/29/referendum-sur-le-nom-la-macedoine-face-a-une-decision-historique" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/44434e8f-7abc-4b60-b361-273568a4d27b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-29 - </time>La Macédoine face à «une décision historique»</h3></a><a href="https://www.journaldequebec.com/2018/09/29/la-grece-affectee-par-un-cyclone-mediterraneen-1" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2a4f8a4f-1286-4bea-9dab-f86a953049bc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Zorba Grèce" title="Zorba Grèce" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-29 - </time>La Grèce affectée par un cyclone méditerranéen</h3></a><a href="https://www.journaldequebec.com/2018/09/29/un-automobiliste-controle-a-914-km-h-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/834bf524-ff4b-4245-b20f-394c9123a0e7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Vitesse belgique" title="Vitesse belgique" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-29 - </time>Un automobiliste contrôlé à 914 km/h!</h3></a><a href="https://www.journaldequebec.com/2018/09/29/grande-bretagne-des-numeros-de-ministres-devoiles-a-cause-dune-faille-informatique" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0acf63d4-78c6-4a81-aa1e-74dccaad8b61_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="FILES-BRITAIN-POLITICS-MEDIA-RELIGION" title="FILES-BRITAIN-POLITICS-MEDIA-RELIGION" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-29 - </time>Des numéros de ministres britanniques dévoilés</h3></a><a href="https://www.journaldequebec.com/2018/09/29/pedophilie-dans-leglise-en-france-appel-pour-une-commission-denquete" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d322b612-cc02-4e6d-8161-42fae3f35827_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-29 - </time>Appel pour une commission d’enquête en France</h3></a><a href="https://www.journaldequebec.com/2018/09/29/heurts-a-barcelone-lors-dune-double-manifestation-de-policiers-et-dindependantistes" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/42337297-83f7-46a3-9dc8-4ff8e9204523_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-29 - </time>Heurts à Barcelone lors d’une double manifestation</h3></a><a href="https://www.journaldequebec.com/2018/09/29/photo-du-cineaste-ukrainien-oleg-sentsov-en-greve-de-la-faim" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/478899f8-1bfd-4f84-938a-afe2049ea3e9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-29 - </time>Photo du cinéaste Sentsov en grève de la faim</h3></a><a href="https://www.journaldequebec.com/2018/09/28/la-hongrie-clame-a-lonu-son-opposition-aux-migrations" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b79bd1fb-d77e-4dee-9cf5-e76c11afaf95_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Des migrants faisant route vers l'Autriche depuis la Hongrie, en 2015" title="Migrants" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-28 - </time>La Hongrie clame son opposition aux migrations</h3></a><a href="https://www.journaldequebec.com/2018/09/28/gb-la-confession-dune-agression-sexuelle-decouverte-plus-de-300-ans-apres" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/54df4956-9e8a-4491-b413-ab03cb727f46_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le Musée national de la marine de Londres" title="Musée national de la marine de Londres" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-28 - </time>Une agression sexuelle découverte après 300 ans </h3></a><a href="https://www.journaldequebec.com/2018/09/28/attentat-dejoue-aux-pays-bas--100-kg-dengrai--retrouves-chez-les-suspects" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/56171c20-893f-4429-818a-7b9e2c7f1e2a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-28 - </time>«100 kg d’engrai » retrouvés chez les suspects</h3></a><a href="https://www.journaldequebec.com/2018/09/28/la-version-francaise-du-livre-de-bob-woodward-sur-trump-sortira-fin-novembre" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7a049b29-9c9e-45ae-95e6-851143ebab0d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-28 - </time>La version française sortira fin novembre</h3></a><a href="https://www.journaldequebec.com/2018/09/28/chasse-a-lhomme-geante-au-danemark-1" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cd3ab62c-66c8-4ea9-a0ff-959e7d196802_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-28 - </time>Chasse à l’homme géante au Danemark</h3></a><a href="https://www.journaldequebec.com/2018/09/28/pedophilie--le-pape-reduit-a-letat-laic-le-pretre-chilien-karadima" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0e441855-3dd6-4fce-b4ea-13344a747183_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Le Pape François" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-28 - </time>Le pape réduit à l’état laïc le prêtre Karadima</h3></a><a href="https://www.journaldequebec.com/2018/09/27/un-gros-attentat-terroriste-dejoue-aux-pays-bas-sept-arrestations" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6a934420-08dd-4463-9bc8-b25910e4195c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="United Nations General Assembly takes place in New York" title="United Nations General Assembly takes place in New York" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-27 - </time>Un attentat terroriste majeur déjoué aux Pays-Bas</h3></a><a href="https://www.journaldequebec.com/2018/09/27/skripal-la-russie-rejette-les-informations-identifiant-un-suspect" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4bb3fb69-0b66-48ba-bf25-d9050914c1f4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Sergueï Skripal " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-27 - </time>La Russie rejette les infos identifiant un suspect</h3></a><a href="https://www.journaldequebec.com/2018/09/27/pays-bas-le-gouvernement-veut-connaitre-la-religion-des-proprietaires-darmes-a-feu" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d64a1d88-8167-442e-8381-d0aed3a1b045_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Shooter takes aim for shot" title="Shooter takes aim for shot" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-27 - </time>Le gouvernement veut connaître la religion</h3></a><a href="https://www.journaldequebec.com/2018/09/27/louverture-de-la-route-du-nord-de-larctique-bouscule-le-fret-mondial" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5fe6ed4f-e14c-4b43-a460-ebf0c5511529_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-27 - </time>L’ouverture de la route du Nord bouscule le fret</h3></a><a href="https://www.journaldequebec.com/2018/09/26/theresa-may-promet-des-impots-plus-bas-aux-entreprises-apres-le-brexit" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/90ed4c4a-bdea-44c0-b284-a500dab5f9df_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Theresa May (centre)" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-26 - </time>May promet des impôts plus bas aux entreprises </h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5463ed1ee4b07751d585f5a8-bd29507f'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="europe"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5bb0e2f0cdff8e05682dc7ad" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="https://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Merkel met en garde Trump contre la tentation de «détruire» l’ONU</h1>



  <div id="StoryDetailSocialSharing5bb0e2f0cdff8e05682dc7ad" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu" data-count-url="https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu" data-count="3"></div>
      <div class="shares tw" data-url="https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu" data-count-url="https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu'>  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu" data-count-url="https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu">  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu" data-count-url="https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu">  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu', '_blank')">  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu" data-count-url="https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu">  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5bb0e2f0cdff8e05682dc7ad" class="embeded-element ">
       
          <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainElement>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbf66032-e158-40cd-9dcd-cdafa6f9aa93_ORIGINAL.jpg?quality=80&version=0&size=968x,
                              https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbf66032-e158-40cd-9dcd-cdafa6f9aa93_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbf66032-e158-40cd-9dcd-cdafa6f9aa93_ORIGINAL.jpg?quality=80&version=0&size=480x,
                              https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbf66032-e158-40cd-9dcd-cdafa6f9aa93_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="TOPSHOT-BELGIUM-NATO-DEFENCE-POLITICS-SUMMIT">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">AFP</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name"><p>AFP</p></div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="https://schema.org/Date">  <time datetime="2018-09-30T14:51:19Z"
  >
              Dimanche, 30 septembre 2018 10:51

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="https://schema.org/Date">MISE à JOUR   <time datetime="2018-09-30T14:51:19Z"
  >
              Dimanche, 30 septembre 2018 10:51

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5bb0e2f0cdff8e05682dc7ad" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5bb0e2f0cdff8e05682dc7ad" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5bb0e2f0cdff8e05682dc7ad" >
        
 
 
  <p><strong>La chanceli&egrave;re allemande Angela Merkel a mis en garde dimanche le pr&eacute;sident am&eacute;ricain Donald Trump contre la tentation de &laquo;d&eacute;truire&raquo; le multilat&eacute;ralisme, et notamment les Nations unies.</strong></p> 
  <p>&laquo;Les Nations unies ont &eacute;t&eacute; fond&eacute;es sur les d&eacute;combres de la Seconde Guerre mondiale, et &eacute;videmment, c’est loin d’&ecirc;tre parfait&raquo;, a d&eacute;clar&eacute; Mme Merkel lors d’une r&eacute;union de campagne pour les &eacute;lections l&eacute;gislatives r&eacute;gionales en Bavi&egrave;re.</p> 
  <p>&laquo;Mais d&eacute;truire quelque chose sans avoir d&eacute;velopp&eacute; autre chose de nouveau est extr&ecirc;mement dangereux et peut d&eacute;truire l’ordre actuel qui garantit la paix, plus vite que nous ne le pensons&raquo;, a-t-elle averti.</p> 
  <p>La chanceli&egrave;re a martel&eacute; que le multilat&eacute;ralisme &eacute;tait la voie &agrave; suivre. Or, a-t-elle soulign&eacute;, &laquo;l’actuel pr&eacute;sident am&eacute;ricain dit que le multilat&eacute;ralisme n’est pas la r&eacute;ponse aux probl&egrave;mes, et croit qu’il n’y a que des situations avec un seul gagnant, contrairement &agrave; moi&raquo;.</p> 
  <p>&laquo;Cela remet en question les syst&egrave;mes multilat&eacute;raux (...), la capacit&eacute; des Nations unies &agrave; fonctionner&raquo;, a-t-elle estim&eacute;.</p> 
  <p>Devant l’Assembl&eacute;e g&eacute;n&eacute;rale de l’ONU, Donald Trump a fait mardi l’&eacute;loge de la &laquo;souverainet&eacute;&raquo; et d&eacute;nonc&eacute; &laquo;l’id&eacute;ologie du mondialisme&raquo;.</p> 
  <p></p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-47e996a0'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="europe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.journaldemontreal.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5463ed1ee4b07751d585f5a8-927999d2'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="europe"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/prise-de-bec-entre-alain-therrien-et-francois-legault-dans-sanguinet" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/09a7b772-b40e-4ecd-b06a-9c6f54fbe853_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Élections 2018</span> <h3 class="most-popular-title">[VIDÉO] Bisbille entre Therrien et Legault </h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/30/une-jeune-femme-portee-disparue-depuis-mercredi-a-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/55c9a40d-637b-418d-b33d-e237eab0f08c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Une femme portée disparue à Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/ottawa-sapprete-a-sacrifier-le-quebec-dit-lisee" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0877041c-23ba-4895-9359-510e968d8bb0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Bloc parlement canada" title="Bloc parlement canada" /> </div> </div> <div class="right"> <span class="small-category-name">Élections 2018</span> <h3 class="most-popular-title">Couillard et Lisée dénoncent les concessions</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/30/robidoux-suspendu-indefiniment" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a4075c0a-ac4b-4c2c-a227-a48b9cf7a003_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Simoneau" title="Simoneau" /> </div> </div> <div class="right"> <span class="small-category-name">Remparts</span> <h3 class="most-popular-title">Robidoux suspendu indéfiniment</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/27/5-fois-ou-des-celebres-duos-de-bff-ont-fait-matche-leur-ensemble" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b3287d7d-d1d2-4bd4-a42f-6d7a0c3c9743_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">billie jean</span> <h3 class="most-popular-title">5 fois où des BFF ont fait matché leur look</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/30/la-mere-de-lisee-surprise-de-la-question-sur-qs" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f1c174fb-297b-4a07-b23c-7df776410602_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Élections 2018</span> <h3 class="most-popular-title"> La mère de Lisée «surprise» de la question sur QS</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/29/photos-elton-john-au-centre-videotron-je-ne-vous-oublierai-jamais" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6b354fb8-6ec0-432b-add4-7b7f63c83c36_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="Le Centre Vidéotron avait un dernier rendez-vous avec Elton John, samedi soir. La légende britannique offert un concert de haut niveau à près de 17 000 fans." /> </div> </div> <div class="right"> <span class="small-category-name">Spectacles</span> <h3 class="most-popular-title">Des adieux étincelants</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/30/pas-facile-detre-paritaire-pour-les-petits-partis-politiques" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/aeefdb26-c092-4424-9b8f-6d04532be368_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Bloc vote élection élections" title="Bloc vote élection élections" /> </div> </div> <div class="right"> <span class="small-category-name">Élections 2018</span> <h3 class="most-popular-title">Pas facile d’être paritaire</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/29/autre-date-butoir-sans-entente" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/48c8c1e7-cc5f-457d-9299-18cba7957370_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">ALÉNA: Autre date butoir sans entente?</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/30/cest-ca-qui-est-ca" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/07f7a9b2-2504-4d19-a6d1-6565eaf2939d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">André Sauvé cherche à saisir l’insaisissable</h3> </div></a>

        </div>
  <div id='bigbox_single-52c55ce8'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="europe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/victoire-de-leurope-a-la-coupe-ryder" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/aca70076-a2bd-49d0-9fb6-c081ac8d8bd2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Golf</span> <h3 class="most-popular-title">Victoire de l’Europe à la Coupe Ryder</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/30/confessions-dun-pretre-imparfait" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7fa81374-a3bc-4425-9d4a-a6f73ab0f167_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="L’abbé Claude Paradis à la cathédrale Marie-Reine-du-Monde de Montréal, le 18 septembre. " /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Confessions d’un prêtre imparfait</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/alena-incertitude-sur-la-conclusion-dun-accord-entre-ottawa-et-washington-dici-dimanche-soir" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d1039f83-7fdc-4df3-ae89-465462ac9e39_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Chrystia Freeland affaires étrangères" title="Chrystia Freeland affaires étrangères" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">ALÉNA: incertitude sur la conclusion d’un accord</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/30/karine-gagnon-rencontre-konrad-sioui-le-combattant" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/52088243-3dc4-484b-8864-356390bd2f90_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Konrad Sioui, le combattant</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/29/cent-livres-en-moins-et-culturiste-a-45ans" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/71125520-e960-4b73-8880-87aaeb00ac76_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Marie-Josée Viau a fait la démonstration de sa transformation, samedi, au Salon de l’entraînement physique et du sport à la place Bonaventure de Montréal. En 2014, elle pesait 226 livres (en mortaise)." /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Cent livres en moins et culturiste à 45 ans</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/30/kavanaugh-la-maison-blanche-se-defend-de-vouloir-limiter-lenquete-du-fbi" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/aabc4162-01d4-47f2-92c3-77c7e8fc849f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">La Maison-Blanche ne veut pas limiter l’enquête</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/entrevue-editoriale-avec-les-chefs-lisee-pret-a-collaborer-avec-qs" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fe894da2-ce5f-4d8b-b305-2f3d179c7ee0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Le chef du PQ, Jean-François Lisée, estime avoir « rendu service » aux électeurs en braquant les projecteurs sur le programme de Québec solidaire. " /> </div> </div> <div class="right"> <span class="small-category-name">Élections 2018</span> <h3 class="most-popular-title">Lisée prêt à collaborer avec QS </h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/30/charlie-lindgren-envoye-au-rocket" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2aa4279e-4a24-434e-8458-c4d7ecf216e0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Charlie Lindgren envoyé au Rocket</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/la-planete-nous-attend" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a4b403dc-c295-4cb5-86c7-769353902954_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Michel Hébert</span> <h3 class="most-popular-title">La planète nous attend...</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/30/laffaire-kavanaugh---ce-nest-pas-drole-du-tout" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8fabea28-d9fe-43bf-96c9-94cd804e2b5e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Facebook - Page The Chronicle Herald d'Halifax. " title="Caricature de Bruce MacKinnon du 29 septembre 2018" /> </div> </div> <div class="right"> <span class="small-category-name">L'humour c'est du sérieux</span> <h3 class="most-popular-title">L'affaire Kavanaugh : Pas drôle du tout !</h3> </div></a>

        </div>
  <div id='bigbox_single-d834853a'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="europe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/un-geant-quitte-les-ondes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/faebc0d3-2d29-4ce1-9062-207cfdbf1de7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Les animateurs Marc Simoneau et André Arthur au micro de CJRP, le 31 janvier 1984. La station était située à Sillery." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Un géant quitte les ondes</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/29/quebec-solidaire-pourrait-decrocher-deux-sieges-a-quebec-dernier-droit-dans-lespoir-dune-percee-historique" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/99fdd2e1-740b-46b8-aca8-8075a4c194b4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Sol Zanetti a rencontré une trentaine d’électeurs, samedi, pendant une rencontre citoyenne dans son local électoral de Jean-Lesage." /> </div> </div> <div class="right"> <span class="small-category-name">Élections 2018</span> <h3 class="most-popular-title">Québec solidaire pourrait décrocher deux sièges</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/entrevue-editoriale-avec-les-chefs-je-ne-suis-pas-rancuniere" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9830ca37-2c04-4be9-bef2-a8414c9e1dd9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="De passage à Québec vendredi pour fouetter ses troupes dans les comtés de Taschereau et de Jean-Lesage, où Québec solidaire a des chances de percer, Manon Massé nous a accordé une entrevue au restaurant du rez-de-chaussée de l’hôtel Le Concorde. " /> </div> </div> <div class="right"> <span class="small-category-name">Élections 2018</span> <h3 class="most-popular-title">Manon Massée: «Je ne suis pas rancunière!»</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/29/victoire-a-sens-unique-du-rouge-et-or" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/eb849c1a-01fa-4383-a8a1-585fb6be6721_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="Félix Garand-Gauthier célèbre son premier touché en carrière en compagnie d’Antoine Dansereau-Leclerc (80)." /> </div> </div> <div class="right"> <span class="small-category-name">Rouge et or</span> <h3 class="most-popular-title">Un autre massacre en règle</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/la-campagne-la-plus-ambitieuse-de-lhistoire-de-quebec-solidaire-dit-manon-masse" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5b32ca07-1476-47ab-b98f-0288d66e5d3c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Élections 2018</span> <h3 class="most-popular-title">La campagne la plus ambitieuse de l’histoire de QS</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/29/le-queen-mary-2-a-quebec-pour-la-fin-de-semaine" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4b508db5-11c2-44e5-b5e9-2992db56073a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="L’engouement pour le Queen Mary 2 est toujours bien présent à Québec. Le mastodonte a accosté au port, samedi, et son départ est prévu lundi à 18 h. " /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">La «grande dame» est en ville</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/legault-en-promet-plus-pour-les-retraites" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/51321e0c-1cb2-41ec-b10e-5bc47b644e81_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="« Je suis bien moins stressé depuis que les débats sont finis », a confié le chef de la Coalition avenir Québec, François Legault, lors d’une entrevue éditoriale avec notre Bureau parlementaire, en marge d’une visite dans un vignoble de Dunham, en Estrie. " /> </div> </div> <div class="right"> <span class="small-category-name">Élections 2018</span> <h3 class="most-popular-title">Legault en promet plus pour les retraités</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/29/limpact-des-medias-sociaux-sur-limage-chez-les-jeunes" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d61e4352-0efc-4fe7-af13-2f063f595b98_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Psycho</span> <h3 class="most-popular-title">L’impact des médias sociaux sur l’image </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/de-passage-en-gaspesie-philippe-couillard-veut-relancer-la-filiere-eolienne" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e3cb9c01-db2d-44d8-865a-107e629944c2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Élections 2018</span> <h3 class="most-popular-title">Couillard veut relancer la filière éolienne</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/30/merkel-met-en-garde-trump-contre-la-tentation-de-detruire-lonu" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cbf66032-e158-40cd-9dcd-cdafa6f9aa93_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="TOPSHOT-BELGIUM-NATO-DEFENCE-POLITICS-SUMMIT" title="TOPSHOT-BELGIUM-NATO-DEFENCE-POLITICS-SUMMIT" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Merkel met en garde Trump contre la tentation</h3> </div></a>

        </div>
  <div id='bigbox_single-84fd1d22'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="europe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/serena-williams-enleve-le-haut-pour-le-depistage-du-cancer-du-sein-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2eba30dd-51d2-4f13-b8df-86576a823ea8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Serena Williams enlève le haut pour le dépistage</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/09/30/une-proche-conseillere-de-trump-revele-avoir-ete-victime-dagression-sexuelle" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b64bc6c5-9d8b-4ccc-a65a-b99edb4ddad6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Une conseillère de Trump révèle avoir été victime</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/09/30/60-ans-de-bonheur-et-du-jazz-explosif" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/52a823c6-6b6d-4f61-b37d-d8ef5f55a69b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Christophe Rodriguez</span> <h3 class="most-popular-title">60 ans de bonheur et du jazz explosif !</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-a795e5e3'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="europe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldequebec.com">
    <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="https://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="">Monde</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="https://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="https://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="">Actualité</a></li>
                  <li><a href="">Musique</a></li>
                  <li><a href="">Cinéma</a></li>
                  <li><a href="">Télé</a></li>
                  <li><a href="">Théâtre</a></li>
                  <li><a href="">Livres</a></li>
                  <li><a href="">Tourisme</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/3579079/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/3579079/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "https://www.journaldequebec.com", "https://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=monde"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

  	
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

