









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Michel Courtemanche et Anthony Kavanagh: une chicane bien réglée | JDQ</title>
      <meta name="description" content="Dans sa biographie, intitulée Face à faces, Michel Courtemanche ne fait nulle part mention de sa querelle avec Anthony Kavanagh.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="était tournée,sujet dans Face,entrevue avec l’Agence,petite tape,premier humoriste,déjà retravaillé,pleine ascension,donner un coup,biographie de Michel,entretien accordé,d’une voix,réglée Biographie,l’autre côté,lettre ouverte,Anthony Kavanagh,QMI,Michel Courtemanche,Montréal,Québec,Faces" />
        <meta name="lastModified" content="2018-10-291" />
  <meta name="author" content="Marie-Josée Roy"/>
    <meta property="article:author" content="https://www.journaldequebec.com/auteur/marie-josee-roy" />

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/009a02fc-bd93-4a7f-a2eb-6dbf2c4d4b6f_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/009a02fc-bd93-4a7f-a2eb-6dbf2c4d4b6f_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Michel Courtemanche et Anthony Kavanagh: une chicane bien réglée" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee" />
  <meta property="og:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/009a02fc-bd93-4a7f-a2eb-6dbf2c4d4b6f_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Dans sa biographie, intitulée Face à faces, Michel Courtemanche ne fait nulle part mention de sa querelle avec Anthony Kavanagh." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee" />
  <meta name="twitter:title" content="Courtemanche et Kavanagh: une chicane bien réglée">
  <meta name="twitter:description" content="Dans sa biographie, intitulée Face à faces, Michel Courtemanche ne fait nulle part mention de sa querelle avec Anthony Kavanagh.">
  <meta name="twitter:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/009a02fc-bd93-4a7f-a2eb-6dbf2c4d4b6f_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/58b779d/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/58b779d/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0]; 
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
      
    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

  <script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', "UA-22857862-1"]);
    _gaq.push(['_setDomainName', ".journaldequebec.com"]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
        <link rel="stylesheet" href="https://www.journaldequebec.com/paywall/theme/resources/css/publications/widget-jdq.css">
        <script type="text/javascript" src="https://www.journaldequebec.com/paywall/theme/wro/paywall.js"></script>
     
    <style>
      .fourthLine{display:none;}
      
    </style>
     
     <meta name="referrer" content="unsafe-url">
<script async src="//js-sec.indexww.com/ht/p/184070-129050459999507.js"></script>
<!-- District M Header Bid Script for journaldequebec.com -->
<script type='text/javascript' src='//hi.districtm.ca/v3.0.102611.js'></script>
<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.jdq-jdm.js'></script>

<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />
<!-- End District M Header Bid Script -->

<style>
  .item.portemonnaie .strapline{
    background: #FCC4AD;
  }
  .navigation-box ul li.portemonnaie a {
    border-color: #FCC4AD;
    background-color: transparent;
  }
  @media (max-width: 64.25em){
    .navigation-box ul li.portemonnaie a {
        background-color: #FCC4AD;
    }
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5bc8e88530eeafa0d6b916ab"/>
      <meta name="cXenseParse:recs:publishtime" content="2018-10-18T20:09:26Z"/>

        <meta name="cXenseParse:author" content="Marie-Josée Roy"/>

        <meta name="cXenseParse:recs:que-strapline" content="Biographie"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="spectacles"/>

        <meta name="cXenseParse:recs:que-category" content="Humour"/>
        <meta name="cXenseParse:recs:category" content="Humour"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="spectacles/humour"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>

    <meta name = "cXenseParse:recs:que-lang" content="fr_CA" />


	    <!-- Cxense script-->
	    <script type="text/javascript">
	              (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	              e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	              t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	    </script>
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5432ee0dfeb67ab69431294b";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "4",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Humour",
      
        'rootChannel': "Spectacles",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Michel Courtemanche et Anthony Kavanagh: une chicane bien réglée",
        "articleAuthor"     :   "Marie-Josée Roy",
        "articleDate"       :   "2018-10-18 16:09:26",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
      "assetId"           :   "5bc8e88530eeafa0d6b916ab",
      "assetTitle"        :   "Michel Courtemanche et Anthony Kavanagh: une chicane bien réglée" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/entertainment/comedy"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/58b779d"
        data-currentsection="humour"
        data-sectioncolor="spectacles"
        data-sectiontype="editorial"
        data-logoMain="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldemontreal.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/entertainment/comedy</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/58b779d/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">4°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldequebec.com">
      <object data="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldequebec.com/contactez-nous">
                        <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldequebec.com/weekend">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/5-minutes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/voyages">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldequebec.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/meteo">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/horoscopes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/concours">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.autonet.ca/fr">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="AUTONET" class="svg" width="54" height="54">
                        <br>
                      <span>AUTONET</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/58b779d/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/actualite/cannabis"
                   data-path="/actualite/cannabis"
                   class=""
                >CANNABIS</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="vie">
                <a href="https://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="lsdc">
                <a href="https://www.journaldequebec.com/lesacdechips"
                   data-path="/lesacdechips"
                   class=""
                >LE SAC DE CHIPS</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldequebec.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >AUTO</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/concours"
                   data-path="/concours"
                   class=""
                >CONCOURS</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>

                  <li class="qubRadioItemMenu">
                      <a href="https://www.qub.radio/" target="_blank">
                          <svg class="qubRadioMenuDesktop" width="auto" height="35px" viewBox="0 0 140 31" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                              <defs>
                                  <polygon id="path-1" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                  <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-3">
                                      <stop stop-color="#28BFFB" offset="0%"></stop>
                                      <stop stop-color="#007CFF" offset="100%"></stop>
                                  </linearGradient>
                              </defs>
                              <g id="Web---Journal-de-Montréal" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                  <g id="Desktop-HD" transform="translate(0.000000, -523.000000)">
                                      <g id="Item_Menu_qub_Radio_JdM" transform="translate(0.000000, 523.000000)">
                                          <g id="En-direct" transform="translate(35.000000, 8.000000)" fill="#FFFFFF">
                                              <text font-family="Roboto-Black, Roboto" font-size="13" font-weight="700" letter-spacing="0.07800001">
                                                  <tspan x="22" y="12" class="roboto-css">EN DIRECT</tspan>
                                              </text>
                                              <g id="PLAY-Gras" stroke="#FFFFFF">
                                                  <path d="M3.83054275,13.6680249 C2.02927246,12.1736824 0.996222713,9.9422988 0.996222713,7.54606801 C0.996222713,5.14990637 2.02920604,2.91855734 3.83040992,1.42421488 C4.04556081,1.2457111 4.08095993,0.919404961 3.90951,0.695436832 C3.73809328,0.47143413 3.42468161,0.434544042 3.20953071,0.613047816 C1.16983112,2.30532444 0,4.83231279 0,7.54606801 C0,10.259927 1.16986433,12.7869499 3.20969675,14.4792265 C3.42471482,14.6576611 3.73815969,14.6209093 3.90967604,14.3968375 C4.08109276,14.1728002 4.04569364,13.8465286 3.83054275,13.6680249" id="Fill-1" stroke-width="0.2" fill-rule="evenodd"></path>
                                                  <path d="M13.808606,0.613033263 C13.5934219,0.434564063 13.2800767,0.471419577 13.1086267,0.695422279 C12.9371768,0.919424981 12.9725759,1.24569655 13.1877268,1.42420032 C14.9888643,2.91857736 16.0218476,5.14989182 16.0218476,7.54605346 C16.0218476,9.9422151 14.9888643,12.1735296 13.1876936,13.667872 C12.9725427,13.8463758 12.9371436,14.1726819 13.1085935,14.3966501 C13.2801099,14.6207911 13.5935547,14.6574046 13.8085728,14.4790391 C15.8482392,12.7867625 17.0180703,10.2597741 17.0180703,7.54605346 C17.0180703,4.83233281 15.8482392,2.30534446 13.808606,0.613033263" id="Fill-3" stroke-width="0.2" fill-rule="evenodd"></path>
                                                  <path d="M5.3136731,3.41218888 C5.52742864,3.23626936 5.56290619,2.91438131 5.39283816,2.69319414 C5.22277012,2.47200697 4.91164915,2.43533575 4.69789361,2.61125528 C3.30111343,3.76075312 2.5,5.47580648 2.5,7.31673595 C2.5,9.15763131 3.30111343,10.8726847 4.69786064,12.0221484 C4.91178104,12.1981362 5.22283607,12.1612944 5.39280519,11.9402095 C5.56284025,11.7190565 5.52739567,11.3971343 5.31364013,11.2212148 C4.15415728,10.2670467 3.48915104,8.84389621 3.48915104,7.31673595 C3.48915104,5.78954158 4.15415728,4.36639114 5.3136731,3.41218888" id="Fill-5" stroke-width="0.2" fill-rule="evenodd"></path>
                                                  <path d="M11.6075832,2.6931809 C11.4375482,2.91433525 11.4729927,3.2362593 11.6867483,3.41217986 C12.8462311,4.36635359 13.5112374,5.78947825 13.5112374,7.31668157 C13.5112374,8.84388488 12.8462311,10.2670437 11.6867153,11.2212174 C11.4729598,11.3971379 11.4374822,11.7190279 11.6075502,11.9402163 C11.7776842,12.1615071 12.0888711,12.1979739 12.3024948,12.0221557 C13.699275,10.8726511 14.5003884,9.1575877 14.5003884,7.31668157 C14.5003884,5.47577543 13.699275,3.76071202 12.3025278,2.61124156 C12.0887393,2.43535511 11.7776513,2.47199244 11.6075832,2.6931809 Z" id="Fill-6" stroke-width="0.2" fill-rule="evenodd"></path>
                                                  <polygon id="Path-4" stroke-width="0.5" fill-rule="nonzero" points="7 5 7 9.92184965 11.0298587 7.46092483"></polygon>
                                              </g>
                                          </g>
                                          <g id="Lg-qub" transform="translate(6.000000, 0.000000)">
                                              <g id="qub-radio" transform="translate(1.105263, 0.138568)" fill="#FFFFFF">
                                                  <path d="M11.5620695,21.84824 L10.2773116,21.84824 L10.2773116,21.9206541 C10.2770905,22.7076092 10.2810695,23.4945643 10.27488,24.2815194 C10.2709011,24.7425068 9.84139579,25.1039511 9.35883789,25.066805 C8.91032211,25.0323718 8.58228,24.6903353 8.57962737,24.2389474 C8.57498526,23.4471925 8.57631158,22.6554377 8.58029053,21.8638915 C8.58029053,21.8584656 8.58029053,21.8532485 8.58006947,21.84824 L7.28890105,21.84824 L7.28890105,21.8764126 C7.28890105,22.6585679 7.29641684,23.4409319 7.28713263,24.2230873 C7.27409053,25.3385142 8.16670105,26.1288083 9.12761684,26.2579849 C10.2837221,26.4132474 11.4517642,25.6281704 11.5320063,24.5317339 C11.5974379,23.6410619 11.5591958,22.7432945 11.5620695,21.84824" id="Fill-18"></path>
                                                  <path d="M5.04240947,23.9862703 C5.04506211,24.5705913 4.54062,25.0595427 3.94996737,25.0779071 C3.28260947,25.099193 2.75186211,24.5760171 2.75031474,24.0115213 C2.74876737,23.412175 3.24503053,22.927606 3.84563053,22.9073635 C4.52138842,22.885034 5.06407263,23.4242788 5.04240947,23.9862703 M6.33247263,24.0275902 C6.33247263,23.9282556 6.33689368,23.8274603 6.32340947,23.7293778 C6.12711474,22.2944525 4.68209368,21.3152976 3.07813579,21.8215699 C1.95319895,22.1763362 1.30927263,23.2446001 1.49982,24.3694179 C1.74076737,25.7920307 3.33610421,26.6553649 4.76277789,26.1357367 C4.84987263,26.1038077 4.93807263,26.0739656 5.05036737,26.0343152 C5.05036737,26.6017326 5.02958842,27.3863922 5.02958842,27.9609049 L6.33556737,27.2901879 C6.33556737,27.2887271 6.33556737,27.2872663 6.33556737,27.2860142 C6.33136737,26.1998033 6.33313579,25.1138011 6.33247263,24.0275902" id="Fill-19"></path>
                                                  <path d="M16.1145821,24.041906 C16.0626347,24.6888328 15.5073505,25.0970227 14.9147084,25.0634243 C14.2252453,25.0244 13.7645716,24.5033109 13.8249189,23.8785049 C13.8810663,23.2958534 14.4197716,22.8546911 15.0121926,22.9062365 C15.69414,22.9154187 16.1587926,23.4936878 16.1145821,24.041906 M17.3946979,23.8703661 C17.3524768,22.6894117 16.2505295,21.4884235 14.5687611,21.7098394 C14.3205189,21.7423944 14.0817821,21.8402682 13.8200558,21.9133083 L13.8200558,19.8107964 L12.5277821,20.2680275 C12.5326453,21.4882148 12.5288874,22.7084022 12.5330874,23.9285895 C12.5335295,24.1076421 12.5448032,24.2902424 12.58194,24.46533 C12.8677611,25.8109377 14.4303821,26.6252307 15.7891926,26.1425398 C16.8150979,25.778174 17.4322768,24.913379 17.3946979,23.8703661" id="Fill-20"></path>
                                              </g>
                                              <g id="Cube" transform="translate(0.221053, 1.872833)">
                                                  <polygon id="Fill-1" fill="#1C39B5" points="9.07288421 0.441199411 8.99485263 9.24023806 17.0279053 13.7036153 17.1054947 4.90436798 9.07332632 0.441199411"></polygon>
                                                  <polygon id="Fill-2" fill="#FFFFFF" points="0.884210526 13.5762125 8.91704211 18.039381 17.0279053 13.703511 8.99485263 9.2403424"></polygon>
                                                  <polygon id="Fill-3" fill="#1C39B5" points="0.884210526 13.5762125 8.91704211 18.039381 8.94909474 14.4232692 8.99485263 9.2403424"></polygon>
                                                  <mask id="mask-2" fill="white">
                                                      <use xlink:href="#path-1"></use>
                                                  </mask>
                                                  <g id="Clip-5"></g>
                                                  <polygon id="Fill-4" fill="url(#linearGradient-3)" mask="url(#mask-2)" points="8.94909474 14.42329 13.7304632 11.8670946 13.7764421 6.67999411 8.99485263 9.23598086"></polygon>
                                                  <polygon id="Fill-7" fill="#1C39B5" points="8.94916105 14.4232692 8.99491895 9.23616868 4.25952947 6.60484626 4.21355053 11.7921554"></polygon>
                                                  <polygon id="Fill-8" fill="#FFFFFF" points="13.7764863 6.67997324 9.04065474 4.06743257 4.25950737 6.60484626 8.99489684 9.2403424"></polygon>
                                              </g>
                                          </g>
                                      </g>
                                  </g>
                              </g>
                          </svg>
                          <svg class="qubRadioMenuMobile" width="280px" height="auto" viewBox="0 0 205 48" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
                              <defs>
                                  <linearGradient x1="0%" y1="50%" x2="55.3378491%" y2="50%" id="linearGradient-1">
                                      <stop stop-color="#28BFFB" offset="0%"></stop>
                                      <stop stop-color="#007CFF" offset="100%"></stop>
                                  </linearGradient>
                                  <polygon id="path-2" points="0 37.509969 83 37.509969 83 0.296108108 0 0.296108108"></polygon>
                                  <polygon id="path-4" points="17.8891751 28.8320516 27.4470957 23.7222356 27.5390073 13.3532595 17.9806448 18.4626584"></polygon>
                                  <linearGradient x1="0.000424489422%" y1="49.9995068%" x2="99.9999409%" y2="49.9995068%" id="linearGradient-6">
                                      <stop stop-color="#28BFFB" offset="0%"></stop>
                                      <stop stop-color="#007CFF" offset="100%"></stop>
                                  </linearGradient>
                              </defs>
                              <g id="Web---Journal-de-Montréal" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                  <g id="Mobile---JdeM-01-(vue-mobile)" transform="translate(-2.000000, -283.000000)">
                                      <g id="Item_Menu_qub_Radio_JdM_Mobile" transform="translate(2.000000, 283.000000)">
                                          <polygon id="Fill-1" fill="url(#linearGradient-1)" points="0 48 205 48 205 0 0 0"></polygon>
                                          <g id="Logo" transform="translate(2.000000, 5.000000)">
                                              <g id="Group-21">
                                                  <path d="M62.5110288,27.2396071 L63.1290483,27.2396071 C63.622532,27.2396071 63.9046437,27.0419075 63.9046437,26.4766102 C63.9046437,25.8720377 63.6119422,25.7140546 63.0693219,25.7140546 L62.5110288,25.7140546 L62.5110288,27.2396071 Z M62.049738,25.2732021 L63.102362,25.2732021 C63.8940539,25.2732021 64.3761006,25.6010834 64.3761006,26.4766102 C64.3761006,27.2621131 63.9368366,27.5162983 63.6661618,27.6067635 L64.4790333,29.2280767 L63.9588633,29.2280767 L63.2103778,27.6800183 L62.5110288,27.6800183 L62.5110288,29.2280767 L62.049738,29.2280767 L62.049738,25.2732021 Z" id="Fill-9" fill="#FFFFFF"></path>
                                                  <path d="M67.8373486,26.0135607 L67.2896452,27.7985939 L68.4070787,27.7985939 L67.8593753,26.0135607 L67.8373486,26.0135607 Z M67.1756992,28.2451832 L66.877491,29.2279444 L66.3950207,29.2279444 L67.6480033,25.2730697 L68.0491441,25.2730697 L69.3072098,29.2279444 L68.8188092,29.2279444 L68.5206011,28.2451832 L67.1756992,28.2451832 Z" id="Fill-11" fill="#FFFFFF"></path>
                                                  <path d="M71.9330513,28.7871802 L72.5616606,28.7871802 C73.3969823,28.7871802 73.5761614,28.019329 73.5761614,27.2223525 C73.5761614,26.499072 73.3969823,25.7140105 72.5616606,25.7140105 L71.9330513,25.7140105 L71.9330513,28.7871802 Z M71.4717606,25.273158 L72.637907,25.273158 C73.5113519,25.273158 74.0476183,25.8944996 74.0476183,27.239563 C74.0476183,28.465477 73.5113519,29.2280326 72.7624428,29.2280326 L71.4717606,29.2280326 L71.4717606,25.273158 Z" id="Fill-13" fill="#FFFFFF"></path>
                                                  <mask id="mask-3" fill="white">
                                                      <use xlink:href="#path-2"></use>
                                                  </mask>
                                                  <g id="Clip-16"></g>
                                                  <polygon id="Fill-15" fill="#FFFFFF" mask="url(#mask-3)" points="76.413629 29.2282091 76.8749198 29.2282091 76.8749198 25.2733345 76.413629 25.2733345"></polygon>
                                                  <path d="M81.3165694,27.8550354 L81.3165694,26.6463318 C81.3165694,26.0360225 81.1051975,25.6856353 80.5193709,25.6856353 C79.9335444,25.6856353 79.7221724,26.0360225 79.7221724,26.6463318 L79.7221724,27.8550354 C79.7221724,28.4653446 79.9335444,28.8157319 80.5193709,28.8157319 C81.1051975,28.8157319 81.3165694,28.4653446 81.3165694,27.8550354 M79.2613052,27.9119623 L79.2613052,26.5898462 C79.2613052,25.7650681 79.6734594,25.2284549 80.5193709,25.2284549 C81.3652824,25.2284549 81.7774366,25.7650681 81.7774366,26.5898462 L81.7774366,27.9119623 C81.7774366,28.736299 81.3652824,29.2733535 80.5193709,29.2733535 C79.6734594,29.2733535 79.2613052,28.736299 79.2613052,27.9119623" id="Fill-17" fill="#FFFFFF" mask="url(#mask-3)"></path>
                                                  <path d="M63.792985,12.810537 L61.3310733,12.810537 L61.3310733,12.9636659 C61.3306497,14.6277847 61.3382744,16.2919034 61.3259902,17.9560222 C61.3192128,18.9308401 60.4957516,19.6947195 59.5714757,19.6166105 C58.7111621,19.5437971 58.0825528,18.8205166 58.0778933,17.8659982 C58.0689979,16.192171 58.0715394,14.5179025 58.0791641,12.843634 C58.0791641,12.8321604 58.0791641,12.821128 58.0787405,12.810537 L55.6045446,12.810537 L55.6045446,12.8701117 C55.6045446,14.5240806 55.6189467,16.1784909 55.6011559,17.8324599 C55.5757404,20.191175 57.2866251,21.8623545 59.1279758,22.1355153 C61.3433574,22.4638378 63.5816131,20.8036907 63.7358002,18.4855747 C63.8607596,16.6012503 63.7879019,14.7032459 63.792985,12.810537" id="Fill-18" fill="#1C39B5" mask="url(#mask-3)"></path>
                                                  <path d="M51.2997149,17.331415 C51.304798,18.5670375 50.338163,19.6009887 49.2063275,19.6402639 C47.9275058,19.6848346 46.9104635,18.5785111 46.9074983,17.3848115 C46.9045332,16.1178572 47.8554953,15.0927318 49.0063924,15.0503676 C50.3013106,15.0027078 51.3412268,16.1434522 51.2997149,17.331415 M53.7717928,17.4192324 C53.7717928,17.2087353 53.7802646,16.9960317 53.7544256,16.7881824 C53.3782766,13.7542878 50.6092613,11.6837375 47.535684,12.7538749 C45.3800287,13.5045156 44.1461077,15.7634983 44.5112432,18.1420716 C44.9729576,21.1503711 48.0300149,22.9760034 50.7638721,21.8767406 C50.930767,21.809664 51.0997799,21.7461177 51.3149642,21.6627132 C51.3149642,22.8625909 51.2751466,24.5214141 51.2751466,25.7362958 L53.7777231,24.318419 C53.7777231,24.3153299 53.7777231,24.3122409 53.7777231,24.3091518 C53.7696749,22.0126591 53.7730636,19.7157251 53.7717928,17.4192324" id="Fill-19" fill="#1C39B5" mask="url(#mask-3)"></path>
                                                  <path d="M72.5169294,17.4492845 C72.4169619,18.8172952 71.3529009,19.6800245 70.2176766,19.6094175 C68.8960723,19.5268955 68.0137319,18.424985 68.1289487,17.1033102 C68.2365409,15.8716594 69.2692561,14.9383231 70.4040567,15.0473226 C71.711259,15.0671809 72.6016476,16.2904471 72.5169294,17.4492845 M74.9699457,17.0865411 C74.8886162,14.5888184 72.7774379,12.0496142 69.5543329,12.5178268 C69.0786401,12.58711 68.6215852,12.7940767 68.1200533,12.9480883 L68.1200533,8.50161241 L65.6437395,9.46892831 C65.6526349,12.0491729 65.6458574,14.6294175 65.6534821,17.2101033 C65.6547528,17.5887334 65.6759324,17.9744241 65.7475193,18.3446696 C66.2952226,21.1901317 69.2891649,22.9120599 71.8934032,21.8913475 C73.8588661,21.1212899 75.0415326,19.2921272 74.9699457,17.0865411" id="Fill-20" fill="#1C39B5" mask="url(#mask-3)"></path>
                                              </g>
                                              <g id="Cube" transform="translate(2.213333, 1.276923)">
                                                  <polygon id="Fill-1" fill="#1C39B5" points="18.1366294 0.881954406 17.9806448 18.4711685 34.0386585 27.3934271 34.1937592 9.80379583 18.1375131 0.881954406"></polygon>
                                                  <polygon id="Fill-2" fill="#FFFFFF" points="1.76753039 27.1387497 17.8251021 36.0605912 34.0386585 27.3932185 17.9806448 18.4713771"></polygon>
                                                  <polygon id="Fill-3" fill="#1C39B5" points="1.76753039 27.1387497 17.8251021 36.0605912 17.8891751 28.8320099 17.9806448 18.4713771"></polygon>
                                                  <mask id="mask-5" fill="white">
                                                      <use xlink:href="#path-4"></use>
                                                  </mask>
                                                  <g id="Clip-5"></g>
                                                  <polygon id="Fill-4" fill="url(#linearGradient-6)" mask="url(#mask-5)" points="17.8891751 28.8320516 27.4470957 23.7222356 27.5390073 13.3532595 17.9806448 18.4626584"></polygon>
                                                  <polygon id="Fill-7" fill="#1C39B5" points="17.8893077 28.8320099 17.9807774 18.4630338 8.51476836 13.2030395 8.42285678 23.5724327"></polygon>
                                                  <polygon id="Fill-8" fill="#FFFFFF" points="27.5390957 13.3532178 18.0722029 8.13076805 8.51472417 13.2030395 17.9807332 18.4713771"></polygon>
                                              </g>
                                          </g>
                                          <g id="En-direct" transform="translate(95.000000, 10.000000)" fill="#FFFFFF">
                                              <text font-family="DharmaGothicE-Regular, Dharma Gothic E" font-size="24" font-weight="normal" letter-spacing="0.144">
                                                  <tspan x="37" y="22" class="dharma-css">EN DIRECT</tspan>
                                              </text>
                                              <g id="PLAY">
                                                  <path d="M6.98510736,25.5136464 C3.70043801,22.7242072 1.81664142,18.5589578 1.81664142,14.0859936 C1.81664142,9.61315856 3.7003169,5.44797369 6.98486514,2.65853444 C7.37719913,2.32532739 7.44175046,1.71622259 7.12910647,1.29814875 C6.81652304,0.880010376 6.24500765,0.811148878 5.85267365,1.14435592 C2.13322146,4.30327229 0,9.0203172 0,14.0859936 C0,19.1518636 2.13328202,23.8689731 5.85297643,27.0278895 C6.2450682,27.3609674 6.81664415,27.2923641 7.12940924,26.8740966 C7.44199268,26.4558937 7.37744135,25.8468535 6.98510736,25.5136464" id="Fill-1" fill-rule="evenodd"></path>
                                                  <path d="M25.1803992,1.14432876 C24.7880047,0.81118625 24.2166104,0.879983211 23.9039664,1.29812159 C23.5913224,1.71625997 23.6558737,2.32530023 24.0482077,2.65850727 C27.3326348,5.44801107 29.2163103,9.61313139 29.2163103,14.0859665 C29.2163103,18.5588015 27.3326348,22.7239218 24.0481472,25.5133611 C23.6558132,25.8465681 23.5912618,26.4556729 23.9039058,26.8737468 C24.2166709,27.2921433 24.7882469,27.3604885 25.1803386,27.0275396 C28.8997303,23.8686232 31.0329517,19.1515783 31.0329517,14.0859665 C31.0329517,9.02035457 28.8997303,4.30330966 25.1803992,1.14432876" id="Fill-3" fill-rule="evenodd"></path>
                                                  <path d="M9.68963919,6.36941925 C10.0794287,6.04103613 10.1441231,5.44017844 9.833999,5.02729572 C9.52387493,4.61441301 8.95653668,4.54596006 8.56674717,4.87434318 C6.01967743,7.02007248 4.55882353,10.2215054 4.55882353,13.6579071 C4.55882353,17.0942451 6.01967743,20.2956781 8.56668705,22.4413437 C8.95677718,22.7698542 9.52399518,22.7010828 9.83393887,22.2883912 C10.1440028,21.8755721 10.0793686,21.2746507 9.68957906,20.9462676 C7.57522799,19.1651538 6.36256954,16.5086063 6.36256954,13.6579071 C6.36256954,10.8071443 7.57522799,8.1505968 9.68963919,6.36941925" id="Fill-5" fill-rule="evenodd"></path>
                                                  <path d="M21.1667694,5.02727102 C20.8567055,5.44009247 20.9213397,6.04101736 21.3111292,6.3694024 C23.4254803,8.1505267 24.6381387,10.8070261 24.6381387,13.6578056 C24.6381387,16.5085851 23.4254803,19.1651482 21.3110691,20.9462725 C20.9212796,21.2746575 20.8565852,21.8755187 21.1667093,22.2884038 C21.4769536,22.70148 22.0444121,22.7695513 22.4339611,22.4413573 C24.9810308,20.2956154 26.4418847,17.0941637 26.4418847,13.6578056 C26.4418847,10.2214475 24.9810308,7.01999577 22.4340212,4.87431758 C22.0441716,4.54599621 21.4768935,4.61438588 21.1667694,5.02727102 Z" id="Fill-6" fill-rule="evenodd"></path>
                                                  <polygon id="Path-4" fill-rule="nonzero" points="12.7647059 9.33333333 12.7647059 18.520786 20.1132718 13.9270597"></polygon>
                                              </g>
                                          </g>
                                      </g>
                                  </g>
                              </g>
                          </svg>
                      </a>
                  </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/58b779d/images/meteo-110x74/b.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">4°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="spectacles">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldequebec.com/spectacles/humour/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="spectacles" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  
  <div class="article-top-bar spectacles" itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldequebec.com/spectacles" >Spectacles</a></li>
        <li class="sub-section"><a href="https://www.journaldequebec.com/spectacles/humour" itemprop="articleSection" >Humour</a>
    </ul>
  </div>
  <div class="article-top-bumper"></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/009a02fc-bd93-4a7f-a2eb-6dbf2c4d4b6f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Michel Courtemanche lance sa biographie, Face à faces." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-18 - </time>Courtemanche et Kavanagh: une chicane bien réglée</h3></a><a href="https://www.journaldequebec.com/2018/10/18/les-pic-bois-croulent-sous-les-projets" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/752341cc-fe0b-4ad3-9201-cd1fe2b6867c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="De gauche à droite: Julien Bernatchez, Dom Massi et Maxime Gervais" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-18 - </time>Les Pic-Bois croulent sous les projets</h3></a><a href="https://www.journaldequebec.com/2018/10/17/alexandre-barrette-sera-semi-croquant" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8445d6ec-90e1-4710-bae8-813c27e720f5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Alexandre Barrette" title="Alexandre Barrette" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-17 - </time>Alexandre Barrette sera Semi-croquant</h3></a><a href="https://www.journaldequebec.com/2018/10/14/francois-rozon-replique-a-michel-courtemanche" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1c252d2e-1ae6-4fa8-92e2-abcc031f9a36_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-14 - </time>François Rozon réplique à Michel Courtemanche</h3></a><a href="https://www.journaldequebec.com/2018/10/14/la-drole-de-vie-de-yannick-de-martino" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c5ec42bd-fef0-4bad-a852-decf7aa85607_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Yannick de Martino" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-14 - </time>La drôle de vie de Yannick De Martino</h3></a><a href="https://www.journaldequebec.com/2018/10/12/philippe-bond-et-maxim-martin-viennent-en-aide-a-sos-suicide-1" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/72c8695c-c45b-4b6a-8175-b4b6ae278b43_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Philippe Bond " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-12 - </time>Les humoristes viennent en aide à SOS Suicide</h3></a><a href="https://www.journaldequebec.com/2018/10/12/philippe-laprise-cree-sa-fondation" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b2dd7ebc-cb12-4643-a441-bc0c440fe151_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Philippe Laprise" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-12 - </time>Philippe Laprise crée sa fondation</h3></a><a href="https://www.journaldequebec.com/2018/10/11/yannick-de-martino-part-en-tournee-solo" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a4665452-9b38-4740-aaf7-0a63e0fb1ba2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Yannick De Martino " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-11 - </time>Yannick De Martino part en tournée solo</h3></a><a href="https://www.journaldequebec.com/2018/10/10/un-conteur-exceptionnel" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a56a50db-92eb-4f78-b409-b1501f21ffb8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="André Sauvé présentait son spectacle Ça mercredi à Montréal. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-10 - </time>Un conteur exceptionnel</h3></a><a href="https://www.journaldequebec.com/2018/10/10/je-ne-serai-pas-sur-scene-a-80-ans" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d3654a44-5e74-4e45-a5f6-fee1d469b641_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Lise Dion était de passage à Québec, mercredi, une semaine avant la première de son quatrième spectacle, Chu rendue là. " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-10 - </time>«Je ne serai pas sur scène à 80 ans» </h3></a><a href="https://www.journaldequebec.com/2018/10/09/apres-patrice-belanger-au-tour-de-billy-tellier-de-nous-emouvoir-avec-une-lettre-adressee-a-un-jeune-lui-meme" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/793c0d08-e398-43d3-8b83-54cd1de2f6e3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-09 - </time>Billy Tellier fait pleurer les internautes </h3></a><a href="https://www.journaldequebec.com/2018/10/08/le-chainon-manquant-de-mathieu-cyr" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/82f3b849-8acc-4ea4-b877-f5459055ea68_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Mathieu Cyr " title="Mathieu Cyr" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-08 - </time>Le chaînon manquant de Mathieu Cyr</h3></a><a href="https://www.journaldequebec.com/2018/10/05/rosalie-bonenfant-offre-un-bien-cuit-a-sa-mere-melanie-maynard-et-la-fait-rire-aux-larmes" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6d75ac11-164e-4c40-9fe4-9f66569edebf_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-05 - </time>Rosalie Bonenfant «roast» Mélanie Maynard</h3></a><a href="https://www.journaldequebec.com/2018/10/03/andre-sauve-drole-et-fascinant" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2aecf3dd-19c4-4dc3-87f4-f987a70c71bc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-03 - </time>«Ça», un spectacle drôle et fascinant</h3></a><a href="https://www.journaldequebec.com/2018/10/03/jusquici-tout-va-bien-pour-julien-lacroix-1" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/32290fc9-f56e-4d20-bb1d-7af8f8455969_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-03 - </time>«Jusqu’ici tout va bien» pour Julien Lacroix</h3></a><a href="https://www.journaldequebec.com/2018/10/03/jean-francois-mercier-invite-les-coincer-du-cul-a-ne-plus-le-suivre" class="recent-news-article lsdc clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e0a9613f-9721-4c08-aaa1-b1313c91140c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-10-03 - </time>JF Mercier ne veut pas de coincés </h3></a><a href="https://www.journaldequebec.com/2018/09/30/cest-ca-qui-est-ca" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/07f7a9b2-2504-4d19-a6d1-6565eaf2939d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-29 - </time>André Sauvé cherche à saisir l’insaisissable</h3></a><a href="https://www.journaldequebec.com/2018/09/28/michel-courtemanche-parle-de-ses-demons-dans-sa-biographie-1" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4f3cf7ea-48c7-4bbe-9a02-d405d18a06a0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Michel Courtemanche" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-28 - </time>Michel Courtemanche parle de ses démons </h3></a><a href="https://www.journaldequebec.com/2018/09/26/10-personnages-marquants-crees-par-les-humoristes" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c6814e15-928d-45cd-9678-a936d5af6dba_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Oncle Georges" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-26 - </time>10 personnages marquants créés par les humoristes</h3></a><a href="https://www.journaldequebec.com/2018/09/23/un-dernier-sprint-avant-larrivee-de-bebe" class="recent-news-article weekend clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6b946d2f-d740-4469-a233-a27b45034503_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Korine Côté" title="Korine Côté" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2018-09-23 - </time>Un dernier sprint avant l’arrivée de bébé</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5432ee0dfeb67ab69431294b-00f505f2'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="humour"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5bc8e88530eeafa0d6b916ab" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="https://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Michel Courtemanche et Anthony Kavanagh: une chicane bien réglée</h1>



  <div id="StoryDetailSocialSharing5bc8e88530eeafa0d6b916ab" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee" data-count-url="https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee" data-count=""></div>
      <div class="shares tw" data-url="https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee" data-count-url="https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee'>  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="gp" data-url="https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee" data-count-url="https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee">  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/social-media/icon-gp-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="pt" data-url="https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee" data-count-url="https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee">  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee', '_blank')">  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee" data-count-url="https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee">  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5bc8e88530eeafa0d6b916ab" class="embeded-element ">
          <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/009a02fc-bd93-4a7f-a2eb-6dbf2c4d4b6f_JDX-NO-RATIO_WEB.jpg?quality=80&version=1&size=968x,
                              https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/009a02fc-bd93-4a7f-a2eb-6dbf2c4d4b6f_JDX-NO-RATIO_WEB.jpg?quality=80&version=1&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/009a02fc-bd93-4a7f-a2eb-6dbf2c4d4b6f_JDX-NO-RATIO_WEB.jpg?quality=80&version=1&size=480x,
                              https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/009a02fc-bd93-4a7f-a2eb-6dbf2c4d4b6f_JDX-NO-RATIO_WEB.jpg?quality=80&version=1&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Michel Courtemanche lance sa biographie, Face à faces.">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo Agence QMI, Joël Lemay</span>
                  <span class="bas_de_vignette">Michel Courtemanche lance sa biographie, Face à faces.</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="https://www.journaldequebec.com/auteur/marie-josee-roy" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="https://schema.org/Person"> Marie-Josée Roy </div></a>          </div>
          <span itemprop="dateCreated" itemscope itemtype="https://schema.org/Date">  <time datetime="2018-10-18T20:09:26Z"
  >
              Jeudi, 18 octobre 2018 16:09

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="https://schema.org/Date">MISE à JOUR   <time datetime="2018-10-18T20:09:26Z"
  >
              Jeudi, 18 octobre 2018 16:09

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5bc8e88530eeafa0d6b916ab" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5bc8e88530eeafa0d6b916ab" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5bc8e88530eeafa0d6b916ab" >
        
 
 
  <p> <strong>Dans sa biographie, intitul&eacute;e&nbsp;<em>Face &agrave; faces</em>, Michel Courtemanche ne fait nulle part mention de sa querelle avec Anthony Kavanagh, qui avait d&eacute;fray&eacute; la chronique en juillet 2000.</strong></p> 
  <p> Questionn&eacute; &agrave; ce sujet en entrevue avec l’Agence QMI, Courtemanche a simplement r&eacute;pondu que, pour lui, la page &eacute;tait tourn&eacute;e sur cette histoire.</p> 
  <p> &laquo;C’est termin&eacute;, &ccedil;a, a assur&eacute; l’artiste d’une voix convaincue. On a d&eacute;j&agrave; retravaill&eacute; ensemble. Je n’en ai pas parl&eacute; dans le livre, je n’en ressentais pas le besoin.&raquo;</p> 
  <p> Certains s’&eacute;tonneront quand m&ecirc;me peut-&ecirc;tre de ne rien lire &agrave; ce sujet dans <em>Face &agrave; faces</em>, car l’&eacute;pisode avait cr&eacute;&eacute; beaucoup de vagues &agrave; l’&eacute;poque. Dans un entretien accord&eacute; au journal <em>Voir</em>, Kavanagh, alors en pleine ascension europ&eacute;enne, avait d&eacute;clar&eacute; qu’il &eacute;tait le premier humoriste qu&eacute;b&eacute;cois &agrave; faire rire les Fran&ccedil;ais.</p> 
  <p> &laquo;En fait, si on veut &ecirc;tre pointilleux, le premier Qu&eacute;b&eacute;cois &agrave; faire rire les Fran&ccedil;ais, c’est Michel Courtemanche. Mais c’est un mime. Le premier humoriste &agrave; les faire rire, c’est moi&raquo;, avait-il affirm&eacute;.</p> 
  <p> Bless&eacute;, Courtemanche avait r&eacute;pondu &agrave; son coll&egrave;gue dans une lettre ouverte, dans <em>La Presse</em>, en &eacute;num&eacute;rant ses propres faits d’armes de l’autre c&ocirc;t&eacute; de l’Atlantique.</p> 
  <p> &laquo;Dois-je vous rappeler, monsieur Kavanagh, que c'est vous-m&ecirc;me qui m'avez demand&eacute; de vous donner un coup de main pour exporter votre talent? C'est maintenant que je comprends que la petite tape dans le dos que vous m'avez donn&eacute;e &eacute;tait en fait pour savoir si le couteau allait bien entrer&raquo;, avait-il d&eacute;gain&eacute; en conclusion de sa missive.</p> 
  <p> <em>Face &agrave; faces</em>, la biographie de Michel Courtemanche sign&eacute;e Jean-Yves Girard, est en vente depuis mercredi. De son c&ocirc;t&eacute;, Anthony Kavanagh continue sa tourn&eacute;e <em>Showman – Il &eacute;tait une fois Anthony Kavanagh</em>. Il se produira en suppl&eacute;mentaires &agrave; Montr&eacute;al le 16 mai 2019 et &agrave; Qu&eacute;bec le 22 mai 2019.</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-6fcc9b3b'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="humour"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.journaldemontreal.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5432ee0dfeb67ab69431294b-f5c2dd04'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="humour"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/emission-speciale-des-13h-devoilement-du-conseil-des-ministres-sur-nos-sites" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7fc12de3-2064-4a6b-9812-dedc18e23168_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=36" alt="Le premier ministre François Legault et le ministre de l’Immigration, de la Diversité et de l’Inclusion Leader parlementaire Simon Jolin-Barrette " /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Jolin-Barrette responsable de l’Immigration</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/au-jour-2-de-la-legalisation-la-sqdc-affirme-avoir-des-problemes-dapprovisionnement-en-cannabis" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/709aac70-ce5d-4f61-95f2-0a6df4531cad_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Cannabis</span> <h3 class="most-popular-title">La SQDC manque de cannabis</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/15/voici-vos-26-nouveaux-ministres-a-lassemblee-nationale" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b373f54e-e81c-4cb5-8740-4169414a2b98_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Lionel Carmant, Geneviève Guilbault, Danielle McCann et Christian Dubé" /> </div> </div> <div class="right"> <span class="small-category-name">Zone AssNat</span> <h3 class="most-popular-title">Voici vos 26 nouveaux ministres</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/president-de-lassemblee-nationale-paradis-aurait-du-se-garder-une-petite-gene-estime-christine-st-pierre" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bdba18cd-b67b-4734-ae66-1138d0131e3c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Paradis «aurait dû se garder une petite gêne»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/ville-de-quebec-la-partielle-dans-lebourgneuf-coutera-190-000" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/98087bad-3e37-4796-9c62-8ac370b4bb7b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Le nouveau député caquiste de Charlesbourg, Jonatan Julien" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">La partielle dans Lebourgneuf coûtera 190 000 $</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/wendake-interdit-aussi-le-cannabis" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/27242754-3882-4e82-b4ea-051f4ead724f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Wendake interdit aussi le cannabis</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/les-sqdc-prises-dassaut-pour-une-deuxieme-journee-a-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c5ec0b7e-e6aa-4f4e-a439-796646166378_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="Quelque 200 personnes patientaient devant le point de vente de la Société québécoise du cannabis (SQDC) dans le quartier Lebourgneuf au moment de l’ouverture des portes vers 10 h." /> </div> </div> <div class="right"> <span class="small-category-name">Cannabis</span> <h3 class="most-popular-title">Tablettes dégarnies et files d’attente à Québec</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/legalisation-du-cannabis-la-police-de-quebec-mene-un-premier-barrage" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d913d546-c827-4c6c-b827-2db434157040_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Cannabis</span> <h3 class="most-popular-title">Premier barrage de la police de Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/deux-familles-colombiennes-menacees-dexpulsion-a-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1c326a17-e7d4-4609-adef-dea2aa9d8d7d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="«Dans mon pays, nous courrons de grands dangers. Je ne veux pas quitter ma famille, mes amis et ma nouvelle maison. Notre vie, c’est ici. Merci d’être là pour nous supporter», a lancé Jhonar Sanchez devant les nombreux élèves qui ont bravé le froid mordant pour se réunir sur le terrain de soccer de l’établissement, jeudi midi." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Deux familles colombiennes menacées d’expulsion</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/les-premiers-clients-sont-des-connaisseurs-qui-en-fument-du-bon" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/edd6a84c-eb6b-429e-baeb-8d8533eb6195_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="Pot Légalisation" title="Pot Légalisation" /> </div> </div> <div class="right"> <span class="small-category-name">Cannabis</span> <h3 class="most-popular-title">Les premiers clients sont des connaisseurs</h3> </div></a>

        </div>
  <div id='bigbox_single-ef8e5349'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="humour"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/tennis-lentraineur-de-serena-williams-plaide-pour-lintroduction-du-coaching" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5c231f42-4887-426b-ac0c-b310bd689fe2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="2018 US Open - Previews" title="2018 US Open - Previews" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Il plaide pour l’introduction du «coaching»</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/justin-trudeau-est-naif" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/373e17fc-d243-49a8-96af-07ff5f17f1e5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Richard Martineau</span> <h3 class="most-popular-title">Justin Trudeau est naïf</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/cest-deprimant" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/edd6a84c-eb6b-429e-baeb-8d8533eb6195_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Il y a une véritable frange d’activistes du droit au THC." title="Pot Légalisation" /> </div> </div> <div class="right"> <span class="small-category-name">Claude Villeneuve</span> <h3 class="most-popular-title">C’est déprimant</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/17/nominations-ministerielles-vedettes-et-veterans-de-la-caq-seront-ministres" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f7cfd042-7159-4e11-a7a0-9a0910ad968b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=42" alt="assermentation CAQ" title="assermentation CAQ" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Recrues et jeunes vétérans seront ministres</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/un-presume-voleur-en-serie-arrete-a-alma" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/06ee9b46-04ea-42d2-9b04-6c487d3870c7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un présumé voleur en série arrêté à Alma</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/video-il-y-a-une-tempete-de-neige-a-amqui-et-on-badtrip" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b756092a-8f3f-4261-92e0-edd4b9b0dc37_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Incroyable</span> <h3 class="most-popular-title">Il y a une tempête à Amqui... et on «badtrip»!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/17/lul-enquete-sur-des-presumes-cas-dintoxication-au-ghb-la-drogue-du-viol" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f957484e-d471-484a-b7f5-698a7fa86b23_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Enquête sur des cas allégués de drogue du viol</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/ottawa-bannit-lamiante-quebec-lenterre" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/71177871-d717-4bd8-89c5-34d06f5df94d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="Dans la région de Thetford Mines et d’Asbestos, les compagnies minières ont laissé en héritage près de 800 millions de tonnes de résidus qui contiennent jusqu’à 40% de fibre d’amiante chrysotile. Des compagnies souhaitent en tirer du magnésium." /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Ottawa bannit l’amiante, Québec l’enterre</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/merci-monsieur-legault" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ec13a033-3b81-4754-9021-5fc363ec18e6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le blogue des « spin doctors »</span> <h3 class="most-popular-title">Merci monsieur Legault</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/des-titres-depressifs-en-bourse-pour-les-producteurs-de-cannabis" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/67ecd751-ae2f-4646-a796-eb9c66fdb022_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Le PDG de Canopy Growth, Bruce Linton (à gauche), a accueilli les premiers acheteurs de cannabis légal au Canada hier à minuit à Saint-Jean de Terre-Neuve. " title="CANADA-MARIJUANA/" /> </div> </div> <div class="right"> <span class="small-category-name">Bourse</span> <h3 class="most-popular-title">Des titres dépressifs en Bourse</h3> </div></a>

        </div>
  <div id='bigbox_single-2fb258bd'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="humour"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/meurtre-dophelie-le-recit-de-la-survivante-en-exclusivite-a-je-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a0dcc2b2-0b95-44b8-aff6-9e9b5ae407af_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le récit de la survivante en exclusivité à J.E.</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/17/comme-a-la-discotheque" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/398dcaf2-94a7-44f8-a695-f61c42d536f9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="Sylvain Cossette a mis à sa main les plus grands succès des années 1980, mercredi soir. " title="Sylvain Cossette" /> </div> </div> <div class="right"> <span class="small-category-name">Spectacles</span> <h3 class="most-popular-title">Comme à la discothèque</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/17/la-caq-persiste-et-signe-pas-de-cheque-pour-le-tramway-sans-interconnexion-avec-levis" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f487908f-1c42-4aa4-bd6c-e70b4a74ecff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=28" alt="Éric Caire" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">«Pas de chèque» sans interconnexion avec Lévis</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/17/assermentation-des-depute-e-s-de-qs---rever-aujourdhui-pour-savoir-ce-quon-fera-demain" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c995d4a3-54e3-4481-a085-60f3311c937e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Le blogue des « spin doctors »</span> <h3 class="most-popular-title">Assermentation des député(e)s de QS</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/17/moins-de-donspour-equipe-labeaume" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/42ca290a-cfec-483d-afc2-2aa8ccfde0b2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Le maire et son équipe, hier, au terminal de croisières, où se tenait le 10e cocktail de financement de son parti, Équipe Labeaume. " /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Moins de dons pour Équipe Labeaume</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/17/cannabis-washington-ne-veut-pas-de-vendeurs-canadiens-sur-son-sol" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/491f9c89-e943-4324-94b9-9f0ed36a24c3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Canada Legalizes Marijuana Nationwide" title="Canada Legalizes Marijuana Nationwide" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Washington ne veut pas de vendeurs canadiens</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/17/lucien-francoeur-martineau" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75543d7f-0cec-4097-bdc7-4142ea9f33ef_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Lucien Francoeur" title="Lucien Francoeur" /> </div> </div> <div class="right"> <span class="small-category-name">Cannabis</span> <h3 class="most-popular-title">Lucien Francoeur jase de la légalisation du pot </h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/le-cannabis-aussi-interdit-dans-les-lieux-historiques-federaux-a-quebec-et-levis" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/07b71208-6542-48ee-a6f1-9967410c55fd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Cannabis</span> <h3 class="most-popular-title">Le pot interdit des lieux historiques fédéraux</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/jamal-khashoggi-semble-bien-etre-mort-affirme-trump" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0b836dd2-d613-4ce2-880f-ca415c685aed_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Monde</span> <h3 class="most-popular-title">Jamal Khashoggi «semble bien» être mort</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/17/le-canadien-mene-apres-20-minutes" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4aea2c8d-dc61-475e-87e8-94b2c91096e5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Gallagher jubile</h3> </div></a>

        </div>
  <div id='bigbox_single-6f296b14'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="humour"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/17/du-co2-pour-faire-pousser-des-legumes" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4e85595f-528d-415f-87c4-0a2066b4bb71_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Serres Toundra" title="Serres Toundra" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Du CO2 pour faire pousser des légumes</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/16/hugo-2000-on-en-est-qua-lepisode-2-et-mudie-saccage-deja-une-loge-de-concert" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f835b3e2-757c-4281-97e6-6a604fd31a5d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Disque dur</span> <h3 class="most-popular-title">Mudie saccage déjà une loge de concert!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/cannabis-au-volant-surveillance-policiere-accrue" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/106d09b8-abbb-4dd0-9173-37ea5774d426_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="man making joint and a stash of marijuana in the car" title="man making joint and a stash of marijuana in the car" /> </div> </div> <div class="right"> <span class="small-category-name">Cannabis</span> <h3 class="most-popular-title">Pot au volant: surveillance policière accrue</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/remi-desgagne--voyez-les-coulisses-de-lun-des-blogueurs-mode-les-plus-suivis-sur-instagram" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a54763c8-b4ec-4dcf-8184-56b20d71b99f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Popcorn</span> <h3 class="most-popular-title">L’un des blogueurs mode les plus suivis</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/tie-domi-un-pere-fier" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d35559de-f071-486f-8832-e4c9534e2c8c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Max Domi avec son père, Tie, lors du repêchage de la LNH en 2013. " title="2013 NHL Draft" /> </div> </div> <div class="right"> <span class="small-category-name">Canadien</span> <h3 class="most-popular-title">Tie Domi, un père fier</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/jean-gabriel-poulin-tente-dajouter-une-corde-a-son-arc-chez-les-alouettes" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/55ac3818-f8da-49f1-897b-6a6ac4194eec_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Alouettes</span> <h3 class="most-popular-title">Poulin tente d’ajouter une corde à son arc</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/pga--chez-reavie-en-tete" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3f13fde4-77d8-4abd-a7ac-e563027ce720_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Golf</span> <h3 class="most-popular-title">PGA : Chez Reavie en tête</h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/le-nouveau-ministre-de-la-famille-prete-serment-avecsa-famille-1" class="most-popular-article lsdc" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/77a0db42-bd40-4e77-bd95-ef0b4c3ec103_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Le nouveau ministre Mathieu Lacombe et ses deux fils " /> </div> </div> <div class="right"> <span class="small-category-name">Zone AssNat</span> <h3 class="most-popular-title">Il prête serment avec... sa famille!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2018/10/18/un-abandon-dandrea-petkovic-profitable-a-eugenie-bouchard-au-luxembourg" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/448d2793-5ec6-407b-8cc5-aa7848c4903d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Eugenie Bouchard" title="Eugenie Bouchard" /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Un abandon de Petkovic profitable à Bouchard </h3> </div></a>


<a href="https://www.journaldequebec.com/2018/10/18/michel-courtemanche-et-anthony-kavanagh-une-chicane-bien-reglee" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/009a02fc-bd93-4a7f-a2eb-6dbf2c4d4b6f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Michel Courtemanche lance sa biographie, Face à faces." /> </div> </div> <div class="right"> <span class="small-category-name">Humour</span> <h3 class="most-popular-title">Courtemanche et Kavanagh: une chicane bien réglée</h3> </div></a>

        </div>
    </div>
          <!-- dfpHalfBox -->
  <div id='halfbox-520cf97d'
       class='ad-to-load halfbox dfp-ad'
       data-size="dfpHalfBox"
       data-pos="2"
       data-currentsection="humour"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldequebec.com">
    <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
            <a href="https://plus.google.com/114131195174130819763" class="social">  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Google+" 
      class="svg gp-sprite"
  />
</a>
          <a href="https://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldequebec.com/monde">Monde</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="https://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="https://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite">Actualité</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télé</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/58b779d/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2016 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/58b779d/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
  <script type="text/javascript">
$(function() { try { Logger.init(" -- ", 3); Wasp.Sso.init(true, "https", "membre.journaldequebec.com", "jdq", "fr_CA", "https://www.journaldequebec.com", "https://www.journaldequebec.com/paywall", ".headernav-connexion", ".sso-newsletter-container", "", "0"); } catch(error){ console.log('SSO initialization is undefined or unreachable with the following error : ' + error); } });  </script>
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=spectacles"
				}
		}); 

      (function() { 
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
        s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js"; 
        el.parentNode.insertBefore(s, el); 
      })(); 
	</script>
 
      

  	
   		<script src="//players.brightcove.net/1741188433/r185lJWMl_default/index.min.js"></script>
            
      <div id="fb-root"></div>

<script>
    (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1&version=v2.7&appId=452833365068139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
   (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
      
    </script>
    </body>
  </html>

