










    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Nintendo surprend et annonce un nouveau jeu Zelda | JDQ</title>
      <meta name="description" content="Une aventure beaucoup plus sombre et terrifiante que la précédente?">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="lastModified" content="2019-06-162" />
  <meta name="author" content=""/>

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ae54be3c-3ea8-4dcc-b261-ad851a1dbf2f_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ae54be3c-3ea8-4dcc-b261-ad851a1dbf2f_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Nintendo surprend et annonce un nouveau jeu Zelda" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2019/06/11/nintendo-surprend-et-annonce-un-nouveau-jeu-zelda" />
  <meta property="og:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ae54be3c-3ea8-4dcc-b261-ad851a1dbf2f_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Une aventure beaucoup plus sombre et terrifiante que la précédente?" />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2019/06/11/nintendo-surprend-et-annonce-un-nouveau-jeu-zelda" />
  <meta name="twitter:title" content="Nintendo surprend et annonce un nouveau jeu Zelda">
  <meta name="twitter:description" content="Une aventure beaucoup plus sombre et terrifiante que la précédente?">
  <meta name="twitter:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ae54be3c-3ea8-4dcc-b261-ad851a1dbf2f_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2019/06/11/nintendo-surprend-et-annonce-un-nouveau-jeu-zelda" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/d22e530/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/d22e530/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

     
    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">

<meta name="referrer" content="unsafe-url">
<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />

<style>
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>
  
  	
	
	
    
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:articleid" content="5cffeaa0cdff8ef3a42e3493"/>
      <meta name="cXenseParse:recs:publishtime" content="2019-06-11T17:53:30Z"/>

        <meta name="cXenseParse:author" content=""/>

        <meta name="cXenseParse:recs:que-strapline" content="Jeux vidéo"/>

	  <meta name="cXenseParse:recs:que-sectionclassname" content="vie"/>

        <meta name="cXenseParse:recs:que-category" content="Techno"/>
        <meta name="cXenseParse:recs:category" content="Techno"/>


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>


      <meta name="cXenseParse:recs:que-taxonomy" content="vie/techno"/>

      <meta name="cXenseParse:recs:que-hasvideo" content="false"/>

    <meta name = "cXenseParse:recs:que-lang" content="fr_CA" />


	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5440fd67e4b0557614a0c0fe";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "18",
      "weatherCondition"  :   "Faible pluie",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Techno",
      
        'rootChannel': "Vie",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Nintendo surprend et annonce un nouveau jeu Zelda",
        "articleDate"       :   "2019-06-11 13:53:30",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "5cffeaa0cdff8ef3a42e3493",
      "assetTitle"        :   "Nintendo surprend et annonce un nouveau jeu Zelda" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/lifestyle/techno"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/d22e530"
        data-currentsection="techno"
        data-sectioncolor="vie"
        data-sectiontype="editorial"
        data-logoMain="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldemontreal.com/2019/06/11/nintendo-surprend-et-annonce-un-nouveau-jeu-zelda"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/lifestyle/techno</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/d22e530/images/meteo-110x74/r.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">18°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldequebec.com">
      <object data="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldequebec.com/contactez-nous">
                        <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldequebec.com/weekend">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/5-minutes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/5c910352-0941-4652-afbf-da77c00e1f2b_tete_5minutes_2.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/voyages">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldequebec.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/meteo">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/horoscopes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/concours">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.guideautoweb.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="GUIDE DE L'AUTO" class="svg" width="54" height="54">
                        <br>
                      <span>GUIDE DE L'AUTO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/d22e530/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="vie">
                <a href="https://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldequebec.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >VOYAGES</a>
              </li>
              <li class="auto">
                <a href="https://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >GUIDE DE L'AUTO</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>

      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/d22e530/images/meteo-110x74/r.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">18°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="vie">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldequebec.com/vie/techno/rss.xml" >
    

  <div class="trans-sectionparent" data-sectionLabel="vie" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">
  



  <div class="article-top-bar vie " itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldequebec.com/vie" >Vie</a></li>
        <li class="sub-section"><a href="https://www.journaldequebec.com/vie/techno" itemprop="articleSection" >Techno</a>
    </ul>
  </div>
  <div class="article-top-bumper "></div>
  
  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="https://www.pesesurstart.com/zelda-nintendo-surprend-tout-le-monde-en-annoncant-une-suite-a-breath-of-the-wild" class="recent-news-article vie clearfix" rel="external" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ae54be3c-3ea8-4dcc-b261-ad851a1dbf2f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-11 - </time>Nintendo surprend et annonce un nouveau jeu Zelda</h3></a><a href="https://www.pesesurstart.com/2019/06/10/e3-2019-marvels-avengers-aura-droit-a-des-annees-de-contenu-additionnel-offert-gratuitement" class="recent-news-article vie clearfix" rel="external" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5677b585-e672-47a4-9952-d4886d5077bb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-10 - </time>Marvel's Avengers: enfin un peu plus de détails!</h3></a><a href="https://www.pesesurstart.com/2019/06/10/e3-2019-borderlands-2-un-dlc-developpe-a-quebec-pour-patienter-dici-le-prochain-volet" class="recent-news-article vie clearfix" rel="external" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4fb7932c-4f72-405f-87be-c9b9622914e8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-10 - </time>Borderlands 2: un DLC développé à Québec!</h3></a><a href="https://www.pesesurstart.com/keanu-reeves-surprend-la-foule-du-e3-et-annonce-la-date-de-sortie-de-cyberpunk-2077" class="recent-news-article vie clearfix" rel="external" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/60ca990d-c2e8-4d85-a901-0dd60f8e98fd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-10 - </time>Keanu Reeves surprend la foule de l’E3</h3></a><a href="https://www.pesesurstart.com/2019/06/09/xbox-devoile-sa-prochaine-console-project-scarlett" class="recent-news-article vie clearfix" rel="external" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/81828ff1-d166-4d7f-9f02-9303c2d78cd1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-10 - </time>Xbox dévoile sa prochaine console</h3></a><a href="https://www.journaldequebec.com/2019/06/09/xbox-devoile-sa-prochaine-console-project-scarlett" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/efb7a014-c8a0-440a-a8e9-b5ac11e4eb17_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-09 - </time>Xbox dévoile sa prochaine console</h3></a><a href="https://www.journaldequebec.com/voici-la-meilleure-facon-de-naviguer-le-web-incognito" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/29a433f7-4621-4e81-9d40-d1333edbe45d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Working on laptop" title="Working on laptop" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-07 - </time>Voici la meilleure façon de naviguer incognito</h3></a><a href="https://www.journaldequebec.com/2019/06/07/vous-voulez-refaire-votre-installation-gaming-on-a-des-suggestions-pour-vous-selon-votre-profil-de-joueur-avec-hp" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dc1728e7-5adf-443c-9a62-e848ec611f8d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=44" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-07 - </time>Vous voulez refaire votre installation gaming?</h3></a><a href="https://www.journaldequebec.com/2019/06/06/enfin-plus-dinfos-sur-la-plateforme-de-jeux-google-stadia" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dcecaed3-4f54-44ba-9653-85cff0b98824_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-06 - </time>Enfin plus d’infos sur la plateforme de jeux</h3></a><a href="https://www.journaldequebec.com/a-13-ans-ce-developpeur-canadien-attire-lattention-dapple" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/98161c96-cc06-4548-a3b9-a0156eb01e5c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-05 - </time>À 13 ans, ce canadien attire l'attention d'Apple</h3></a><a href="https://www.journaldequebec.com/votre-telephone-bogue-ou-ralenti-ces-trucs-pourraient-vous-aider" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ce05491c-ca1a-41b9-9109-2c779328cd90_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Angry irritated male reads text message on smart phone remind him about bills, needs to pay debts immediately, frowns face in dissatisfaction, expresses big rage and displeasure, blows steam" title="Angry irritated male reads text message on smart phone remind him about bills, needs to pay debts immediately, frowns face in dissatisfaction, expresses big rage and displeasure, blows steam" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-04 - </time>Votre téléphone bogue ou ralentit?</h3></a><a href="https://www.journaldequebec.com/ios-13-voici-comment-votre-iphone-changera" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f546af30-8640-11e9-a293-016211f461fc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-03 - </time>iOS 13: Voici comment votre iPhone changera</h3></a><a href="https://www.journaldequebec.com/2019/06/03/mac-pro-ou-rape-a-fromage-linternet-tranche" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c473e050-8643-11e9-a293-016211f461fc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-03 - </time>Mac Pro ou râpe à fromage? L'Internet tranche</h3></a><a href="https://www.journaldequebec.com/2019/06/03/conference-apple-wwdc--ce-quon-doit-retenir" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/56cecd20-862b-11e9-a293-016211f461fc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-03 - </time>Ce qu'on doit retenir</h3></a><a href="https://www.journaldequebec.com/voici-des-conseils-de-moines-oui-oui-pour-prendre-une-pause-des-distractions-numeriques" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/55b273fd-8268-4dd5-8ab2-1d93cc9e81ba_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-03 - </time> Voici des conseils de moines (oui, oui!) </h3></a><a href="https://www.journaldequebec.com/2019/06/01/reseau-g5-trump-demande-a-londres-detre-tres-prudente-quant-a-huawei" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/51d1da90-1b4d-11e9-8fa3-cd7eade67d1c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-01 - </time>Trump demande à Londres d’être «très prudente»</h3></a><a href="https://www.journaldequebec.com/comiccon-de-montreal-pese-sur-start-et-team-sailor-scouts-collaboreront-lors-dune-conference-sur-twitch" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0fd93c4-5e05-4eab-9392-c944e75b5d67_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-01 - </time>Pèse sur Start et Team Sailor Scouts collaboreront</h3></a><a href="https://www.journaldequebec.com/2019/05/31/lintelligence-artificielle-bat-enfin-les-humains-dans-un-jeu-multijoueur" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5dc06224-61e5-49e5-b328-7e5c9bc3ceda_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-31 - </time>L’intelligence artificielle bat enfin les humains </h3></a><a href="https://www.journaldequebec.com/2019/05/30/juin-2019-voici-les-jeux-gratuits-playstation-et-xbox" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/01634b25-4473-4b57-89af-ef0332e4010e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="NHL 19" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-30 - </time>Voici les jeux gratuits PlayStation et Xbox</h3></a><a href="https://www.journaldequebec.com/2019/05/30/call-of-duty-un-reboot-sombre-et-cru-pour-modern-warfare-en-octobre-video" class="recent-news-article vie clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a7da46ab-3edd-4863-ac74-56d93eb58825_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Jason Dev Kit" title="Jason Dev Kit" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-30 - </time>«Reboot» sombre et cru pour Modern Warfare</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5440fd67e4b0557614a0c0fe-01d5733e'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="techno"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5cffeaa0cdff8ef3a42e3493" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="https://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Nintendo surprend et annonce un nouveau jeu Zelda</h1>



  <div id="StoryDetailSocialSharing5cffeaa0cdff8ef3a42e3493" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.pesesurstart.com/zelda-nintendo-surprend-tout-le-monde-en-annoncant-une-suite-a-breath-of-the-wild" data-count-url="https://www.journaldequebec.com/2019/06/11/nintendo-surprend-et-annonce-un-nouveau-jeu-zelda" data-count=""></div>
      <div class="shares tw" data-url="https://www.pesesurstart.com/zelda-nintendo-surprend-tout-le-monde-en-annoncant-une-suite-a-breath-of-the-wild" data-count-url="https://www.journaldequebec.com/2019/06/11/nintendo-surprend-et-annonce-un-nouveau-jeu-zelda"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.pesesurstart.com/zelda-nintendo-surprend-tout-le-monde-en-annoncant-une-suite-a-breath-of-the-wild'>  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.pesesurstart.com/zelda-nintendo-surprend-tout-le-monde-en-annoncant-une-suite-a-breath-of-the-wild" data-count-url="https://www.journaldequebec.com/2019/06/11/nintendo-surprend-et-annonce-un-nouveau-jeu-zelda">  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.pesesurstart.com/zelda-nintendo-surprend-tout-le-monde-en-annoncant-une-suite-a-breath-of-the-wild', '_blank')">  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.pesesurstart.com/zelda-nintendo-surprend-tout-le-monde-en-annoncant-une-suite-a-breath-of-the-wild" data-count-url="https://www.journaldequebec.com/2019/06/11/nintendo-surprend-et-annonce-un-nouveau-jeu-zelda">  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5cffeaa0cdff8ef3a42e3493" class="embeded-element ">
       
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name info-only"></div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="https://schema.org/Date">  <time datetime="2019-06-11T17:53:30Z"
  >
              Mardi, 11 juin 2019 13:53

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="https://schema.org/Date">MISE &Agrave; JOUR   <time datetime="2019-06-11T17:53:30Z"
  >
              Mardi, 11 juin 2019 13:53

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5cffeaa0cdff8ef3a42e3493" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5cffeaa0cdff8ef3a42e3493" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5cffeaa0cdff8ef3a42e3493" >
  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-64f26601'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="techno"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot5" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot6" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot7" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot8" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.journaldemontreal.com/2019/06/11/nintendo-surprend-et-annonce-un-nouveau-jeu-zelda" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5440fd67e4b0557614a0c0fe-499a0f79'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="techno"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/loif-nachetera-pas-lappartement-amenage-a-grands-frais-pour-michaelle-jean" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/91742d90-8c60-11e9-adc2-4167f8e27221_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="La secrétaire générale de la Francophonie, Louise Mushikiwabo, et le premier ministre du Québec, François Legault" /> </div> </div> <div class="right"> <span class="small-category-name">Enquêtes</span> <h3 class="most-popular-title">L'appartement de Michaëlle Jean ne sera pas acheté</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/remy-normand-attaque-la-credibilite-du-pdg-de-revenu-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a41f0521-0b42-4dfb-a082-edac0c529ebc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="Tramway" title="Tramway" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Rémy Normand attaque la crédibilité du pdg</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/quebec-debloque-pres-de-38-m-pour-les-parents-denfants-handicapes-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/17c5d8c0-8c5d-11e9-adc2-4167f8e27221_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Les ministres Lionel Carmant, Mathieu Lacombe et Marguerite Blais, et la députée Marilyne Picard" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">30 M$ pour aider plus de parents</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/lacces-au-parc-de-la-chute-montmorency-demeure-gratuit-jusqua-nouvel-ordre" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/96ec19e8-f354-40a3-bb80-3065ceace7c5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Chute-Montmorency" title="Chute-Montmorency" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">L'accès demeure gratuit... jusqu’à nouvel ordre</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.pesesurstart.com/zelda-nintendo-surprend-tout-le-monde-en-annoncant-une-suite-a-breath-of-the-wild" class="most-popular-article vie" rel="external" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ae54be3c-3ea8-4dcc-b261-ad851a1dbf2f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Techno</span> <h3 class="most-popular-title">Nintendo surprend et annonce un nouveau jeu Zelda</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/propos-haineux-contre-les-musulmans-30-jours-de-prison-pour-le-troll-pierre-dion" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/eb33939d-4bc2-4bf7-a3f7-7f1b92db1371_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="PIERRE DION INCITATION HAINE" title="PIERRE DION INCITATION HAINE" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">30 jours de prison pour le «troll» Pierre Dion</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/mom-boucher-coupable-de-voies-de-fait-graves-sur-un-codetenu" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ed2192a8-a4d3-47ed-8288-228eedc16d91_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Maurice «Mom» Boucher" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Coupable de voies de fait graves sur un codétenu</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/il-acquitte-son-amie-a-sa-derniere-journee-comme-juge" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bbbdae33-5199-446f-9149-f0d80da6909f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="Jean Herbert" title="Jean Herbert" /> </div> </div> <div class="right"> <span class="small-category-name">Enquêtes</span> <h3 class="most-popular-title">42 secondes pour acquitter une amie</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/tempete-tropicale--plan-devacuation-de-pres-de-300-000-personnes-en-inde" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e3d16c40-8c17-11e9-adc2-4167f8e27221_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Plan d’évacuation de près de 300 000 personnes </h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/levis-arrete-en-taxi-avec-plus-de-400-comprimes-de-stupefiant" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d5bbebd5-46f5-483d-b680-9fb41946859d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Bloc police urgence urgences" title="Bloc police urgence urgences" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">En taxi avec plus de 400 comprimés de stupéfiant</h3> </div></a>

        </div>
  <div id='bigbox_single-8169cfb4'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="techno"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/au-rythme-actuel-du-rechauffement-17-danimaux-marins-en-moins-dici-2100" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/efcc54e8-052f-46a8-b449-9dccf127a3f0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="EDMAUTRALIA" title="EDMAUTRALIA" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">17% d’animaux marins en moins d’ici 2100 </h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/un-parti-deboussole" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/83127990-7b9b-4896-8e9e-c12c010cfabc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="Pierre-Marc Johnson" title="Gabriel Gascon" /> </div> </div> <div class="right"> <span class="small-category-name">Antoine Robitaille</span> <h3 class="most-popular-title">Un parti déboussolé</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/investissement-de-10-m-au-village-vacances-valcartier" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bac4c426-3c49-44c9-b4e7-796a3ca4dc97_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=28" alt="Dès juillet, les deux premières glissades de l'Eldorado, Salto et Liana, offriront des sensations extrêmes aux visiteurs." /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Nouvelles glissades: un investissement de 10 M$</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/10/harcelement-psychologique-les-plaintes-contre-lehouillier-jugees-irrecevables-en-raison-des-delais" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c243a220-4732-11e9-9af0-39eb1eafc1df_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=58" alt="C’est une question technique de délai de prescription qui a coupé court à l’enquête amorcée dans le cadre de trois plaintes en harcèlement psychologique qui visaient le maire de Lévis, Gilles Lehouillier." /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Vive déception pour les plaignantes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/vaste-campagne-pour-la-securite-des-pietons" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/57333258-f566-42f6-a51c-f9b603d19a73_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Des millions pour mieux protéger les piétons</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/des-citoyens-se-mobilisent-contre-labattage-dune-partie-dun-boise" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2f64cb8f-9b88-48df-a643-cd56cfb9f0ff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="L'arboriculteur Jean Lamontagne et la présidente de Québec Arbres, Johanne Elsener, ont rencontré les médias ce matin pour demander à la Ville de Québec de préserver l'intégralité du boisé de Rochebelle." /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Mobilisation de citoyens contre l'abattage </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/10/la-vasectomie-a-18-ans-cetait-une-provocation" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a6132b30-fe12-11e7-a29f-d7c94ed67584_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="La présidente de la Fédération des femmes du Québec, Gabrielle Bouchard" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">La vasectomie à 18 ans, c’était... une provocation</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/deja-un-mandat-de-greve-dans-un-magasin-de-la-sqdc" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a626f300-7598-11e9-8d08-6773203d0a45_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Cannabis</span> <h3 class="most-popular-title">Déjà un mandat de grève dans un magasin</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/interdire-le-plastique-a-quel-prix" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/faecac61-cc82-43f5-b5cf-008efe78e1bb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=40" alt="iles madeleine plastique" title="iles madeleine plastique" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Interdire le plastique, à quel prix?</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/conges-parentaux-quebec-va-diminuer-les-cotisations" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/13971ad9-6406-4e0b-978c-98fbad375d35_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=39" alt="Le ministre Jean Boulet s’est gardé une marge de manœuvre pour «améliorer» le régime de congés parentaux. Il souhaite déposer un projet de loi en ce sens dès l’automne. " title="young family with baby on bed. View from above" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Congés parentaux moins coûteux et plus généreux</h3> </div></a>

        </div>
  <div id='bigbox_single-fc6dfd91'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="techno"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/regroupement-pour-mieux-reagir-aux-inondations" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/77edaae7-4af1-4f25-b7cd-e1b4165a6a73_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="La ministre de la Sécurité publique, Geneviève Guilbault" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Regroupement pour mieux réagir</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/legault-contredit-par-un-consultant-en-investissements-etrangers" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dcd6def8-fb99-41d8-a745-0a6efc79d7bd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=26" alt="François Legault a participé hier à la 25e édition de la Conférence de Montréal du Forum économique international des Amériques." /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Legault contredit par un consultant</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/10/les-samoa-interdisent--rocketman--sur-elton-john-en-raison-de-scenes-de-sexe-gai" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d76f7397-2798-4dab-97c7-1a61a55c0ff8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=23" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Asie-Pacifique</span> <h3 class="most-popular-title">Les Samoa interdisent «Rocketman» sur Elton John </h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/la-couronne-veut-soumettre-le-pilote-des-stars-a-des-tests-a-pinel" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/db7f81db-56eb-4cf6-b769-b75a0f72f834_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La Couronne veut soumettre le pilote à des tests</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/10/un-autre-signal-dalarme" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0b128bca-b270-4104-aefa-f37bfb2866f9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="Line Lavallée, de Québec international, Émilie Villeneuve, conseillère municipale, Jean St-Gelais et Olga Farman, coprésidents du Rendez-vous" /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Un autre signal d’alarme</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/lun-des-grands-mysteres-de-lantarctique-resolu-grace-a-des-phoques-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9d6d94de-e834-489c-8645-4528464f749b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="FILES-ANTARCTICA-ENVIRONMENT-KRILL-PENGUINS" title="FILES-ANTARCTICA-ENVIRONMENT-KRILL-PENGUINS" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Un mystères résolu grâce à des phoques</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/je-vais-toujours-continuer-a-chanter--gabrielle-destroismaisons-1" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0778b770-766f-11e9-bc78-41700c7ad38b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">«Je vais toujours continuer à chanter»</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/10/en-desintox-pour-avoir-laisse-un-homme-mourir" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/700a4050-8dbb-4a3a-82c4-e8d9047faf32_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="Alexan Moar devra passer les six prochains mois en centre de désintoxication." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">En désintox pour avoir laissé un homme mourir</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/un-premier-championnat-de-la-nba-remporte-par-les-raptors-de-toronto" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0113650-8bf8-11e9-92a1-794af1a4ca37_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Autres sports</span> <h3 class="most-popular-title">Les Warriors survivent</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/un-besoin-criant-pour-plus-de-moyens-a-la-dpj" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1584b58b-b759-4531-b9d4-20fc9aaae7f5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Qub Radio</span> <h3 class="most-popular-title">Un besoin criant pour plus de moyens à la DPJ</h3> </div></a>

        </div>
  <div id='bigbox_single-ed1b0c84'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="techno"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/des-garderies-menacent-de-fermer-leurs-portes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/98933b01-8d99-461a-8890-61aa33b9b4be_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">Des garderies menacent de fermer leurs portes </h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/elle-aurait-essaye-de-tuer-son-bebe-de-2mois-en-le-pendant" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fed8d1d1-676b-4029-9d6c-c3b5910a4af1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="Bloc Justice" title="Bloc Justice" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Elle aurait essayé de tuer son bébé de 2 mois</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/10/un-quatrieme-touriste-est-decede-pendant-des-vacances-en-republique-dominicaine" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d225b774-69e8-407d-b9b5-9d24bff19290_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=26" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Un quatrième touriste est décédé</h3> </div></a>


<a href="https://www.journaldequebec.com/genevieve-guilbault-a-deja-dit-non-au-parti-liberal-du-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7529e200-8ba3-11e9-92a1-794af1a4ca37_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=35" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Qub Radio</span> <h3 class="most-popular-title">[VIDÉO] Guilbault a dit non au PLQ en 2014</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.guideautoweb.com/articles/51342/le-mercedes-benz-glb-devoile-en-premiere-mondiale/" class="most-popular-article auto" rel="external" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b4f842c-91c1-45b3-a4d9-1f7db0d3d07c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Actualités</span> <h3 class="most-popular-title">Mercedes-Benz dévoile un autre VUS</h3> </div></a>


<a href="https://www.pesesurstart.com/2019/06/10/e3-2019-marvels-avengers-aura-droit-a-des-annees-de-contenu-additionnel-offert-gratuitement" class="most-popular-article vie" rel="external" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5677b585-e672-47a4-9952-d4886d5077bb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Techno</span> <h3 class="most-popular-title">Marvel's Avengers: enfin un peu plus de détails!</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/tue-par-erreur--le-deuxieme-accuse-aussi-coupable" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ebcf0a4a-ae8e-4eee-8e2e-3237b474028a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Ebamba Ndutu Lufiau" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le deuxième accusé aussi coupable</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/10/la-caricature-dygreck" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/608bbe4c-7a6a-40e7-9bb4-53be41de7694_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Ygreck</span> <h3 class="most-popular-title">La caricature d'Ygreck</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/06/11/qui-remportera-le-gros-lot-record-de-65-m-1" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d056fefd-3fc7-4313-b069-1931f9de4663_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Argent</span> <h3 class="most-popular-title">Qui remportera le gros lot record de 65 M$?</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/06/11/trump-et-biden-dans-liowa-avant-gout-du-duel-de-2020" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/88520780-87ad-11e9-84b4-f79f04a42694_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Joe Biden" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Avant-goût du duel de 2020 ?</h3> </div></a>

        </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldequebec.com">
    <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldequebec.com/monde">Monde</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="https://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="https://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite">Actualité</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télé</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/d22e530/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2019 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/d22e530/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=vie"
				}
		}); 
	</script>
 
      


	<script>

        var tz = [
            "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
            "Europe/Budapest", "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
            "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
            "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
            "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vienna", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
            "Europe/Warsaw", "Europe/Zagreb",
            "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
            "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
            "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
            "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
            "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
            "Africa/Ceuta", "Africa/Melilla",
            "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
            "Antarctica/Rothera"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1741188433/Br0i7WVZY_default/index.min.js";
        s.onload = function () {
            initBrightcoveVideo();
        };
        if(!hasGDPR && window.location.search.indexOf('debug_gdpr') < 0) {
            document.body.appendChild(s);
		}
	</script>
            
      <div id="fb-root"></div>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
      
    </script>
    </body>
  </html>

