












    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Manque de main-d’œuvre pour les cours de conduite | JDQ</title>
      <meta name="description" content="Une pénurie de moniteurs entraîne des retards de plusieurs mois dans les cours.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="école de conduite,assurance automobile,services de qualité,revoir  la fixation,prix plafond empêche,clients de  la bannière,cours pratiques,horaire personnel,succursale de Vanier,pénurie de main-d’œuvre,plein fouet,obtenir des rendez-vous,Marc Thompson,Mme Sévigny,Tecnic,Vanier,Savard,M. Dubois-Dumas,Sherbrooke,Québec" />
        <meta name="lastModified" content="2019-07-204" />
  <meta name="author" content="Catherine Bouchard"/>
    <meta property="article:author" content="https://www.journaldequebec.com/auteur/catherine-bouchard" />

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0659605c-5565-40b2-b00d-79775be249b9_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0659605c-5565-40b2-b00d-79775be249b9_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Manque de main-d’œuvre pour les cours de conduite " />
  <meta property="og:url" content="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite" />
  <meta property="og:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0659605c-5565-40b2-b00d-79775be249b9_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Une pénurie de moniteurs entraîne des retards de plusieurs mois dans les cours." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite" />
  <meta name="twitter:title" content="Pénurie de profs de conduite ">
  <meta name="twitter:description" content="Une pénurie de moniteurs entraîne des retards de plusieurs mois dans les cours.">
  <meta name="twitter:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0659605c-5565-40b2-b00d-79775be249b9_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/a885d74/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/a885d74/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

     
    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">

<meta name="referrer" content="unsafe-url">
<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />

<style>
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="5d36711b30eeaf6c464578a0" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2019-07-23T04:00:00Z" />
      <meta name="cXenseParse:title" content="Manque de main-d’œuvre pour les cours de conduite " />
      <meta name="cXenseParse:url" content="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite" />
      <meta name="cXenseParse:site" content="Le Journal de Québec"/>
      <meta name="cXenseParse:recs:articleid" content="5d36711b30eeaf6c464578a0"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Les écoles de conduite sont frappées de plein fouet par la pénurie de main-d’œuvre et somment le gouvernement de revoir la fixation du prix des cours qui est gelé à 825 $ depuis 2010." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="école de conduite,assurance automobile,services de qualité,revoir  la fixation,prix plafond empêche,clients de  la bannière,cours pratiques,horaire personnel,succursale de Vanier,pénurie de main-d’œuvre,plein fouet,obtenir des rendez-vous" data-separator="," />
          <meta name="cXenseParse:person" content="Marc Thompson,Mme Sévigny,Tecnic,Vanier,Savard,M. Dubois-Dumas" data-separator="," />
          <meta name="cXenseParse:location" content="Sherbrooke,Québec" data-separator="," />

        <meta name="cXenseParse:author" content="Catherine Bouchard" />

        <meta name="cXenseParse:concept" content="Des cours de plus en plus longs" />
        <meta name="cXenseParse:recs:que-strapline" content="Des cours de plus en plus longs"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="actualite" />

        <meta name="cXenseParse:category" content="Société"/>

        <meta name="cXenseParse:recs:que-category" content="Société" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Société" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Journal de Quebec"/>


      <meta name="cXenseParse:taxonomy" content="actualité/société" />
      <meta name="cXenseParse:recs:que-taxonomy" content="actualité/société" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="false" />


    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->



	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5408860a84ae25427078d6f8";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "17",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Société",
      
        'rootChannel': "Actualité",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Manque de main-d’œuvre pour les cours de conduite ",
        "articleAuthor"     :   "Catherine Bouchard",
        "articleDate"       :   "2019-07-23 00:00:00",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "5d36711b30eeaf6c464578a0",
      "assetTitle"        :   "Manque de main-d’œuvre pour les cours de conduite " ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/news/society"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/a885d74"
        data-currentsection="societe"
        data-sectioncolor="actualite"
        data-sectiontype="editorial"
        data-logoMain="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/news/society</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/a885d74/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">17°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldequebec.com">
      <object data="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldequebec.com/contactez-nous">
                        <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldequebec.com/weekend">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/5-minutes">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/45ac1a4c-9af7-40a2-9b35-8f494f6bca72_en5minutes_monochrome_white.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/voyages">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldequebec.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/meteo">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/horoscopes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/concours">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.guideautoweb.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="GUIDE DE L'AUTO" class="svg" width="54" height="54">
                        <br>
                      <span>GUIDE DE L'AUTO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/a885d74/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="vie">
                <a href="https://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldequebec.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >ÉVASION</a>
              </li>
              <li class="auto">
                <a href="https://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >GUIDE DE L'AUTO</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/5-minutes"
                   data-path="/5-minutes"
                   class=""
                >EN 5 MINUTES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>

      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/a885d74/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">17°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="actualite">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldequebec.com/actualite/societe/rss.xml" >


  <div class="trans-sectionparent" data-sectionLabel="actualite" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">




  <div class="article-top-bar actualite " itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldequebec.com/actualite" >Actualité</a></li>
        <li class="sub-section"><a href="https://www.journaldequebec.com/actualite/societe" itemprop="articleSection" >Société</a>
    </ul>
  </div>
  <div class="article-top-bumper "></div>

  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0659605c-5565-40b2-b00d-79775be249b9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Jonathan Savard a résilié son contrat avec Tecnic Sherbrooke, notamment pour des délais trop longs. Il a déposé une poursuite aux petites créances pour publicité trompeuse, puisque l’école prétendait s’adapter à l’horaire­­­ de ses clients." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-23 - </time>Pénurie de profs de conduite </h3></a><a href="https://www.journaldequebec.com/2019/07/23/une-qualite-denseignement-compromise" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/15463beb-6436-4a2b-b42a-affd6b869a7a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Hamid Rekouane. Moniteur" title="Hamid Rekouane" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-23 - </time>Une qualité d’enseignement compromise</h3></a><a href="https://www.journaldequebec.com/2019/07/22/conflit-commercial-le-prix-du-soja-plonge-au-quebec" class="recent-news-article argent clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5be9e0e8-0cd6-4c8a-acd8-267fb6b319a9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Green soybeans isolated on white background." title="Green soybeans isolated on white background." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-22 - </time>Conflit commercial: le prix du soja plonge</h3></a><a href="https://www.journaldequebec.com/2019/07/22/de-largent-aux-immigrants-qui-vont-setablir-en-region-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c828ec5a-057b-48f5-a75c-aae620518bce_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-22 - </time>De l'argent aux immigrants qui acceptent?</h3></a><a href="https://www.journaldequebec.com/2019/07/22/une-trans-dit-avoir-ete-discriminee-par-une-estheticienne-qui-na-pas-voulu-lepiler-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c6c35aca-968d-4f5a-a7c1-a9dfaa572e13_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Épilation laser " title="Épilation laser " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-22 - </time>Une trans se dit discriminée par une esthéticienne</h3></a><a href="https://www.journaldequebec.com/2019/07/21/son-chien-tire-a-la-carabine-et-ecrase-par-un-vtt" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c4db61c5-0f42-4b87-b027-1b9d201dd4ac_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Yvan Bastien, de Sainte-Anne-des-Plaines, réconforte sa chienne Nelly, qui devrait être euthanasiée lundi." title="Cruauté animal" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-22 - </time>Son chien tiré à la carabine et écrasé par un VTT</h3></a><a href="https://www.journaldequebec.com/2019/07/22/hiroshima-nagasaki-des-crimes-de-guerre-americains" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1c4b58b5-677e-4e8b-9183-6ef81badd28c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-22 - </time>Des crimes de guerre américains</h3></a><a href="https://www.journaldequebec.com/2019/07/22/se-battre-sur-deux-fronts" class="recent-news-article opinions clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2e831d9d-1001-4379-b283-b1a89c49c002_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="Bloc boxe combat gants gant boxing gloves in ring" title="Bloc boxe combat gants gant boxing gloves in ring" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-22 - </time>Se battre sur deux fronts</h3></a><a href="https://www.journaldequebec.com/2019/07/22/un-pecheur-rescape-par-un-comedien" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6ad18d4e-8ba9-4d00-9456-b60d1d98929d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=35" alt="Le comédien Daniel Thomas pointe l’endroit où un pêcheur de 21 ans en difficulté appelait à l’aide quelques heures plus tôt. À une cinquantaine de mètres de là, il s’est porté à son secours." title="Daniel Thomas sauvetage" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-22 - </time>Un pêcheur sauvé de la noyade par cet acteur</h3></a><a href="https://www.journaldequebec.com/2019/07/21/partir-en-voyage-pour-traiter-lanorexie-et-la-boulimie" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e4759ac7-834d-4d1a-b87e-7d0efc378e01_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="anorexie" title="anorexie" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-21 - </time>Partir en voyage pour traiter l’anorexie</h3></a><a href="https://www.journaldequebec.com/2019/07/21/oka-les-deux-parties-restent-sur-leurs-positions-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/889b78f0-ac12-11e9-8787-9d6fbb69a2b4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-21 - </time>Les deux parties restent sur leurs positions</h3></a><a href="https://www.journaldequebec.com/2019/07/21/des-sinistrescraignent-une-infestation-de-rats" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a0b04684-bf70-4010-97f3-0f5cf6da2806_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=26" alt="Des citoyens de Sainte-Marthe-sur-le-Lac s'inquiètent de l'apparition de rats depuis les inondations qui ont frappé la municipalité en avril dernier. Sur la photo : le 20 juillet 2019 STÉPHANE SINCLAIRLE JOURNAL DE MONTRÉAL/AGENCE QMI Sur la photo Doris Plante" title="Inondations 2019" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-21 - </time>Des sinistrés craignent une infestation de rats</h3></a><a href="https://www.journaldequebec.com/2019/07/21/il-traverse-le-fleuve-saint-laurent-a-la-nage-a-12-ans" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/edd9fa10-abfa-11e9-b797-6f70fb595a40_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=25" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-21 - </time>À 12 ans, il traverse le fleuve</h3></a><a href="https://www.journaldequebec.com/2019/07/21/comment-eviter-la-maladie-de-lyme-1" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7cc2485f-ec1c-41ee-b5fa-2332e65497e3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-21 - </time>Comment éviter la maladie de Lyme</h3></a><a href="https://www.journaldequebec.com/2019/07/21/prevention-des-noyades-surveillez-vos-enfants-implore-la-societe-de-sauvetage" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0902218e85ed00da_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=24" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-21 - </time>«Surveillez vos enfants»</h3></a><a href="https://www.journaldequebec.com/2019/07/21/tout-quitter-pour-voyager-ensac-a-dos-en-famille" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/96a8e0f5-5042-45ea-8339-fd6683be7122_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=27" alt="Mylène Joint, Bastien, Samuel et Michel Campeau quittent leur maison de Salaberry-de-Valleyfield dans deux mois pour faire le tour du monde. " title="Voyage" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-21 - </time>Un trip de famille en sac à dos</h3></a><a href="https://www.journaldequebec.com/2019/07/21/violee-par-son-oncle-a-lage-de-5-ans-sa-denonciation-lui-a-sauve-la-vie" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/abd05939-2cb0-4388-a29e-3e281427468a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=34" alt="Marie-Ève Nadeau " class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-21 - </time>Sa dénonciation lui a sauvé la vie</h3></a><a href="https://www.journaldequebec.com/2019/07/21/ces-18-slogans-de-municipalites-du-quebec-vous-surprendront" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/15f73e02-e62e-4fae-bb3a-a1f0f24fe8a1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-21 - </time>Ces 18 slogans de municipalités vous surprendront</h3></a><a href="https://www.journaldequebec.com/2019/07/21/dans-nos-archives-un-pas-de-geant-pour-le-droit-a-lavortement-en-1989" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/df430fd6-8c9b-4dba-8ead-1d485597cc3a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=31" alt="Chantal Daigle en compagnie de son avocat Me Daniel Bedard a leur arrivée au palais de justice en juillet 1989." title="Chantal Daigle" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-21 - </time>Un pas de géant pour le droit à l’avortement</h3></a><a href="https://www.journaldequebec.com/2019/07/20/une-entente-de-principe-conclue-a-la-sepaq" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c17ee482-25f4-4a88-bad0-af1fd0102565_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=42" alt="L’abandon de la grève a permis à Bruce Lemay et Louise-Line Leterrier, de Québec, d’admirer la vallée de la Jacques-Cartier sur l’eau, à bord d’un kayak de la Sépaq, samedi." class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-20 - </time>Vacances sauvées à la Sépaq</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5408860a84ae25427078d6f8-3dda4f19'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="societe"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5d36711b30eeaf6c464578a0" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="https://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Manque de main-d’œuvre pour les cours de conduite </h1>
                  <h3 class="exergue-inf" itemprop="description">Une pénurie de moniteurs entraîne des retards de plusieurs mois dans les cours</h3>



  <div id="StoryDetailSocialSharing5d36711b30eeaf6c464578a0" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite" data-count-url="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite" data-count="1"></div>
      <div class="shares tw" data-url="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite" data-count-url="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite'>  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite" data-count-url="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite">  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite', '_blank')">  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite" data-count-url="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite">  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5d36711b30eeaf6c464578a0" data-main-element-type="" data-enable-docking="true" class="story-main-element embeded-element ">
          <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0659605c-5565-40b2-b00d-79775be249b9_JDX-NO-RATIO_WEB.jpg?quality=80&version=5&size=968x,
                              https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0659605c-5565-40b2-b00d-79775be249b9_JDX-NO-RATIO_WEB.jpg?quality=80&version=5&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0659605c-5565-40b2-b00d-79775be249b9_JDX-NO-RATIO_WEB.jpg?quality=80&version=5&size=480x,
                              https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0659605c-5565-40b2-b00d-79775be249b9_JDX-NO-RATIO_WEB.jpg?quality=80&version=5&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Jonathan Savard a résilié son contrat avec Tecnic Sherbrooke, notamment pour des délais trop longs. Il a déposé une poursuite aux petites créances pour publicité trompeuse, puisque l’école prétendait s’adapter à l’horaire­­­ de ses clients.">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo collaboration spéciale, Alex Drouin</span>
                  <span class="bas_de_vignette">Jonathan Savard a résilié son contrat avec Tecnic Sherbrooke, notamment pour des délais trop longs. Il a déposé une poursuite aux petites créances pour publicité trompeuse, puisque l’école prétendait s’adapter à l’horaire­­­ de ses clients.</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="https://www.journaldequebec.com/auteur/catherine-bouchard" ><img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/84189a5e-2332-4ab2-8c79-2de7a88dee9d_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=4" alt="Logo de la journaliste Catherine Bouchard du Journal de Quebec, vendredi le 29 mars 2019. STEVENS LEBLANC/JOURNAL DE QUEBEC/AGENCE QMI)" title="Quebec" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="https://www.journaldequebec.com/auteur/catherine-bouchard" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="https://schema.org/Person"> Catherine Bouchard </div></a>      					<div class="author-name info-only"></div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="https://schema.org/Date">  <time datetime="2019-07-23T04:00:00Z"
  >
              Mardi, 23 juillet 2019 00:00

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="https://schema.org/Date">MISE &Agrave; JOUR   <time datetime="2019-07-23T04:00:00Z"
  >
              Mardi, 23 juillet 2019 00:00

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5d36711b30eeaf6c464578a0" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5d36711b30eeaf6c464578a0" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5d36711b30eeaf6c464578a0" >
        
 
 
  <p> <strong>Les &eacute;coles de conduite sont frapp&eacute;es de plein fouet par la p&eacute;nurie de main-d’œuvre et somment le gouvernement de revoir la fixation du prix des cours qui est gel&eacute; &agrave; 825 $ depuis 2010.</strong></p> 
  <p> Ce prix plafond emp&ecirc;che, selon les &eacute;coles de conduite, d’offrir des services de qualit&eacute; aux &eacute;l&egrave;ves et un salaire plus int&eacute;ressant aux moniteurs.</p> 
  <p> L’Association des &eacute;coles de conduite du Qu&eacute;bec (AECQ) et le r&eacute;seau des &eacute;coles de conduite Tecnic tentent depuis plusieurs ann&eacute;es de convaincre le gouvernement d’agir.</p> 
  <p> &laquo; Si on veut continuer &agrave; former de bons conducteurs, on doit continuer &agrave; donner de la qualit&eacute; dans les cours. Mais pour &ccedil;a, on doit suivre le co&ucirc;t de la vie et le co&ucirc;t du cours n’a pas suivi &raquo;, fait valoir Myl&egrave;ne S&eacute;vigny, directrice g&eacute;n&eacute;rale du r&eacute;seau Tecnic, le plus gros joueur du march&eacute;.</p> 
  <p> Selon le directeur g&eacute;n&eacute;ral de l’Association, Marc Thompson, le m&eacute;tier de moniteur de conduite m&eacute;riterait un salaire de d&eacute;part beaucoup plus &eacute;lev&eacute;, indiquant qu’il est en moyenne de 13,25 $ l’heure pr&eacute;sentement.</p> 
  <p> &laquo; &Ccedil;a devient difficile de retenir les moniteurs &raquo;, encha&icirc;ne Mme S&eacute;vigny.</p> 
  <p> <strong>Longue attente</strong></p> 
  <p> Alors qu’un cours s’&eacute;chelonne normalement sur un an, plusieurs clients, notamment de la banni&egrave;re Tecnic, sont dans le processus depuis pr&egrave;s de deux ans. La situation touche principalement les grandes villes.</p> 
  <p> &laquo; Certaines &eacute;coles m’ont dit qu’elles doivent magasiner des horaires d’examen d’une succursale &agrave; l’autre. Les grands centres ont beaucoup de difficult&eacute; &raquo;, fait valoir M. Thompson.</p> 
  <p> R&eacute;jean Blais, directeur g&eacute;n&eacute;ral de la banni&egrave;re ConduiPro, confirme aussi que les moniteurs de conduite sont une denr&eacute;e rare et que le salaire n’aide pas.</p> 
  <p> &laquo; Si on en perd un, on a plus de difficult&eacute; &agrave; remplacer, lance-t-il. &Ccedil;a prend des passionn&eacute;s qui veulent travailler sans &eacute;gard au salaire. &raquo;</p> 
  <p> <strong>Taux d’&eacute;chec &eacute;lev&eacute;</strong></p> 
  <p> L’industrie doit &eacute;galement composer avec un tr&egrave;s haut taux d’&eacute;chec des examens pour devenir moniteur de conduite.</p> 
  <p> &laquo; 70 % des aspirants moniteurs &eacute;chouent &agrave; l’examen de la Soci&eacute;t&eacute; d’assurance automobile du Qu&eacute;bec (SAAQ) &raquo;, fait valoir Mme S&eacute;vigny.</p> 
  <p> Par ailleurs, les aspirants moniteurs n’ont pas acc&egrave;s &agrave; leur examen. Il devient donc difficile de se pr&eacute;parer &agrave; leur reprise.</p> 
  <p> Gino Desrosiers, porte-parole &agrave; la SAAQ, indique que la soci&eacute;t&eacute; est au fait de la situation. &laquo; On revoit les examens pour s’assurer que les questions sont plus faciles &agrave; comprendre. Et on v&eacute;rifie aussi la grille d’&eacute;valuation pour s’assurer que les correcteurs ont la r&eacute;ponse recherch&eacute;e &raquo;, affirme-t-il.</p> 
  <h3> Jusqu’&agrave; deux ans pour terminer la formation</h3> 
  <p> Plusieurs clients de la banni&egrave;re d’&eacute;cole de conduite Tecnic d&eacute;plorent de longs d&eacute;lais pour terminer leurs heures de cours pratiques, alors que certains sont dans le processus depuis pr&egrave;s de deux ans.</p> 
  <p> Selon Gino Desrosiers, porte-parole &agrave; la Soci&eacute;t&eacute; d’assurance automobile, le cours de conduite devrait s’&eacute;chelonner sur un an, sur 18 mois tout au plus, afin de permettre &agrave; l’&eacute;l&egrave;ve de composer avec son horaire personnel et d’apprendre &agrave; conduire pendant les quatre saisons.</p> 
  <p> <strong>Aux petites cr&eacute;ances</strong></p> 
  <p> Jonathan Savard, un citoyen de Sherbrooke, avait commenc&eacute; ses cours avec Tecnic en mars 2018. En octobre dernier, il en &eacute;tait uniquement &agrave; son cinqui&egrave;me cours pratique, sur les 15 &agrave; faire.</p> 
  <p> Depuis, il a chang&eacute; d’&eacute;cole, mais il a tout de m&ecirc;me d&eacute;pos&eacute; une poursuite aux petites cr&eacute;ances contre Tecnic &agrave; Sherbrooke.</p> 
  <p> &laquo; C’est une poursuite pour publicit&eacute; trompeuse, car l’&eacute;cole a fait plusieurs publicit&eacute;s disant qu’elle s’adapte &agrave; notre horaire, alors que ce n’est pas le cas &raquo;, explique-t-il, ajoutant qu’il n’y avait pas de disponibilit&eacute;s et qu’il fallait que les &eacute;l&egrave;ves s’inscrivent longtemps &agrave; l’avance, pour s’assurer d’avoir une place.</p> 
  <p> La poursuite concerne &eacute;galement des frais qu’il juge ill&eacute;gaux, comme un paiement de 200 $, exig&eacute; avant m&ecirc;me qu’il commence ses cours.</p> 
  <p> <strong>Pas avant octobre</strong></p> 
  <p> Cl&eacute;ment Dubois-Dumas, client &agrave; la succursale de Vanier, indique aussi avoir eu de la difficult&eacute; &agrave; obtenir des rendez-vous pour des cours pratiques, en plus d’avoir re&ccedil;u des frais d’annulation injustifi&eacute;s.</p> 
  <p> &laquo; J’ai commenc&eacute; mes cours il y a pr&egrave;s de deux ans. Les prochaines disponibilit&eacute;s ne vont pas avant octobre prochain &raquo;, lance-t-il.</p> 
  <p> M. Dubois-Dumas est en proc&eacute;dure pour r&eacute;silier son entente avec Tecnic. L’&eacute;l&egrave;ve de 28 ans indique ne plus avoir confiance en la compagnie.</p> 
  <p> &laquo; &Agrave; trois reprises, ils m’ont contact&eacute; pour me dire que j’avais manqu&eacute; mon cours, qui &eacute;tait pourtant pr&eacute;vu le lendemain, et ils veulent me charger des frais &raquo;, explique-t-il, estimant qu’il est rendu &agrave; plus de 1200 $ pour ses cours.</p> 
  <p> Myl&egrave;ne S&eacute;vigny, directrice g&eacute;n&eacute;rale du r&eacute;seau Tecnic, estime que la p&eacute;nurie de moniteurs est l’&eacute;l&eacute;ment d&eacute;clencheur de la majorit&eacute; des insatisfactions. Elle indique que les clients peuvent s’adresser au franchiseur.</p> 
  <hr /> 
  <h1> <span style="color:#e51521;">Des d&eacute;lais plus longs</span></h1> 
  <p> Dur&eacute;e normale d’un cours de conduite <strong>environ 12 mois</strong></p> 
  <p> Dur&eacute;e due &agrave; la p&eacute;nurie de moniteurs <strong>18 &agrave; 24 mois</strong></p> 
  <h1> <span style="color:#e51521;">Cours de conduite</span></h1> 
  <p> Partie th&eacute;orique <strong>12 heures</strong></p> 
  <p> Partie pratique <strong>15 heures</strong></p> 
  <p> <em>Source: Association des &eacute;coles de conduite du Qu&eacute;bec</em></p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-fa0c80bf'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="societe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
    <div class="same-subject-container">
      <div class="titre">
        Sur le même sujet
      </div>
      <ul>
            <li>
<a href="https://www.journaldequebec.com/2019/07/23/une-qualite-denseignement-compromise" ><div class="absolute-container"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/15463beb-6436-4a2b-b42a-affd6b869a7a_JDX-1x1_WEB.jpg?quality=80&amp;size=300x&amp;version=3" alt="Hamid Rekouane. Moniteur" title="Hamid Rekouane" class="photo-fs same-subject-img fs-standard-resolution fs-src-uri-template" /> </div> <p> Une qualité d’enseignement compromise </p> </div></a>            </li>
      </ul>
    </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot5" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot6" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot7" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot8" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5408860a84ae25427078d6f8-a7d444db'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="societe"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- qubRadioNowPlaying -->


  <div class="item w1 h1">
    <article class="item-inner qub-now-playing">
      <a href="https://qub.radio/" target="_blank">
        <div class="qub-now-playing-core">
          <div class="qnp__content">

            <div class="qnp__layer layer--promo">
              <div class="layer__content">
                <img class="logo" src="https://storage.quebecormedia.com/v1/jdx-qa-images/photo/34cd7b28-ffb4-43e4-8df0-c8129d5856cc_logo-qub.png">
                <div class="content--bottom">
                  <h1>En vedette<br>cette semaine</h1>
                  <div class="button">
                    <p>Écoutez nos séries balados</p>
                    <div><img src="https://storage.quebecormedia.com/v1/jdx-qa-images/photo/a5272b08-9cf0-48c4-8848-6d30e53777ed_play-icon.png"></div>
                  </div>
                </div>
              </div>
            </div>

            <div class="qnp__layer layer--black"></div>

            <div class="qnp__layer layer--now-playing layer--invisible">
              <div class="layer__content">
                <img class="logo" src="https://storage.quebecormedia.com/v1/jdx-qa-images/photo/34cd7b28-ffb4-43e4-8df0-c8129d5856cc_logo-qub.png">
                <div class="content--bottom">
                  <div class="button">
                    <p>Écouter en direct</p>
                    <div><img src="https://storage.quebecormedia.com/v1/jdx-qa-images/photo/a5272b08-9cf0-48c4-8848-6d30e53777ed_play-icon.png"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </a>
    </article>
  </div>

          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/23/manque-de-main-duvre-pour-les-cours-de-conduite" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0659605c-5565-40b2-b00d-79775be249b9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Jonathan Savard a résilié son contrat avec Tecnic Sherbrooke, notamment pour des délais trop longs. Il a déposé une poursuite aux petites créances pour publicité trompeuse, puisque l’école prétendait s’adapter à l’horaire­­­ de ses clients." /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Pénurie de profs de conduite </h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/23/des-commercants-exasperes-par-les-travauxmajeurs" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/52a7bccd-d028-4795-b90a-8776d5a7d277_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="La route de l’Église a été complètement éventrée pour permettre les travaux de réfection de l’artère. Ces travaux causent notamment des problèmes d’accès aux différents commerces. " /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Un cauchemar pour les commerçants</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/23/une-qualite-denseignement-compromise" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/15463beb-6436-4a2b-b42a-affd6b869a7a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Hamid Rekouane. Moniteur" title="Hamid Rekouane" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Une qualité d’enseignement compromise</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/23/hydro-quebec-intensifie-ses-discussions-avec-new-york" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6b2c2337-71a0-4c41-aca8-a9dfbb1d5616_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Des représentants de la Ville de New York ont récemment effectué une visite au siège social d’Hydro-Québec (photo), à Montréal. " title="Bloc Hydro Québec" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Hydro intensifie ses discussions avec New York</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/au-moins-750-millions--damende-pour-equifax-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9b181912-b0c9-42c3-be04-50bcbcd56e87_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Equifax" title="Equifax" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Au moins 750 millions $ d'amende pour Equifax</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/moins-de-meurtres-mais-plus-de-fraude-et-dagressions-sexuelles-au-pays" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9ec2d10e-098a-4fe5-9741-505a7118ce04_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Philipos Kollaros a été abattu de plusieurs projectiles alors qu’il se trouvait dans un café de la rue Beaubien en novembre 2018." title="FD-TENTATIVE MEURTRE" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le Québec moins criminalisé que le reste du pays</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/prison-reclamee-contre-le-createur-du-plexcoin" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dbd7f2fb-bc6b-4f7c-99b3-1d8fa95a15da_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Le créateur de la monnaie virtuelle PlexCoin, Dominic Lacroix (à gauche), avait été reconnu coupable d’outrage au tribunal en octobre 2017, puis l’a été de nouveau il y a 10 jours. Sur la photo, l’accusé était présent au palais de justice de Québec en novembre 2017." title="Quebec" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Prison réclamée contre le créateur du PlexCoin</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/la-caisse-sinquiete-de-snc-lavalin" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ed3f4467-183c-48ac-b2d2-e1131cc327de_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="GEN - CAISSE DÉPÔT LOGO" title="GEN - CAISSE DÉPÔT LOGO" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">La Caisse s’inquiète de SNC-Lavalin</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/poignarde-il-retourne-a-lentrainement-le-lendemain" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/70aff387-f47c-40ab-852f-259d355c40ff_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="NFL-SUPER/" title="NFL-SUPER/" /> </div> </div> <div class="right"> <span class="small-category-name">Football</span> <h3 class="most-popular-title">Poignardé, il retourne à l’entraînement </h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/zone-a-risque-dinondations-quebec-accuse-de-se-sauver-de-ses-responsabilites" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/654df9d0-67a3-11e9-9f35-b1f81afc9405_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Québec accusé de se sauver de ses responsabilité</h3> </div></a>

        </div>
  <div id='bigbox_single-6de15c66'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="societe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/de-faux-comptes-vendent-libra-avant-meme-son-lancement-par-facebook-1" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/205ce3b2-6419-44ed-a2ff-dc483d55919f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">De faux comptes vendent Libra avant son lancement </h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/un-depart-canon-pour-le-roi-lion-au-quebec" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/664ce767-8989-4720-992e-fd12031aeb21_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">Un départ canon pour Le roi lion au Québec</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/les-lois-non-ecrites-font-partie-du-baseball---michel-laplante" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6ac0eb00-ac06-11e9-b797-6f70fb595a40_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Les Capitales</span> <h3 class="most-popular-title">«Les lois non écrites font partie du baseball» </h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/23/moins-que-linflation" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2c73168f-e6c9-4888-a6c6-085cebd07115_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Print" title="Print" /> </div> </div> <div class="right"> <span class="small-category-name">Dans vos poches</span> <h3 class="most-popular-title">Moins que l’inflation?</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/nouvel-arena--accord-de-principe-entre-la-ville-de-calgary-et-les-flames" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6cbb3221-b02a-4ad2-8fcd-c274c3a7bbe9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc hockey" title="Bloc hockey" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Accord de principe entre la Ville et les Flames</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/les-indians-simposent-face-aux-jays" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0a39a7f0-acf0-11e9-a97c-19cec6522361_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Baseball</span> <h3 class="most-popular-title">Les Indians s’imposent face aux Jays</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/les-rues-de-montreal-reviennent-en-1970" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/78eafb35-aab1-4ec7-a378-b907e66712e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="L’action du long métrage se situe au cœur des années 1960 et 1970. " /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">Des stars tournent à Montréal</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/cest-la-fin-des-services-aux-comptoirs-a-la-banque-laurentienne" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7b14decf-cf5f-405b-b909-1737992e68cd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Banque Laurentienne" title="Banque Laurentienne" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">C’est la fin des services au comptoir </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/nicolas-aube-kubel-veut-faire-sa-place" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/518c80d0-f3b9-11e5-80e4-47be064825cc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Nicolas Aubé-Kubel veut faire sa place</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/je-merite-ma-place-au-tableau-principal-a-toronto" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/36dfd939-1e57-4032-b6e2-5838cc1024d6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="La Québécoise Leylah Annie Fernandez s’est présentée lundi à Granby au lendemain de son premier titre acquis dans les rangs professionnels. " /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Je mérite ma place au tableau principal à Toronto</h3> </div></a>

        </div>
  <div id='bigbox_single-cc6bcb66'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="societe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/possible-meurtre-a-drummondville" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0e044bc8-025d-463b-8bf6-363c3a6e33ea_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Le corps de Jean Bonard a été retrouvé dans sa résidence de la rue Maisonneuve à Drummondville lundi matin. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un homme retrouvé sans vie dans son domicile</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/oscar-rivas-toujours-confiant" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2872d320-6c2e-11e9-9593-d5a4f8b0c3a5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Oscar Rivas" /> </div> </div> <div class="right"> <span class="small-category-name">Combats</span> <h3 class="most-popular-title">Oscar Rivas toujours confiant</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/isabelle-gaston-reagit-aux-deces-de-lagent-bigras-dans-un-touchant-message-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/aa228c2f-3511-47d6-b58f-421de660cedb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=13" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Isabelle Gaston réagit au décès de l’agent Bigras</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/le-tennis-prefere-au-soccer" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/66f70e66-a410-42a9-b741-9d55fbf2c5b4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="Leylah Annie Fernandez aborde le Challenger de Granby avec confiance." /> </div> </div> <div class="right"> <span class="small-category-name">Tennis</span> <h3 class="most-popular-title">Le tennis préféré au... soccer</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/vers-un-reglement-hors-cour-avec-un-maire-coupable-dagression-sexuelle-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cba1d454-a0c8-4d3b-84ef-713d1e4da3e0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Le maire de Baie-Trinité sur la Côte-Nord, Denis Lejeune, coupable d’agression sexuelle sur une employée." title="Denis Lejeune - agressions sexuelles" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Agression sexuelle: vers un règlement hors-cour</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/tableau-quebecois-au-palais-de-buckingham" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/82e50812-9383-4134-8214-0d7d3a30dbe8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="L’œuvre L’Ami des chevreuils, d’inspiration autochtone, a été offerte à la reine Elizabeth II mardi dernier. " /> </div> </div> <div class="right"> <span class="small-category-name">Actualité</span> <h3 class="most-popular-title">Tableau québécois au palais de Buckingham</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/trois-blesses-sur-un-pont-suspendu-du-zoo-de-saint-felicien-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7a967693-5c2b-449d-8f8f-95591dae2442_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=17" alt="Bloc police" title="Bloc police" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Trois jeunes visiteurs chutent d’un pont suspendu</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/madison-bumgarner-dans-le-flou" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f206daa0-a064-11e9-8170-09cb8f5b3c25_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Madison Bumgarner" /> </div> </div> <div class="right"> <span class="small-category-name">Baseball</span> <h3 class="most-popular-title">Madison Bumgarner dans le flou</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/conflit-commercial-le-prix-du-soja-plonge-au-quebec" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5be9e0e8-0cd6-4c8a-acd8-267fb6b319a9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Green soybeans isolated on white background." title="Green soybeans isolated on white background." /> </div> </div> <div class="right"> <span class="small-category-name">Bourse</span> <h3 class="most-popular-title">Conflit commercial: le prix du soja plonge</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/un-australien-et-une-americaine-tues-par-balles-en-colombie-britannique" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c2a91c1d-43e3-429f-9d9f-71c40479cbee_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un Australien et une Américaine tués par balles </h3> </div></a>

        </div>
  <div id='bigbox_single-507eb4b2'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="societe"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/affaire-turcotte-la-sq-en-deuil-dun-policier-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fac15008-7e7a-4f26-bb04-daa1b6e0752a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=30" alt="Le policier de la Sûreté du Québec Patrick Bigras a dû raconter aux deux procès de Guy Turcotte, soit en avril 2011 (photo) et en septembre 2015, l’horreur dont il a été témoin lors de la découverte des corps des enfants Turcotte en février 2009. " title="dr Turcotte" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un policier de la SQ s’est enlevé la vie</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/plusieurs-regions-du-venezuela-touchees-par-une-panne-delectricite" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dd0648f0-acdc-11e9-a97c-19cec6522361_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Amériques</span> <h3 class="most-popular-title">Une panne géante d’électricité au Venezuela</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/du-nouveau-au-complexe-atlantide" class="most-popular-article vacances" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ab83ee9a-f408-4093-a823-b0d608d24b48_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="La nouvelle piscine à vagues près du Familizoo. " /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Du nouveau au Complexe Atlantide</h3> </div></a>


<a href="https://www.guideautoweb.com/articles/51812/la-honda-civic-une-histoire-d-amour-avec-les-quebecois/" class="most-popular-article auto" rel="external" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/36eba77e-ba51-4123-b433-afc3b873c066_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Classiques</span> <h3 class="most-popular-title">Honda Civic: histoire d’amour avec les Québécois</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/disparition-du-pdg-de-savoura-ou-sont-nos-ressources-si-on-se-perd-en-foret" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e5caa261-1576-4bba-9419-4626588e6ab6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=14" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">«Où sont nos ressources si on se perd en forêt?»</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/premier-proces-devant-un-tribunal-en-amerique-latine-dun-chien-victime-de-maltraitance" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b8113a80-acac-11e9-a97c-19cec6522361_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Amériques</span> <h3 class="most-popular-title">1er procès d’un chien victime de maltraitance</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/petits-secrets-grandes-actrices" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/00736fde-4640-4f32-b70a-05f4a6948aa9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Nicole Kidman s’est illustrée dans une scène de tribunal à haute tension." /> </div> </div> <div class="right"> <span class="small-category-name">Télévision</span> <h3 class="most-popular-title">Petits secrets, grandes actrices</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/new-york-premier-etat-americain-a-interdire-le-degriffage-des-chats-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1e027db0-ffea-11e8-a537-6feba190566c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">New York interdit le dégriffage des chats</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/07/22/la-guerre-aux-algues-se-poursuit-a-granby" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0398cd4b-42b9-43c4-90d1-bad0f259e98c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">La guerre aux algues se poursuit à Granby</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/07/22/du-jus-de-merde-deverse-dans-un-secteur-prise-des-kayakistes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0f829928-0990-4ed4-90a9-066e55ad71c9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Du «jus de merde» déversé sur leur parcours</h3> </div></a>

        </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldequebec.com">
    <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldequebec.com/monde">Monde</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="https://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="https://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite">Actualité</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télé</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/a885d74/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2019 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/a885d74/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "actualite" 
		    ,c6: "*null"

		}); 
	</script>
 
      


	<script>

        var tz = [
            "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
            "Europe/Budapest", "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
            "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
            "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
            "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vienna", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
            "Europe/Warsaw", "Europe/Zagreb",
            "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
            "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
            "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
            "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
            "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
            "Africa/Ceuta", "Africa/Melilla",
            "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
            "Antarctica/Rothera"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1741188433/Br0i7WVZY_default/index.min.js";
        s.onload = function () {
            initBrightcoveVideo();
        };
        if(!hasGDPR && window.location.search.indexOf('debug_gdpr') < 0) {
            document.body.appendChild(s);
		}
	</script>
            
      <div id="fb-root"></div>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
      
    </script>
    </body>
  </html>

