












    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Algérie: les étudiants dans la rue pour la 26e semaine | JDQ</title>
      <meta name="description" content="Un millier d’étudiants ont manifesté mardi, pour la 26e semaine consécutive à Alger, au milieu d’un fort déploiement policier.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="mouvement de contestation,départ du président,chef d’état-major,pays depuis cette démission,commandes depuis  la démission,Yacine,Abdelaziz Bouteflika,Premier ministre Noureddine Bedoui,Abdelkader Bensalah,général Ahmed Gaïd Salah,Algérie,Alger" />
        <meta name="lastModified" content="2019-08-232" />
  <meta name="author" content="AFP"/>

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75fb32e0-c034-11e9-b5df-11d2bcf06f16_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75fb32e0-c034-11e9-b5df-11d2bcf06f16_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Algérie: les étudiants dans la rue pour la 26e semaine" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine" />
  <meta property="og:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75fb32e0-c034-11e9-b5df-11d2bcf06f16_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Un millier d’étudiants ont manifesté mardi, pour la 26e semaine consécutive à Alger, au milieu d’un fort déploiement policier." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine" />
  <meta name="twitter:title" content="Les étudiants dans la rue pour la 26e semaine">
  <meta name="twitter:description" content="Un millier d’étudiants ont manifesté mardi, pour la 26e semaine consécutive à Alger, au milieu d’un fort déploiement policier.">
  <meta name="twitter:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75fb32e0-c034-11e9-b5df-11d2bcf06f16_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/3f0122d/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/3f0122d/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

     
    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
.user-login{display:none!important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">

<meta name="referrer" content="unsafe-url">
<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />

<style>
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }
</style>

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="5d5c11aa30eeaf9b9e631b4d" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2019-08-20T15:28:37Z" />
      <meta name="cXenseParse:title" content="Algérie: les étudiants dans la rue pour la 26e semaine" />
      <meta name="cXenseParse:url" content="https://www.journaldemontreal.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine" />
      <meta name="cXenseParse:site" content="Le Journal de Québec"/>
      <meta name="cXenseParse:recs:articleid" content="5d5c11aa30eeaf9b9e631b4d"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Un millier d’étudiants ont manifesté mardi, pour la 26e semaine consécutive à Alger, au milieu d’un fort déploiement policier." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="mouvement de contestation,départ du président,chef d’état-major,pays depuis cette démission,commandes depuis  la démission" data-separator="," />
          <meta name="cXenseParse:person" content="Yacine,Abdelaziz Bouteflika,Premier ministre Noureddine Bedoui,Abdelkader Bensalah,général Ahmed Gaïd Salah" data-separator="," />
          <meta name="cXenseParse:location" content="Algérie,Alger" data-separator="," />

        <meta name="cXenseParse:author" content="AFP" />

        <meta name="cXenseParse:concept" content="Algérie" />
        <meta name="cXenseParse:recs:que-strapline" content="Algérie"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="monde" />

        <meta name="cXenseParse:category" content="Afrique"/>

        <meta name="cXenseParse:recs:que-category" content="Afrique" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Afrique" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="monde/afrique" />
      <meta name="cXenseParse:recs:que-taxonomy" content="monde/afrique" /> <!-- cXense tag to be removed -->

         <meta name="cXenseParse:recs:que-hasvideo" content="false" />


    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->



	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5463ece3e4b07751d585f5a5";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],

      "temperature"       :   "21",
      "weatherCondition"  :   "ensoleillé",
       
      "cxense_siteid"     :   "1145187459234874302",
      
			    'section': "Afrique",
      
        'rootChannel': "Monde",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Algérie: les étudiants dans la rue pour la 26e semaine",
        "articleAuthor"     :   "AFP",
        "articleDate"       :   "2019-08-20 11:28:37",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "5d5c11aa30eeaf9b9e631b4d",
      "assetTitle"        :   "Algérie: les étudiants dans la rue pour la 26e semaine" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/world/africa"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/3f0122d"
        data-currentsection="afrique"
        data-sectioncolor="monde"
        data-sectiontype="editorial"
        data-logoMain="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldemontreal.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/world/africa</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/3f0122d/images/meteo-110x74/c.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">21°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldequebec.com">
      <object data="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldequebec.com/contactez-nous">
                        <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldequebec.com/weekend">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/5-minutes">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/45ac1a4c-9af7-40a2-9b35-8f494f6bca72_en5minutes_monochrome_white.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/voyages">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldequebec.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/meteo">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/horoscopes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/concours">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.guideautoweb.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="GUIDE DE L'AUTO" class="svg" width="54" height="54">
                        <br>
                      <span>GUIDE DE L'AUTO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/3f0122d/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="vie">
                <a href="https://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldequebec.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >ÉVASION</a>
              </li>
              <li class="auto">
                <a href="https://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >GUIDE DE L'AUTO</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>

      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/3f0122d/images/meteo-110x74/c.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">21°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="monde">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldequebec.com/monde/afrique/rss.xml" >


  <div class="trans-sectionparent" data-sectionLabel="monde" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">




  <div class="article-top-bar monde " itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldequebec.com/monde" >Monde</a></li>
        <li class="sub-section"><a href="https://www.journaldequebec.com/monde/afrique" itemprop="articleSection" >Afrique</a>
    </ul>
  </div>
  <div class="article-top-bumper "></div>

  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="https://www.journaldequebec.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75fb32e0-c034-11e9-b5df-11d2bcf06f16_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-20 - </time>Les étudiants dans la rue pour la 26e semaine</h3></a><a href="https://www.journaldequebec.com/2019/08/16/unique-survivant-dun-petit-canot-il-raconte-lenfer-a-bord-1" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c1a12f00-c030-11e9-b5df-11d2bcf06f16_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-16 - </time>Unique survivant, il raconte l'enfer à bord</h3></a><a href="https://www.journaldequebec.com/2019/08/12/le-chanteur-ivoirien-dj-arafat-est-mort" class="recent-news-article spectacles clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/df5f5120-a769-11e7-b3f9-a1ed0ab7abfb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-12 - </time>Le chanteur ivoirien DJ Arafat est mort </h3></a><a href="https://www.journaldequebec.com/2019/08/10/tanzanie-au-moins-60-morts-dans-lexplosion-dun-camion-citerne-accidente-1" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/99c672e0-bb78-11e9-9268-ad5a16b83c7c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-10 - </time>60 morts dans l’explosion d’un camion-citerne</h3></a><a href="https://www.journaldequebec.com/2019/08/08/letudiante-britannique-qui-avait-saute-dun-avion-a-madagascar-etait-deprimee-selon-les-enqueteurs" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3aa35380-b9cc-11e9-977a-4bb5ebb2e720_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-08 - </time>L’étudiante qui a sauté d’un avion était déprimée</h3></a><a href="https://www.journaldequebec.com/2019/08/04/legypte-presente-un-sarcophage-de-toutankhamon-en-restauration-1" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/eedee560-254f-11e9-b821-bb047659149a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-04 - </time>L’Égypte présente un sarcophage de Toutankhamon</h3></a><a href="https://www.journaldequebec.com/2019/08/01/ebola-portrait-dun-virus-tueur-qui-a-fait-15-000-morts" class="recent-news-article actualite clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0e5ca700-8dde-11e9-bfde-27defd6e0ff3_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-01 - </time>Portrait d’un virus-tueur qui a fait 15 000 morts </h3></a><a href="https://www.journaldequebec.com/2019/07/30/130-detenus-feraient-la-greve-de-la-faim-dans-une-prison-du-caire-selon-amnistie-internationale" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f7671659-7b50-4ac8-989f-61b70c23050d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="bloc prison" title="bloc prison" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-30 - </time>130 détenus feraient la grève de la faim</h3></a><a href="https://www.journaldequebec.com/2019/07/27/burkina-au-moins-14-morts-dans-une-attaque-djihadiste-dans-le-nord" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7a967693-5c2b-449d-8f8f-95591dae2442_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Bloc police" title="Bloc police" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-27 - </time>Au moins 14 morts dans une attaque djihadiste </h3></a><a href="https://www.journaldequebec.com/2019/07/27/des-agents-dune-societe-miniere-canadienne-enleves-dans-lest-de-la-rdc" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a15c8ff-183f-462a-8992-c6fd247d2de8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="STOCKQMI-POLICE" title="STOCKQMI-POLICE" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-27 - </time>Des agents d’une minière canadienne enlevés</h3></a><a href="https://www.journaldequebec.com/2019/07/27/epinglee-pour-avoir-fait-financer-des-avions-dans-un-paradis-fiscal" class="recent-news-article argent clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2ba4a38-c097-4965-abbc-4cb4169c5e54_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Les avions de l’entreprise montréalaise DAC Aviation ont notamment servi à effectuer des vols humanitaires pour le Programme alimentaire mondial. " title="DAC Aviation" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-27 - </time>Épinglée pour financement dans un paradis fiscal</h3></a><a href="https://www.journaldequebec.com/2019/07/26/en-libye-les-corps-de-62-migrants-repeches-apres-le-pire-naufrage-de-lannee" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/32fe7d10-afd3-11e9-b299-27b486589abd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-26 - </time>En Libye, les corps de 62 migrants repêchés</h3></a><a href="https://www.journaldequebec.com/2019/07/25/le-president-tunisien-beji-caid-essebsi-est-decede" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4a03d1c0-aec7-11e9-853d-07c75b2c9159_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-25 - </time>Le président Béji Caïd Essebsi est décédé </h3></a><a href="https://www.journaldequebec.com/2019/07/18/egypte-six-personnes-tuees-par-des-djihadistes-dans-le-sinai" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d5820cb9-644a-4ea2-85a7-abb546699a01_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Bloc situation État islamique" title="Bloc situation État islamique" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-18 - </time>6 personnes tuées par des jihadistes </h3></a><a href="https://www.journaldequebec.com/2019/07/18/lepidemie-debola-exige-un-elargissement-de-la-vaccination" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4f59a070-a95c-11e9-a68d-bd5faea6da6d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-18 - </time>Un élargissement de la vaccination nécessaire</h3></a><a href="https://www.journaldequebec.com/2019/07/17/loms-declare-ebola-une-urgence-sanitaire-mondiale" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f7e5b490-8d05-11e9-a04e-c345e7ecd9f6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-17 - </time>L’OMS déclare Ebola une «urgence» sanitaire</h3></a><a href="https://www.journaldequebec.com/2019/07/17/apres-30-ans-le-soudan-fait-un-pas-crucial-vers-la-democratie" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/de475860-a892-11e9-807a-935bd6a3b9fb_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-17 - </time>Le Soudan fait un pas crucial vers la démocratie</h3></a><a href="https://www.journaldequebec.com/2019/07/14/ebola-en-rdc-un-cas-confirme-a-goma-les-autorites-appellent-au-calme" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e966a8e0-9429-11e9-8b85-c14435ac27ca_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-14 - </time>Ebola en RDC: un cas confirmé à Goma</h3></a><a href="https://www.journaldequebec.com/2019/07/14/trudeau-condamne-lattentat-terroriste-qui-a-coute-la-vie-a-une-journaliste-canadienne-en-somalie" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/adfb3285-8cf3-4586-b5da-e72b5c487ae6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-14 - </time>Trudeau condamne l’attentat terroriste en Somalie</h3></a><a href="https://www.journaldequebec.com/2019/07/13/ouverture-au-public-de-deux-nouvelles-pyramides-en-egypte-1" class="recent-news-article monde clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fdc07830-a58a-11e9-9205-114783f9c82e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-13 - </time>Ouverture au public de deux nouvelles pyramides</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5463ece3e4b07751d585f5a5-e07c5ffe'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="afrique"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5d5c11aa30eeaf9b9e631b4d" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="https://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="medium "  itemprop="name headline" >Algérie: les étudiants dans la rue pour la 26e semaine</h1>



  <div id="StoryDetailSocialSharing5d5c11aa30eeaf9b9e631b4d" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldequebec.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine" data-count-url="https://www.journaldequebec.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine" data-count=""></div>
      <div class="shares tw" data-url="https://www.journaldequebec.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine" data-count-url="https://www.journaldequebec.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldequebec.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine'>  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.journaldequebec.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine" data-count-url="https://www.journaldequebec.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine">  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldequebec.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine', '_blank')">  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldequebec.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine" data-count-url="https://www.journaldequebec.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine">  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5d5c11aa30eeaf9b9e631b4d" data-main-element-type="Photo" data-enable-docking="true" class="story-main-element embeded-element ">
       
          <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainElement>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75fb32e0-c034-11e9-b5df-11d2bcf06f16_ORIGINAL.jpg?quality=80&version=0&size=968x,
                              https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75fb32e0-c034-11e9-b5df-11d2bcf06f16_ORIGINAL.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75fb32e0-c034-11e9-b5df-11d2bcf06f16_ORIGINAL.jpg?quality=80&version=0&size=480x,
                              https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75fb32e0-c034-11e9-b5df-11d2bcf06f16_ORIGINAL.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Algérie: les étudiants dans la rue pour la 26e semaine">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">AFP</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
      					<div class="author-name info-only">AFP</div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="https://schema.org/Date">  <time datetime="2019-08-20T15:28:37Z"
  >
              Mardi, 20 août 2019 11:28

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="https://schema.org/Date">MISE &Agrave; JOUR   <time datetime="2019-08-20T15:28:37Z"
  >
              Mardi, 20 août 2019 11:28

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5d5c11aa30eeaf9b9e631b4d" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5d5c11aa30eeaf9b9e631b4d" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5d5c11aa30eeaf9b9e631b4d" >
        
 
 
  <p><strong>Un millier d’&eacute;tudiants ont manifest&eacute; mardi, pour la 26e semaine cons&eacute;cutive &agrave; Alger, au milieu d’un fort d&eacute;ploiement policier, r&eacute;clamant un &Eacute;tat &laquo; d&eacute;mocratique &raquo; et la lib&eacute;ration des personnes arr&ecirc;t&eacute;es depuis le d&eacute;but le 22 f&eacute;vrier du mouvement de contestation, le &laquo; Hirak &raquo;.</strong>&nbsp;</p> 
  <p>&laquo; Lib&eacute;rez les d&eacute;tenus du Hirak &raquo;, &laquo; Alg&eacute;rie libre et d&eacute;mocratique &raquo;, &laquo; Un &Eacute;tat civil, pas militaire &raquo;, &laquo; le peuple veut l’ind&eacute;pendance &raquo;, ont scand&eacute; inlassablement les &eacute;tudiants, accompagn&eacute;s d’enseignants, mais aussi de citoyens, en progressant sans incident dans les rues du centre d’Alger.&nbsp;</p> 
  <p>Les &eacute;tablissements universitaires sont toujours ferm&eacute;s en raison des vacances, mais le cort&egrave;ge &eacute;tait plus dense que les semaines pr&eacute;c&eacute;dentes. Les manifestants ont promis de &laquo; manifester jusqu’au d&eacute;part du r&eacute;gime &raquo;, ponctuant slogans et chants patriotiques par des youyous.&nbsp;</p> 
  <p>&laquo; Les g&eacute;n&eacute;raux &agrave; la poubelle et le peuple prendra son ind&eacute;pendance &raquo; ont scand&eacute; les manifestants, visant le haut commandement de l’arm&eacute;e, longtemps le v&eacute;ritable organe de d&eacute;cision en Alg&eacute;rie, revenu aux commandes depuis la d&eacute;mission le 2 avril du pr&eacute;sident Bouteflika qui avait affaibli son influence.&nbsp;</p> 
  <p>Ce 20 ao&ucirc;t marque le 63e anniversaire de la fin du Congr&egrave;s de la Soummam, qui avait dot&eacute; le Front de lib&eacute;ration nationale (FLN), cr&eacute;&eacute; deux ans plus t&ocirc;t pour arracher l’ind&eacute;pendance de l’Alg&eacute;rie au pouvoir colonial fran&ccedil;ais de structures politiques et militaires, et consacr&eacute; la &laquo; primaut&eacute; du politique sur le militaire &raquo;.&nbsp;</p> 
  <p>Les manifestants ont notamment cibl&eacute; le g&eacute;n&eacute;ral Ahmed Ga&iuml;d Salah, chef d’&eacute;tat-major de l’arm&eacute;e et v&eacute;ritable homme fort du pays depuis cette d&eacute;mission, et demand&eacute; le d&eacute;part du pr&eacute;sident par int&eacute;rim Abdelkader Bensalah et du Premier ministre Noureddine Bedoui. Tous trois furent des soutiens ind&eacute;fectibles d’Abdelaziz Bouteflika durant sa pr&eacute;sidence (1999-2019).&nbsp;</p> 
  <p>&laquo; Malgr&eacute; la canicule et les vacances, on est l&agrave; et nombreux pour leur dire: +rien ne nous arr&ecirc;tera tant que le syst&egrave;me Bouteflika est en place+ &raquo;, a d&eacute;clar&eacute; &agrave; l’AFP Yacine, 23 ans, &eacute;tudiant &agrave; l’universit&eacute; de Boumerdes (environ 40 km &agrave; l’est d’Alger).&nbsp;</p> 
  <p>Les manifestants ont &eacute;galement rejet&eacute; tout &laquo; dialogue &raquo; avec le pouvoir, encore aux mains des anciens soutiens de M. Bouteflika, pouss&eacute; au d&eacute;part par la rue.&nbsp;</p> 
  <p>Ils ont conspu&eacute; Karim Younes, ancien pr&eacute;sident de la Chambre basse, plac&eacute; par les autorit&eacute;s &agrave; la t&ecirc;te d’une &laquo; Instance nationale de dialogue et de m&eacute;diation &raquo; charg&eacute;e de d&eacute;finir les modalit&eacute;s d’une pr&eacute;sidentielle devant &eacute;lire un successeur &agrave; M. Bouteflika &laquo; dans les plus brefs d&eacute;lais &raquo;.&nbsp;</p> 
  <p>&laquo; L’instance de dialogue (...) est sourde aux revendications du Hirak &raquo; qui refuse que le scrutin soit organis&eacute; par les anciens fid&egrave;les de M. Bouteflika encore au pouvoir, fulmine Mohamed, 22 ans, &eacute;tudiant en sociologie.&nbsp;</p> 
  <p>Lundi soir, M. Bensalah a, dans un message &agrave; la Nation, r&eacute;it&eacute;r&eacute; que &laquo; la voie du dialogue est la seule et unique &agrave; permettre de surmonter la situation actuelle &raquo;, rejetant de fait toute autre solution de sortie de crise.&nbsp;</p> 
  <p></p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-ebd328fc'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="afrique"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot5" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot6" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot7" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot8" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.journaldemontreal.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5463ece3e4b07751d585f5a5-48c1710b'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="afrique"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/capitales-medias-en-difficulte-inquietude-et-incredulite-chez-les-lecteurs" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/acee65a0-c2d8-11e9-abc6-f505e5dcdb28_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Inquiétude et incrédulité chez les lecteurs</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/20/tramway-lheure-de-la-tetee" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/790aa654-e470-45e1-add6-156aaec32bfa_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Michel Hébert</span> <h3 class="most-popular-title">Tramway: l'heure de la tétée</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/transaction-le-groupe-foodtastic-avale-chocolato" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5eb0db09-86b3-480e-8681-5d7af437acd6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Le groupe Foodtastic avale Chocolato</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/19/labeaume-espere-une-annonce-tres-bientot" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/547b393a-4f3a-49f4-9616-cdf420ab27b4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="pont de québec" title="pont de québec" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Labeaume espère une annonce très bientôt</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/tramway-enfin" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3f32df33-0ffb-4f85-8b83-fab1a18d0fc1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Tramway secteur ouest" title="Tramway secteur ouest" /> </div> </div> <div class="right"> <span class="small-category-name">Karine Gagnon</span> <h3 class="most-popular-title">Tramway : enfin ! </h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/20/peine-de-90-jours-pour-une-agression-brutale-dun-chauffeur-du-rtc" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/88b9b860-fc56-4baf-9afb-46eceeac7c11_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Vincent Dallaire" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Peine de 90 jours pour une agression «brutale»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/quebec-sort-encore-son-chequier-deplore-pkp" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/dabf1af4-3f9f-4c7a-94cd-c4f91a87e16f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=15" alt="Pierre Karl Péladeau, Québecor Médias" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Québec sort encore son chéquier, déplore PKP</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/19/capitales-medias-declare-faillite-1" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/da9d2795-151c-4eda-bd78-635389b20fd7_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=56" alt="MREG_2019-08-20_001.indd" title="MREG_2019-08-20_001.indd" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Journée noire pour les médias</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/legault-navait-pas-le-choix" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b34a8b60-86f4-11e9-89cf-dd24e399b948_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Jonathan Trudeau</span> <h3 class="most-popular-title">Legault n’avait pas le choix</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/20/algerie-les-etudiants-dans-la-rue-pour-la-26e-semaine" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/75fb32e0-c034-11e9-b5df-11d2bcf06f16_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Afrique</span> <h3 class="most-popular-title">Les étudiants dans la rue pour la 26e semaine</h3> </div></a>

        </div>
  <div id='bigbox_single-32c851ce'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="afrique"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/le-tour-de-taille-des-quebecois-a-plus-que-double-en-20-ans-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d6c90990-c610-4e92-92c9-88fc08d0cb27_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="Fat man profile view on grungy background" title="Fat man profile view on grungy background" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Le tour de taille des Québécois a plus que doublé</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/20/peu-dinteret-pour-les-journaux-du-groupe-capitales-medias" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f7fa8562-70d2-470e-a184-2db46142bce8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="Martin Cauchon (à gauche), du Groupe Capitales Médias et André Desmarais, de Power Corporation, ancien proprio des quotidiens, en septembre 2017, soit trois mois avant le prêt de 10 M$ d’Investissement Québec à l’entreprise de M. Cauchon." /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Peu d’intérêt pour les journaux </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/roberge-ouvert-a-moderniser-la-formation-generale-au-cegep" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/900e4fe2-96c3-4d19-b48e-32171b550051_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Le ministre de l’Éducation et de l’Enseignement supérieur, Jean-François Roberge" title="caucus CAQ" /> </div> </div> <div class="right"> <span class="small-category-name">Éducation</span> <h3 class="most-popular-title">Roberge ouvert à moderniser la formation générale </h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/19/meurtres-en-colombie-britannique-les-deux-fugitifs-ont-laisse-un-testament-video-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/29495430-bd47-11e9-87a0-859dcf53f584_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Les fugitifs ont laissé un testament vidéo</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/19/trudeau-officialise-le-financement-du-tramway-a-quebec" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/15874884-84bf-41c6-a768-1933ef5aff5a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=50" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Le tramway enfin confirmé</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/19/standard--poors-abaisse-la-cote-de-credit-de-snc-lavalin" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/89c59620-3b79-11e9-bc34-83410a5004a4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">La cote de crédit de SNC-Lavalin abaissée </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/loffre-sur-tso3-inquiete-et-decoit" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f3ad0984-220d-47f5-9b0d-d378c70b08f9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Robert Lalonde, un actionnaire de TSO3, explique que les propriétés intellectuelles de la biotech québécoise valent, à elles seules, nettement plus que les 68,4 millions de dollars canadiens proposés par l’entreprise américaine Stryker Corporation." /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">L’offre sur TSO3 inquiète et déçoit</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/20/seulement-la-pointe-de-liceberg" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4aca7209-b52b-4be8-8c18-e66b9a4996fe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Capitales Médias: seulement la pointe de l’iceberg</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/19/celine-dion-et-son-equipe-a-lhotel-du-capitole-1" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/47775c06-a1ae-4a93-a450-9f99da7959dd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=26" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Musique</span> <h3 class="most-popular-title">Céline et son équipe s’installent à Québec</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/20/experts-new-yorkais-rembourses-pour-temoigner-qs-demande-une-enquete-de-la-commissaire-a-lethique" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/567471d0-82ee-11e9-9835-65df4ce55dc9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">QS veut une enquête de la commissaire à l’éthique</h3> </div></a>

        </div>
  <div id='bigbox_single-86f40f43'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="afrique"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/19/jeffrey-epstein-a-signe-un-testament-2-jours-avant-sa-mort-1" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/5cbda150-bb75-11e9-9268-ad5a16b83c7c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=24" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Epstein a signé un testament 2 jours avant sa mort</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/19/dave-et-irina-ennemis-publics-no-1" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9c54fa99-d0a6-4123-8025-62170dd04384_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Au grand dam des téléspectateurs, Dave Leduc et Irina Terehova font partie des cinq équipes qui demeurent en selle à The Amazing Race Canada, à CTV. " /> </div> </div> <div class="right"> <span class="small-category-name">Télévision</span> <h3 class="most-popular-title">Deux Québécois qui énervent les Canadiens</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/des-interesses-pour-lillustre-ile-moukmouk" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e999197f-63a8-43c2-9554-9d7c0ba89604_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="L’île Moukmouk est située à une cinquantaine de kilomètres de Rouyn-Noranda. " /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Des intéressés pour l’illustre île Moukmouk?</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/20/genevieve-guilbault-attend-un-2e-enfant--une-reflexion-sur-un-conge-parental-pour-les-deputes-simpose" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/34637c90-5584-11e9-89f0-ab6bdf47fe04_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Une réflexion sur un congé parental s’impose</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/un-nouvel-uniforme-pour-les-hurricanes-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/89b1a9c0-72c0-11e9-ad57-79a518f4586f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Un nouvel uniforme pour les Hurricanes</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/19/le-nouveau-joyau-se-devoilera-bientot" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6b98266e-1f99-4b5c-9342-4f45f8290efc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=9" alt="Après des mois et des mois de travaux, Le Diamant sera ouvert au public à compter du 31 août. Mais il faudra réserver sa place." title="Quebec" /> </div> </div> <div class="right"> <span class="small-category-name">Théâtre</span> <h3 class="most-popular-title">Le Diamant se dévoilera bientôt</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/mon-univers-sest-ecroule---laurence-vincent-lapointe" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/fdff5450-7034-11e9-a7e8-a1cd706ca5b2_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Autres sports</span> <h3 class="most-popular-title">Test antidopage: «mon univers s’est écroulé»</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/20/aide-aux-medias-largent-ne-va-pas-dans-les-poches-de-lancien-proprietaire-assure-la-ministre-roy" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/283f58d0-c2da-11e9-abc6-f505e5dcdb28_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Qub Radio</span> <h3 class="most-popular-title">«Il fallait absolument agir», dit la ministre Roy </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/donnees-personnelles-facebook-veut-donner-plus-de-controle-a-ses-utilisateurs" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e43c485d-027a-4062-b24e-6f5b6f7eb0c5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc facebook" title="Bloc facebook" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">FB veut donner plus de contrôle à ses utilisateurs</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/20/un-homme-arme-retient-en-otages-18-passagers-dun-bus-a-rio-de-janeiro" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6a3bae99-3dd9-4ed2-a3c9-efc443fd6398_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Amériques</span> <h3 class="most-popular-title">Le preneur d’otages dans un bus à Rio abattu</h3> </div></a>

        </div>
  <div id='bigbox_single-21bd5116'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="afrique"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/19/la-caricature-dygreck" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c6ba91df-cbcb-488b-94f6-b976383dc578_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Ygreck</span> <h3 class="most-popular-title">La caricature d'Ygreck</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/20/le-premier-ministre-italien-annonce-sa-demission-apres-le-debat-parlementaire" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7bf26370-c355-11e9-9933-91bc5d72ef05_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Europe</span> <h3 class="most-popular-title">Le premier ministre italien annonce sa démission</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/trump-pret-a-bousculer-a-nouveau-ses-allies-du-g7" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/14cb2170-bfc5-11e9-af7f-85a4eb1c43d9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Monde</span> <h3 class="most-popular-title">Trump prêt à bousculer à nouveau ses alliés du G7</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/20/nazem-kadri-une-acquisition-de-premier-plan" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0ecda685-18d3-40f7-ad44-ecacb8675d38_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Nazem Kadri" title="Toronto Maple Leafs v Boston Bruins - Game Seven" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Nazem Kadri, une acquisition de premier plan</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/samuel-girard-le-grand-frere-qui-reve-encore-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2f4720b3-8d25-4026-b06e-7bf6cbdcecb8_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Samuel Girard" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Samuel Girard, le grand frère qui rêve encore</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/08/20/pompeo-reconnait-que-lei-sest-renforce-dans-certaines-zones-en-irak-et-en-syrie" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/78720a10-bf96-11e9-af7f-85a4eb1c43d9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">États-Unis</span> <h3 class="most-popular-title">Pompeo reconnaît que l’EI s’est «renforcé»</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/virus-du-nil-appel-a-la-prudence-et-la-prevention" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e533e37b-96c6-4888-9b70-e84f673770d9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Virus du Nil: appel à la prudence et la prévention</h3> </div></a>


<a href="https://www.guideautoweb.com/articles/52135/la-nissan-leaf-2019-a-l-essai-sur-circuit/" class="most-popular-article auto" rel="external" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/779d420c-c176-4b3e-b739-bb3b45985679_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Essais</span> <h3 class="most-popular-title">La Nissan Leaf 2019 à l’essai sur circuit</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/08/20/steven-butler-affrontera-paul-valenzuela-fils" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6c295ae0-c11e-11e9-884c-e7a0d13749d1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Combats</span> <h3 class="most-popular-title">Steven Butler affrontera Paul Valenzuela fils</h3> </div></a>

        </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldequebec.com">
    <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldequebec.com/monde">Monde</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="https://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="https://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite">Actualité</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télé</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/3f0122d/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        © 2019 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/3f0122d/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=monde"
				}
		}); 
	</script>
 
      


	<script>

        var tz = [
            "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
            "Europe/Budapest", "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
            "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
            "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
            "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vienna", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
            "Europe/Warsaw", "Europe/Zagreb",
            "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
            "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
            "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
            "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
            "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
            "Africa/Ceuta", "Africa/Melilla",
            "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
            "Antarctica/Rothera"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1741188433/Br0i7WVZY_default/index.min.js";
        s.onload = function () {
            initBrightcoveVideo();
        };
        if(!hasGDPR && window.location.search.indexOf('debug_gdpr') < 0) {
            document.body.appendChild(s);
		}
	</script>
            
      <div id="fb-root"></div>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
      
    </script>
    </body>
  </html>

