












    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
    <head>
      <!-- HEAD -->
      
	  
      <meta charset="UTF-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>Sexualité: réalité ou idée reçue? | Le Journal de Québec</title>
      <meta name="description" content="Même si de nos jours les informations à ce sujet sont plus accessibles, il arrive encore que la réalité soit confondue avec certaines idées reçues.">
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
      
      <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
      <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
      <link rel="apple-touch-icon-precomposed" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />
      
      <meta name="robots" content="index, follow" />

      <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

        <meta name="news_keywords" content="idée reçue,test pour le savoir,matière de sexualité,sexualité,idées,vérité" />
        <meta name="lastModified" content="2019-09-257" />
  <meta name="author" content="Julie Pelletier"/>
    <meta property="article:author" content="https://www.journaldequebec.com/auteur/julie-pelletier" />

    	<meta name="cXenseParse:recs:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/707dacf3-bc1e-4378-8d0a-8d59285d663c_CANOE_WEB.jpg?quality=80&size=500x&version=1"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/707dacf3-bc1e-4378-8d0a-8d59285d663c_JDX-1x1_WEB.jpg?quality=80&size=500x&version=1"/>

  

  
  <meta property="og:title" content="Sexualité: réalité ou idée reçue?" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2019/09/14/sexualite-realite-ou-idee-recue" />
  <meta property="og:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/707dacf3-bc1e-4378-8d0a-8d59285d663c_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Même si de nos jours les informations à ce sujet sont plus accessibles, il arrive encore que la réalité soit confondue avec certaines idées reçues." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2019/09/14/sexualite-realite-ou-idee-recue" />
  <meta name="twitter:title" content="Réalité ou idée reçue?">
  <meta name="twitter:description" content="Même si de nos jours les informations à ce sujet sont plus accessibles, il arrive encore que la réalité soit confondue avec certaines idées reçues.">
  <meta name="twitter:image" content="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/707dacf3-bc1e-4378-8d0a-8d59285d663c_JDX-2x1_WEB.jpg?quality=80&size=1200x&version=1" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2019/09/14/sexualite-realite-ou-idee-recue" />


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldequebec.com/assets/ae7b3c3/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldequebec.com/assets/ae7b3c3/wro/js/core.js"></script>

<!-- end group header-->
      
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "https:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

     
    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
.user-login{display:none!important;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c">

<meta name="referrer" content="unsafe-url">
<meta property="fb:pages"content="123603337695336" />
<meta property="fb:pages"content="574845642586113" />
<meta property="fb:pages"content="1478630335800918" />
<meta property="fb:pages"content="1675329666071460" />
<meta property="fb:pages"content="459446867743254" />
<meta property="fb:pages"content="229364384094742" />
<meta property="fb:pages"content="429959187214283" />
<meta property="fb:pages"content="1490652407905281" />
<meta property="fb:pages"content="609085822623089" />
<meta property="fb:pages"content="973159752770715" />
<meta property="fb:pages"content="417151141686867" />

<style>
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }
</style>

<link rel="stylesheet" href="https://www1.journaldemontreal.com/sondageData/porteMonnaie/cssMaisonExtra.css" />

      <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="5d7d5f2ccdff8e9fdbf2a298" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2019-09-14T21:41:56Z" />
      <meta name="cXenseParse:title" content="Sexualité: réalité ou idée reçue?" />
      <meta name="cXenseParse:url" content="https://www.journaldemontreal.com/2019/09/14/sexualite-realite-ou-idee-recue" />
      <meta name="cXenseParse:site" content="Le Journal de Québec"/>
      <meta name="cXenseParse:recs:articleid" content="5d7d5f2ccdff8e9fdbf2a298"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Les idées reçues en matière de sexualité sont parfois tenaces ! Même si de nos jours les informations à ce sujet sont plus accessibles, il arrive encore que la réalité soit confondue avec certaines idées reçues. Réalité ou idée reçue ? Faites le test pour le savoir !" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="idée reçue,test pour le savoir,matière de sexualité,sexualité,idées,vérité" data-separator="," />

        <meta name="cXenseParse:author" content="Julie Pelletier" />

        <meta name="cXenseParse:concept" content="Sexualité" />
        <meta name="cXenseParse:recs:que-strapline" content="Sexualité"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="jm" />

        <meta name="cXenseParse:category" content="Sexualité"/>

        <meta name="cXenseParse:recs:que-category" content="Sexualité" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Sexualité" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>

        <meta name="cXenseParse:recs:que-source" content="Journal de Montreal"/>


      <meta name="cXenseParse:taxonomy" content="vie/sexualité" />
      <meta name="cXenseParse:recs:que-taxonomy" content="vie/sexualité" /> <!-- cXense tag to be removed -->



    <meta name="cXenseParse:language" content="fr_CA" />
    <meta name="cXenseParse:recs:que-lang" content="fr_CA" /> <!-- cXense tag to be removed -->



	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
	      cX.callQueue.push(['sendPageViewEvent']);
	    </script>
	    <!-- End Cxense -->

      
      <meta property="fb:app_id" content="452833365068139" />
      
  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5478b44ae4b0565d514a82ae";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],
      "temperature"       :   "12",
      "weatherCondition"  :   "Faible pluie",
       
      "cxense_siteid"     :   "1145187459234874302",

            "referenceNo" :   "47bd3ec9-48f0-4839-97c1-c5bc0015dea4",
      
			    'section': "Sexualité",
      
        'rootChannel': "Vie",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Sexualité: réalité ou idée reçue?",
        "articleAuthor"     :   "Julie Pelletier",
        "articleDate"       :   "2019-09-14 17:41:56",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "5d7d5f2ccdff8e9fdbf2a298",
      "assetTitle"        :   "Sexualité: réalité ou idée reçue?" ,
      "userId" : userId
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.quebecormedia.com/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>
	  
	  	<script type="text/javascript">
		    googletag.cmd.push(function() {
       	if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) { 
         	window.headertag = googletag;
         	console.log("***** Headertag fallback on Googletag");
      	} 
		   });
			</script>
			
			<script type='text/javascript'>
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			</script>
			
			
				  	
      <!-- END OF HEAD -->

    </head>    
    
    <body class="dfp-path" 
        data-dfpPath="/lifestyle/sexromance"
        data-page="article"
        data-pagetype="story"
        data-hidelogo="false"
        data-themeAssetsUrl="https://theme.journaldequebec.com"
        data-adsInArticle="true"
        data-imgPath="//theme.journaldequebec.com/assets/ae7b3c3"
        data-currentsection="sexualite"
        data-sectioncolor="jm"
        data-sectiontype="editorial"
        data-logoMain="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
        data-logoMainFallback="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
        data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
        data-logoDevice="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
        data-mobileMozaicAjax="true"
        data-dfp-tags = ""
        data-fb-show-comment-count = "true"
        data-fb-show-share-count = "true"
        data-url = "https://www.journaldemontreal.com/2019/09/14/sexualite-realite-ou-idee-recue"
        data-fb-netino-app-id = "QBFC2"
        data-webview = false>
        

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->
      
      <div class="dfpPath">/lifestyle/sexromance</div>
      <div id="wrapper">
  <!-- TOP NAVIGATION -->
  <header class="main-header">
  <ul class="right">
    <li class="today"></li>
    <li class="top-meteo">
      <a href="https://www.journaldequebec.com/meteo">
        <ul>
            <li class="meteo-img">  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/meteo-110x74/r.svg" alt="" 
      class="svg"
  />
</li>
            <li class="meteo-number">12°c</li>
        </ul>
      </a>
    </li>
    <li>
      <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
        <a>  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/icon-search.svg" alt="Recherche" 
      class="svg"
  />
</a>
        <div class="search-bar">
          <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
        </div>
      </form>
    </li>
    <li class="seperation"></li>
    <li>
      <div class="headernav-connexion">
      </div>
    </li>
  </ul>
  </header>
  <!-- END OF TOP NAVIGATION -->
    <span class="hamburger">  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
    <a class="header-logo" href="https://www.journaldequebec.com">
      <object data="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
        <img src='https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
      </object>
    </a>
    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldequebec.com/contactez-nous">
                        <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldequebec.com/weekend">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/5-minutes">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/45ac1a4c-9af7-40a2-9b35-8f494f6bca72_en5minutes_monochrome_white.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/voyages">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/b3678cd9-416a-439c-ae4a-e8ca9aaa1974_vacances.svg" alt="VACANCES" class="svg">
                        <br>
                      <span>VACANCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldequebec.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/meteo">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/horoscopes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/concours">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.guideautoweb.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="GUIDE DE L'AUTO" class="svg" width="54" height="54">
                        <br>
                      <span>GUIDE DE L'AUTO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
  <section class="sidebar">

  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links">
        <li class="top">
          <a href="https://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   class=""
                >ACTUALITÉ</a>
              </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/actualite/federales-2019"
                   data-path="/actualite/federales-2019"
                   class=""
                >FÉDÉRALES 2019</a>
              </li>
              <li class="enquetes">
                <a href="https://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   class=""
                >ENQUÊTES</a>
              </li>
              <li class="sports">
                <a href="https://www.journaldequebec.com/sports"
                   data-path="/sports"
                   class=""
                >SPORTS</a>
              </li>
              <li class="weekend">
                <a href="https://www.journaldequebec.com/weekend"
                   data-path="/weekend"
                   class=""
                >WEEKEND</a>
              </li>
              <li class="spectacles">
                <a href="https://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   class=""
                >SPECTACLES</a>
              </li>
              <li class="argent">
                <a href="https://www.journaldequebec.com/argent"
                   data-path="/argent"
                   class=""
                >ARGENT</a>
              </li>
              <li class="monde">
                <a href="https://www.journaldequebec.com/monde"
                   data-path="/monde"
                   class=""
                >MONDE</a>
              </li>
              <li class="vie">
                <a href="https://www.journaldequebec.com/vie"
                   data-path="/vie"
                   class=""
                >VIE</a>
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldequebec.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   class=""
                >PORTE-MONNAIE</a>
              </li>
              <li class="maisonextra">
                <a href="https://www.journaldequebec.com/maison-extra"
                   data-path="/maison-extra"
                   class=""
                >MAISON EXTRA</a>
              </li>
              <li class="vacances">
                <a href="https://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   class=""
                >ÉVASION</a>
              </li>
              <li class="auto">
                <a href="https://www.journaldequebec.com/auto"
                   data-path="/auto"
                   class=""
                >GUIDE DE L'AUTO</a>
              </li>
              <li class="opinions">
                <a href="https://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   class=""
                >OPINIONS</a>
              </li>
              <li class="blogues">
                <a href="https://www.journaldequebec.com/blogues"
                   data-path="/blogues"
                   class=""
                >BLOGUES</a>
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>

      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/meteo-110x74/r.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">12°c</div>
          </a>
        </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <section class="main-container">
          <div id="transitionned-content">
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="jm">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldequebec.com/vie/sexualite/rss.xml" >


  <div class="trans-sectionparent" data-sectionLabel="jm" data-storytype="article" data-subscriberStatus="false">
    <div class="loaded-section-parent">




  <div class="article-top-bar jm " itemscope itemtype="https://schema.org/Article">
    <ul>
        <li class="top-section"><a href="https://www.journaldequebec.com/vie" >Vie</a></li>
        <li class="sub-section"><a href="https://www.journaldequebec.com/vie/sexualite" itemprop="articleSection" >Sexualité</a>
    </ul>
  </div>
  <div class="article-top-bumper "></div>

  <div class="clearfix article-wrapper column-wrapper">
    <div id="outer-css-table">
      <div class="outer-css-col">
        <div class="left-column-fixed ">
          <!-- latestStory -->

  
    <div class="recent-news-container nano">
      <div class="nano-content">
        <h2 class="title">Articles récents</h2>
<a href="https://www.journaldequebec.com/2019/09/14/sexualite-realite-ou-idee-recue" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/707dacf3-bc1e-4378-8d0a-8d59285d663c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc sexualité couple Happy couple having fun in bed" title="Bloc sexualité couple Happy couple having fun in bed" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-14 - </time>Réalité ou idée reçue?</h3></a><a href="https://www.journaldequebec.com/2019/09/07/diversite-sexuelle-vers-une-meilleure-connaissance" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/adaa2bbc-7e8a-4e01-9832-f5294eaf5e20_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-09-07 - </time>Vers une meilleure connaissance</h3></a><a href="https://www.journaldequebec.com/2019/08/31/la-grossesse-et-la-sexualite" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b286813f-8729-49a7-9081-8a94767f0bad_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Happy pregnant woman enjoying with husband in bedroom" title="Happy pregnant woman enjoying with husband in bedroom" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-31 - </time>La grossesse et la sexualité</h3></a><a href="https://www.journaldequebec.com/2019/08/24/faire-lamour-et-non-la-guerre" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/faf5001c-8334-4c2b-9fcc-13c48edf9e4f_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Young couple intimate relationship on bed passion" title="Young couple intimate relationship on bed passion" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-24 - </time>Faire l’amour et non la guerre</h3></a><a href="https://www.journaldequebec.com/2019/08/17/les-dessous-du-fetichisme" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ccf353c1-753b-4fa0-8e62-35ef43709557_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="showing of new shoes" title="showing of new shoes" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-17 - </time>Les dessous du fétichisme</h3></a><a href="https://www.journaldequebec.com/2019/08/10/lart-du-langage-coquin" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/93e98462-fe64-4421-9fce-ce6d2a074c86_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Intimate couple having sex on bed" title="Intimate couple having sex on bed" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-10 - </time>L’art du langage coquin</h3></a><a href="https://www.journaldequebec.com/2019/08/03/quelle-est-la-force-de-votre-couple" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/33b6d15d-5f92-40d2-93f4-cf15215e9115_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=2" alt="Bloc Couple in love having romantic tender moments at sunset on the beach - Young lovers kissing in summer vacation next to the ocean - Love, holidays and travel concept - Soft focus on them" title="Bloc Couple in love having romantic tender moments at sunset on the beach - Young lovers kissing in summer vacation next to the ocean - Love, holidays and travel concept - Soft focus on them" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-08-03 - </time>Quelle est la force de votre couple?</h3></a><a href="https://www.journaldequebec.com/2019/07/27/celebrez-lengagement-de-votre-couple" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c9b1e758-0112-4fb0-9e4c-1fad1426083c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Romantic couple smiling and kissing outdoors" title="Romantic couple smiling and kissing outdoors" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-27 - </time>Célébrez l’engagement de votre couple</h3></a><a href="https://www.journaldequebec.com/2019/07/20/inactivite-sexuelle-ne-paniquez-pas" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/9a4554d2-e4d1-4aa3-9c60-ea2f800d5c55_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Sadness of a woman in the dark" title="Sadness of a woman in the dark" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-20 - </time>Ne paniquez pas!</h3></a><a href="https://www.journaldequebec.com/2019/07/13/sexualite-programmee" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/62fff474-cb0b-44fe-a853-c943218f6639_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc parents grossesse" title="Bloc parents grossesse" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-13 - </time>Sexualité programmée</h3></a><a href="https://www.journaldequebec.com/2019/07/06/musclez-votre-perinee" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/28df07c7-31d4-4500-a4c9-a5972b934e83_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Young woman exercising with chair on white background. Home fitness" title="Young woman exercising with chair on white background. Home fitness" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-06 - </time>Musclez votre périnée</h3></a><a href="https://www.journaldequebec.com/2019/07/05/des-auditions-pornos-dans-le-stationnement-dun-bar-cest-non" class="recent-news-article blogues clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/e6b2c699-982c-4cc0-be6d-7d337dacc5c5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-07-05 - </time>Non aux auditions pornos dans les stationnements</h3></a><a href="https://www.journaldequebec.com/2019/06/22/lamour-augmente-t-il-le-plaisir" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/56ac2bac-20fe-4ae0-87c7-e866d69cd40c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Couple making love" title="Couple making love" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-22 - </time>L’amour augmente-t-il le plaisir?</h3></a><a href="https://www.journaldequebec.com/2019/06/08/lete-et-la-rencontre-de-lame-soeur" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d0ff508f-e355-4d24-ac8b-0ddff937d0ec_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="« Demeurez en cohérence avec vos valeurs, vos principes et votre philosophie de vie. Cela implique, pour certains, de quitter le confort du célibat et de se lancer dans l’inconnu ! »" title="Bloc amour couple romance" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-08 - </time>L’été et la rencontre de l’âme soeur</h3></a><a href="https://www.journaldequebec.com/2019/06/01/20-questions-personnelles-et-sensuelles-pour-votre-partenaire" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/11c38a6e-6ef4-40de-8617-1585c5937618_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Close up hands of a couple having sex on a bed" title="Close up hands of a couple having sex on a bed" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-06-01 - </time>20 questions personnelles et sensuelles </h3></a><a href="https://www.journaldequebec.com/2019/05/25/la-methode-karezza-vous-connaissez" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a921f1a2-5309-4326-88f6-e228acc09d93_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="Young couple lifestyle moments at home" title="Young couple lifestyle moments at home" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-25 - </time>La méthode Karezza, vous connaissez?</h3></a><a href="https://www.journaldequebec.com/2019/05/18/la-sante-sexuelle-de-nos-adolescentes-et-adolescents" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/bb3ed6c8-5329-4491-8149-720bc5ecb40d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-18 - </time>La santé sexuelle de nos adolescents(es)</h3></a><a href="https://www.journaldequebec.com/2019/05/11/douleurs-chroniques-et-sexualite" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7be47451-4b8a-408c-a4b9-ed252a89d766_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="Young woman suffering of headache or migraine" title="Young woman suffering of headache or migraine" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-11 - </time>Douleurs chroniques et sexualité</h3></a><a href="https://www.journaldequebec.com/2019/05/04/crise-de-la-quarantaine-vraiment" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2a6d810a-4ee9-4411-a13e-af5438a5807a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Portrait of a lonely mature man with depression sitting on a bed in a gray room with bottles of alcohol standing around" title="Portrait of a lonely mature man with depression sitting on a bed in a gray room with bottles of alcohol standing around" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-05-04 - </time>Crise de la quarantaine, vraiment?</h3></a><a href="https://www.journaldequebec.com/2019/04/27/les-allergies-au-sexe" class="recent-news-article jm clearfix" ><div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/390d3933-2196-49c0-9ff7-779e6053b7e4_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="" class="photo-fs recent-img" /> </div> <h3 class="recent-news-title"><time>2019-04-27 - </time>Les allergies au sexe</h3></a>      </div>
    </div>
        </div>
      </div>
      <div class="outer-css-col">
          <!-- dfpMultiflexBanner -->
  <div class="top-ad-multiplex clearfix">
    <div id='multiflex_banner-5478b44ae4b0565d514a82ae-2faaccf9'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBanner"
         data-currentsection="sexualite"
         data-position=""
         data-tile="100"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
        <div id="StoryDetailTopPhotoGallery5d7d5f2ccdff8e9fdbf2a298" >
        </div>
        <div id="inner-css-table">
          <div class="css-col middle-column">
            <article class="article-container" itemscope itemtype="https://schema.org/NewsArticle">
              <div class="article-section-narrow title-groupe">
  <h1 class="short "  itemprop="name headline" >Sexualité: réalité ou idée reçue?</h1>



  <div id="StoryDetailSocialSharing5d7d5f2ccdff8e9fdbf2a298" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldequebec.com/2019/09/14/sexualite-realite-ou-idee-recue" data-count-url="https://www.journaldequebec.com/2019/09/14/sexualite-realite-ou-idee-recue" data-count=""></div>
      <div class="shares tw" data-url="https://www.journaldequebec.com/2019/09/14/sexualite-realite-ou-idee-recue" data-count-url="https://www.journaldequebec.com/2019/09/14/sexualite-realite-ou-idee-recue"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldequebec.com/2019/09/14/sexualite-realite-ou-idee-recue'>  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.journaldequebec.com/2019/09/14/sexualite-realite-ou-idee-recue" data-count-url="https://www.journaldequebec.com/2019/09/14/sexualite-realite-ou-idee-recue">  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldequebec.com/2019/09/14/sexualite-realite-ou-idee-recue', '_blank')">  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldequebec.com/2019/09/14/sexualite-realite-ou-idee-recue" data-count-url="https://www.journaldequebec.com/2019/09/14/sexualite-realite-ou-idee-recue">  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement5d7d5f2ccdff8e9fdbf2a298" data-main-element-type="" data-enable-docking="true" class="story-main-element embeded-element ">
          <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainPhoto>
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/707dacf3-bc1e-4378-8d0a-8d59285d663c_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=968x,
                              https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/707dacf3-bc1e-4378-8d0a-8d59285d663c_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=1936x 2x" media="(min-width: 40em)">
              <!--[if IE 9]></video><![endif]-->
              <img    srcset="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/707dacf3-bc1e-4378-8d0a-8d59285d663c_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=480x,
                              https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/707dacf3-bc1e-4378-8d0a-8d59285d663c_JDX-NO-RATIO_WEB.jpg?quality=80&version=0&size=960x 2x" data-aspect-ratio="auto" data-width="" class="story-img" alt="Bloc sexualité couple Happy couple having fun in bed">
            </picture>
              <div class="image-information">
                  <span class="credit_photo">Photo Adobe stock</span>
              </div>
          </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="https://www.journaldequebec.com/auteur/julie-pelletier" ><img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7202d793-36f0-433e-8299-6cd76e02fb52_AUTHOR_PHOTO_WEB.jpg?quality=80&amp;size=45x&amp;version=5" alt="Julie Pelletier" title="Julie Pelletier" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="https://www.journaldequebec.com/auteur/julie-pelletier" rel="author" ><div class="author-name" itemprop="author" itemscope itemtype="https://schema.org/Person"> Julie Pelletier </div></a>      					<div class="author-name info-only"></div>
          </div>
          <span itemprop="dateCreated" itemscope itemtype="https://schema.org/Date">  <time datetime="2019-09-14T21:41:56Z"
  >
              Samedi, 14 septembre 2019 17:41

  </time>
</span>
          <span itemprop="dateModified" itemscope itemtype="https://schema.org/Date">MISE &Agrave; JOUR   <time datetime="2019-09-14T21:41:56Z"
  >
              Samedi, 14 septembre 2019 17:41

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention5d7d5f2ccdff8e9fdbf2a298" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
              </div>
              <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract5d7d5f2ccdff8e9fdbf2a298" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt" id="StoryDetailBody5d7d5f2ccdff8e9fdbf2a298" >
        
 
 
  <p> <strong>Les id&eacute;es re&ccedil;ues en mati&egrave;re de sexualit&eacute; sont parfois tenaces ! M&ecirc;me si de nos jours les informations &agrave; ce sujet sont plus accessibles, il arrive encore que la r&eacute;alit&eacute; soit confondue avec certaines id&eacute;es re&ccedil;ues. R&eacute;alit&eacute; ou id&eacute;e re&ccedil;ue ? Faites le test pour le savoir !</strong></p> 
  
        <div class="element-embed">
        <!-- Embed , Code , default rendering -->
        <div class="embedded-others">
            <link rel="stylesheet" href="https://infojdem.com/fonts/refonte2014/fonts.css" />
<link rel="stylesheet" href="https://www1.journaldemontreal.com/sondageData/OutilQuiz/sondage/css.css" />
<div id="quizWrapper" class="wrapper" data-sondage="0"><div class="espace_questionnaire" data-sondage="0" data-value="5d7d5e25a5ad2d171cc6be21"><div class="exergueQuiz"><span class="txtExergue">Quiz</span></div><div class="espace_question">Se masturber alors qu’on est en couple, c’est être infidèle à son/
sa partenaire ?</div><div class="espace_reponse reponse-wrapper" data-reponse="b"><div class="espace_ranger_reponse"><div class="espace_choix"><div class="espace_stats" data-reponse="reponse1" data-value="1"></div><div class="monBoutton bouttonClick" data-reponse="reponse1" data-sondage="1" data-value="a"><img src=""><p>VÉRITÉ</p></div></div><div class="espace_choix"><div class="espace_stats" data-reponse="reponse2" data-value="2"></div><div class="monBoutton bouttonClick" data-reponse="reponse2" data-sondage="2" data-value="b"><img src=""><p>IDÉE REÇUE</p></div></div><div class="repondant" data-sondage="0"></div><div class="slide"><b>Idée reçue</b><br>Se masturber est un comportement naturel, une personne qui se masturbe fait, de façon générale, quelque chose pour elle et non contre son couple.</div></div></div></div><div class="espace_questionnaire" data-sondage="1" data-value="5d7d5e25a5ad2d171cc6be21"><div class="espace_question">Chaque fois qu’un homme éjacule, il jouit ?</div><div class="espace_reponse reponse-wrapper" data-reponse="b"><div class="espace_ranger_reponse"><div class="espace_choix"><div class="espace_stats" data-reponse="reponse1" data-value="1"></div><div class="monBoutton bouttonClick" data-reponse="reponse1" data-sondage="1" data-value="a"><img src=""><p>VÉRITÉ</p></div></div><div class="espace_choix"><div class="espace_stats" data-reponse="reponse2" data-value="2"></div><div class="monBoutton bouttonClick" data-reponse="reponse2" data-sondage="2" data-value="b"><img src=""><p>IDÉE REÇUE</p></div></div><div class="repondant" data-sondage="1"></div><div class="slide"><b>Idée reçue</b><br>Des éjaculations sans orgasme arrivent plus souvent que vous ne le croyez.</div></div></div></div><div class="espace_questionnaire" data-sondage="2" data-value="5d7d5e25a5ad2d171cc6be21"><div class="espace_question">La clé pour être un couple épanoui c’est de faire l’amour régulièrement ?</div><div class="espace_reponse reponse-wrapper" data-reponse="b"><div class="espace_ranger_reponse"><div class="espace_choix"><div class="espace_stats" data-reponse="reponse1" data-value="1"></div><div class="monBoutton bouttonClick" data-reponse="reponse1" data-sondage="1" data-value="a"><img src=""><p>VÉRITÉ</p></div></div><div class="espace_choix"><div class="espace_stats" data-reponse="reponse2" data-value="2"></div><div class="monBoutton bouttonClick" data-reponse="reponse2" data-sondage="2" data-value="b"><img src=""><p>IDÉE REÇUE</p></div></div><div class="repondant" data-sondage="2"></div><div class="slide"><b>Idée reçue</b><br>Effectivement, un couple qui connaît une belle complicité sexuelle pourra se sentir bien, mais cette sexualité ne sera pas toujours garante d’un épanouissement. Plusieurs facteurs influencent donc le bien-être sexuel.</div></div></div></div><div class="espace_questionnaire" data-sondage="3" data-value="5d7d5e25a5ad2d171cc6be21"><div class="espace_question">Atteindre l’orgasme signifie que la relation sexuelle est une réussite ?</div><div class="espace_reponse reponse-wrapper" data-reponse="b"><div class="espace_ranger_reponse"><div class="espace_choix"><div class="espace_stats" data-reponse="reponse1" data-value="1"></div><div class="monBoutton bouttonClick" data-reponse="reponse1" data-sondage="1" data-value="a"><img src=""><p>VÉRITÉ</p></div></div><div class="espace_choix"><div class="espace_stats" data-reponse="reponse2" data-value="2"></div><div class="monBoutton bouttonClick" data-reponse="reponse2" data-sondage="2" data-value="b"><img src=""><p>IDÉE REÇUE</p></div></div><div class="repondant" data-sondage="3"></div><div class="slide"><b>Idée reçue</b><br>La réussite d’une relation dépend plutôt de l’état dans lequel les partenaires se retrouvent, orgasme ou non.</div></div></div></div><div class="espace_questionnaire" data-sondage="4" data-value="5d7d5e25a5ad2d171cc6be21"><div class="espace_question">Il est essentiel pour un couple qui s’aime vraiment de se raconter tous ses fantasmes ?</div><div class="espace_reponse reponse-wrapper" data-reponse="b"><div class="espace_ranger_reponse"><div class="espace_choix"><div class="espace_stats" data-reponse="reponse1" data-value="1"></div><div class="monBoutton bouttonClick" data-reponse="reponse1" data-sondage="1" data-value="a"><img src=""><p>VÉRITÉ</p></div></div><div class="espace_choix"><div class="espace_stats" data-reponse="reponse2" data-value="2"></div><div class="monBoutton bouttonClick" data-reponse="reponse2" data-sondage="2" data-value="b"><img src=""><p>IDÉE REÇUE</p></div></div><div class="repondant" data-sondage="4"></div><div class="slide"><b>Idée reçue</b><br>Les fantasmes font généralement partie d’un jardin secret, il n’est ni nécessaire de les  partager, ni nécessaire de les réaliser.</div></div></div></div><div class="espace_questionnaire" data-sondage="5" data-value="5d7d5e25a5ad2d171cc6be21"><div class="espace_question">Les hommes ont besoin de sexe pour penser à l’amour et les femmes ont besoin d’amour pour penser au sexe.</div><div class="espace_reponse reponse-wrapper" data-reponse="b"><div class="espace_ranger_reponse"><div class="espace_choix"><div class="espace_stats" data-reponse="reponse1" data-value="1"></div><div class="monBoutton bouttonClick" data-reponse="reponse1" data-sondage="1" data-value="a"><img src=""><p>VÉRITÉ</p></div></div><div class="espace_choix"><div class="espace_stats" data-reponse="reponse2" data-value="2"></div><div class="monBoutton bouttonClick" data-reponse="reponse2" data-sondage="2" data-value="b"><img src=""><p>IDÉE REÇUE</p></div></div><div class="repondant" data-sondage="5"></div><div class="slide"><b>Idée reçue</b><br>En réalité tout dépend de la personne, même s’il semble que parfois ce soit une affirmation.</div></div></div></div><div class="espace_questionnaire" data-sondage="6" data-value="5d7d5e25a5ad2d171cc6be21"><div class="espace_question">Les éjaculateurs précoces sont indéniablement des hommes qui ne pensent qu’à eux.</div><div class="espace_reponse reponse-wrapper" data-reponse="b"><div class="espace_ranger_reponse"><div class="espace_choix"><div class="espace_stats" data-reponse="reponse1" data-value="1"></div><div class="monBoutton bouttonClick" data-reponse="reponse1" data-sondage="1" data-value="a"><img src=""><p>VÉRITÉ</p></div></div><div class="espace_choix"><div class="espace_stats" data-reponse="reponse2" data-value="2"></div><div class="monBoutton bouttonClick" data-reponse="reponse2" data-sondage="2" data-value="b"><img src=""><p>IDÉE REÇUE</p></div></div><div class="repondant" data-sondage="6"></div><div class="slide"><b>Idée reçue</b><br>Les difficultés éjaculatoires d’un homme correspondent généralement à une difficulté à moduler et à gérer son excitation sexuelle.</div></div></div></div><div class="espace_questionnaire" data-sondage="7" data-value="5d7d5e25a5ad2d171cc6be21"><div class="espace_question">Tous les hommes finissent par être infidèles.</div><div class="espace_reponse reponse-wrapper" data-reponse="b"><div class="espace_ranger_reponse"><div class="espace_choix"><div class="espace_stats" data-reponse="reponse1" data-value="1"></div><div class="monBoutton bouttonClick" data-reponse="reponse1" data-sondage="1" data-value="a"><img src=""><p>VÉRITÉ</p></div></div><div class="espace_choix"><div class="espace_stats" data-reponse="reponse2" data-value="2"></div><div class="monBoutton bouttonClick" data-reponse="reponse2" data-sondage="2" data-value="b"><img src=""><p>IDÉE REÇUE</p></div></div><div class="repondant" data-sondage="7"></div><div class="slide"><b>Idée reçue</b><br>De nombreux comportements humains ne sont pas spécifiques à un genre.</div></div></div></div><div class="espace_questionnaire" data-sondage="8" data-value="5d7d5e25a5ad2d171cc6be21"><div class="espace_question">Les femmes consomment plus de porno qu’avant.
</div><div class="espace_reponse reponse-wrapper" data-reponse="a"><div class="espace_ranger_reponse"><div class="espace_choix"><div class="espace_stats" data-reponse="reponse1" data-value="1"></div><div class="monBoutton bouttonClick" data-reponse="reponse1" data-sondage="1" data-value="a"><img src=""><p>VÉRITÉ</p></div></div><div class="espace_choix"><div class="espace_stats" data-reponse="reponse2" data-value="2"></div><div class="monBoutton bouttonClick" data-reponse="reponse2" data-sondage="2" data-value="b"><img src=""><p>IDÉE REÇUE</p></div></div><div class="repondant" data-sondage="8"></div><div class="slide"><b>Vérité</b><br>Un sondage Ifop publié par le magazine Elle (« La vie sexuelle des Françaises en 2019 »)  indique qu’une femme sur deux (47 %) admet être déjà allée sur un site X, soit une proportion plus de dix fois supérieure à celle observée en 2006 (source : LCI, 15 février 2019).</div></div></div></div><div class="espace_questionnaire" data-sondage="9" data-value="5d7d5e25a5ad2d171cc6be21"><div class="espace_question">Une femme parviendra à l’orgasme seulement si son partenaire est un bon amant.</div><div class="espace_reponse reponse-wrapper" data-reponse="b"><div class="espace_ranger_reponse"><div class="espace_choix"><div class="espace_stats" data-reponse="reponse1" data-value="1"></div><div class="monBoutton bouttonClick" data-reponse="reponse1" data-sondage="1" data-value="a"><img src=""><p>VÉRITÉ</p></div></div><div class="espace_choix"><div class="espace_stats" data-reponse="reponse2" data-value="2"></div><div class="monBoutton bouttonClick" data-reponse="reponse2" data-sondage="2" data-value="b"><img src=""><p>IDÉE REÇUE</p></div></div><div class="repondant" data-sondage="9"></div><div class="slide"><b>Idée reçue</b><br>Toute personne est responsable de sa propre sexualité et de son propre plaisir. L’échange entre des amants pourra contribuer à l’atteinte d’un orgasme, mais n’en sera pas garant.</div></div></div></div><div class="ReponseFinal" id="ReponseFinal"></div><div class="nombredequestion" data-value="10"></div><button class="shareFB"><img alt="" src="//theme.journaldemontreal.com/assets/bc5e6e4/images/icon/social-media/icon-fb-simple.svg"><div>Partagez votre r&eacute;sultat sur Facebook</div></button><div id="fb-root"></div></div><script src="https://connect.facebook.net/fr_CA/all.js"></script>

<script>
  window.onload = function() {
    if (window.jQuery == undefined) {
      var len = $('script').filter(function () {
        return ($(this).attr('src') == 'https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js');
      }).length;

      if (len === 0) {
        $.ajaxSetup({ cache: true });
        $.getScript('https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js', function(){
            $.ajaxSetup({ cache: false });
        });
      }
    }
  }

  var len = $('script').filter(function () {
    return ($(this).attr('src') == 'https://www1.journaldemontreal.com/sondageData/OutilQuiz/sondage/js.js');
  }).length;

  if (len === 0) {
    $.ajaxSetup({ cache: true });
    $.getScript('https://www1.journaldemontreal.com/sondageData/OutilQuiz/sondage/js.js', function(){
        $.ajaxSetup({ cache: false });
    });
  }
</script>

        </div>
        </div>
         
  <p> &nbsp;</p> 
  <p> &nbsp;</p> 
 

  </div>
	                  <div class="bigbox-container before-comments">
  <div id='bigbox_single-0abce53e'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="sexualite"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
	                  </div>
              </div>
              <div id="paywallArticleOffer">
              </div>
            </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story  internal" id="reco_cx" data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="collabctx"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="d8d73ba3fcea5a905aac564e02070b3bf2c91ffd"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="collabctx"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À DÉCOUVRIR SUR LE WEB</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot1" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot2" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot3" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot4" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot5" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot6" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot7" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" class="recommended-url" data-position="slot8" 
                                                 data-cxense-widget-id="68c6f67d6c0ee8ee33f1ac18a44bdf49f7b04e75"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À DÉCOUVRIR SUR LE WEB">
                <div class="img-container">
                  <picture class="content">
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- facebookComments -->
	    <div id="fb-comments" class="fb-comments" data-href="https://www.journaldemontreal.com/2019/09/14/sexualite-realite-ou-idee-recue" data-order-by="time" data-numposts="5" data-width="100%"></div>
          </div>
          <div class="css-col right-column">
          <!-- dfpMultiflexPortrait -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_portrait-5478b44ae4b0565d514a82ae-ae6cb7c5'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexPortrait"
         data-currentsection="sexualite"
         data-position=""
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div> 
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/lombre-du-dossier-de-la-laicite-plane-toujours-sur-trudeau" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c9dd1770-d731-11e9-8943-3d82c9d60295_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Fédérales 2019</span> <h3 class="most-popular-title">Le dossier laïcité hante toujours Trudeau</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/pas-que-la-taille-qui-compte" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/02f6cfbb-ef6b-422f-bc65-98cf190a0bb1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Je suis convaincu que la mairesse de Montréal (&lt;i&gt;à gauche&lt;/i&gt;) fait de très grosses semaines. Je n’ai aucune raison de penser que le maire d’Alma (&lt;i&gt;à droite&lt;/i&gt;) travaille moins qu’elle." title="GEN-" /> </div> </div> <div class="right"> <span class="small-category-name">Claude Villeneuve</span> <h3 class="most-popular-title">Pas que la taille qui compte</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/une-candidate-conservatrice-critiquee-pour-ses-propos-sur-les-quebecois-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/cb7b2d83-6b4e-4e31-88c6-93f42251611e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Une candidate critiquée pour ses propos</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/un-mort-sur-le-boulevard-des-chutes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f1ec96a0-d6f0-11e9-bd70-179e6aae1963_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Un mort sur le boulevard des Chutes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/rejean-hebert-le-renegat" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0902218e8feb2f99_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Mathieu Bock-Côté</span> <h3 class="most-popular-title">Réjean Hébert le renégat</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/labeaume-gagne-moins-que-des-maires-de-petites-villes" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/a15f1cc7-bded-48fa-ab3b-592481934b83_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=20" alt="Régis Labeaume" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Il gagne moins que des maires de petites villes</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/jagmeet-singh-souhaite-relancer-le-secteur-de-lautomobile" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f4c18fc6-fbc7-4f06-87d0-2d0a646b7841_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="CONFERENCE-DE-PRESSE-JAGMEET-SINGH" title="CONFERENCE-DE-PRESSE-JAGMEET-SINGH" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">NPD: relancer le secteur de l’automobile</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/cher-stationnements-dhopitaux" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1a114f1f-9600-4f74-be58-51094474da1d_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="Centre universitaire de santé McGill" title="Centre universitaire de santé McGill" /> </div> </div> <div class="right"> <span class="small-category-name">Rémi Nadeau</span> <h3 class="most-popular-title">Cher$ stationnements d’hôpitaux</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/13/autoroute-duplessis-un-motocycliste-dans-un-etat-critique" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/0ab7ecf0-d6a3-11e9-82a2-71634125dbdd_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=18" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Accident: le délit de fuite écarté</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/le-chaos-dans-les-salaires-des-elus" class="most-popular-article enquetes" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/47a2d488-d512-4646-a02d-12282d9051fe_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=19" alt="MREG_2019-09-14_001.indd" title="MREG_2019-09-14_001.indd" /> </div> </div> <div class="right"> <span class="small-category-name">Enquêtes</span> <h3 class="most-popular-title">Combien gagnent vos élus</h3> </div></a>

        </div>
  <div id='bigbox_single-fcfc25e8'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="sexualite"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/13/lacces-a-laide-a-mourir-encore-trop-difficile" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7de4b488-2c67-426b-9fba-dbecc9c554dc_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Stéphan Racine affirme qu’un docteur a refusé l’aide médicale à mourir à son père en prétextant des convictions religieuses." /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">L’accès à l’aide à mourir encore trop difficile</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/guerilla-semantique" class="most-popular-article blogues" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/03e4cd80-0dce-11e7-93f5-01d2022cea24_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Steve E. Fortin</span> <h3 class="most-popular-title">Guérilla sémantique</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/sexualite-realite-ou-idee-recue" class="most-popular-article jm" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/707dacf3-bc1e-4378-8d0a-8d59285d663c_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Bloc sexualité couple Happy couple having fun in bed" title="Bloc sexualité couple Happy couple having fun in bed" /> </div> </div> <div class="right"> <span class="small-category-name">Sexualité</span> <h3 class="most-popular-title">Réalité ou idée reçue?</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/inauguration-attendue-du-train-leger-dottawa-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/c33e00de-ecb8-4feb-b09f-a2283b7c1a4a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Transports</span> <h3 class="most-popular-title">Inauguration attendue du train léger d'Ottawa</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/la-sentence-imposee-par-le-juge-francois-huot-fortement-critiquee" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ededb474-43a6-4d2f-8b59-a1fdb34fe71b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=21" alt="Alexandre Bissonnette a été condamné à une peine de prison à perpétuité sans possibilité de libération avant 40 ans pour avoir tué six hommes à la grande mosquée de Québec, le 29 janvier 2017. La peine est maintenant contestée en Cour d’appel par les deux parties." title="Alexandre Bissonnette" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">La sentence imposée du juge fortement critiquée</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/taxation-des-gafa-le-bloc-revient-a-la-charge-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/4b3847e0-d4cb-11e9-bc5d-49c3ed867071_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Fédérales 2019</span> <h3 class="most-popular-title">Taxation des GAFA: le Bloc revient à la charge</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/elections-federales-mise-en-garde-contre-une-possible-interference-russe" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/528e42f7-8640-4b73-b517-233d343f30c6_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Bloc situation vote élections élection" title="Bloc situation vote élections élection" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Interférence russe: le Canada n’est pas à l’abri</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/13/une-impurete-potentiellement-cancerigene-detectee-dans-des-medicaments-contre-les-brulements-destomac-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/2b575ce4-ea23-4013-b624-bc575be2d973_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=5" alt="PLAQUETTE MEDICAMENTS ROSE" title="PLAQUETTE MEDICAMENTS ROSE" /> </div> </div> <div class="right"> <span class="small-category-name">Santé</span> <h3 class="most-popular-title">Une impureté potentiellement cancérigène détectée</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/apres-2-ans-dattente-le-gouvernement-donne-le-feu-vert-au-cimetiere-musulman-a-quebec-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/f9ae96c0-10df-4787-aec2-b2e241768ed5_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Feu vert au cimetière musulman à Québec</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/revenu-quebec-recherche-desesperement-des-informaticiens" class="most-popular-article argent" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/6205b2a2-30f4-4286-8af5-f7fd312c144b_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=22" alt="Une centaine de candidats sont recherchés par le fisc pour pourvoir des postes de 19 spécialités différentes en informatique." /> </div> </div> <div class="right"> <span class="small-category-name">Entreprises</span> <h3 class="most-popular-title">Revenu Québec recherche des informaticiens</h3> </div></a>

        </div>
  <div id='bigbox_single-0dc06768'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="sexualite"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/bain-de-foule-de-trudeau-a-saint-tite" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8cff7d5b-cb14-42b6-bb86-76fea22b7334_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=11" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Fédérales 2019</span> <h3 class="most-popular-title">Justin Trudeau prend des photos à Saint-Tite</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/13/un-party-comme-bob-bissonnette-laurait-aime" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/aabed413-2646-4720-996e-d2cb25a32a5a_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=12" alt="Des images qui ont ému bien des proches de Bob Bissonnette." /> </div> </div> <div class="right"> <span class="small-category-name">Québec</span> <h3 class="most-popular-title">Un party comme Bob Bissonnette l’aurait aimé</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/un-mandat-a-linternational-pour-philippe-couillard-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/8dbd6e30-d6fe-11e9-8943-3d82c9d60295_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=7" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Politique</span> <h3 class="most-popular-title">Un mandat pour Philippe Couillard</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/13/grand-prix-cycliste-de-quebec-laustralien-michael-matthews-conserve-son-titre" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1e52ac1a-6015-4b06-9d6c-8dba8a0f26d1_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=28" alt="Michael Matthews a conservé son trône vendredi à Québec devançant Peter Sagan et Greg Van Avermaet au fil d’arrivée. " /> </div> </div> <div class="right"> <span class="small-category-name">Courses</span> <h3 class="most-popular-title">Les favoris offrent tout un spectacle</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/victoire-des-carabins-contre-le-rouget-et-or" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/1ebbbc20-d731-11e9-8943-3d82c9d60295_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Rouge et or</span> <h3 class="most-popular-title">Victoire des Carabins contre le Rouget et Or</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/deux-asteroides-passent-pres-de-la-terre-ce-week-end" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ce44719e-a50f-43d5-abad-3e7e76bb1ede_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=8" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Environnement</span> <h3 class="most-popular-title">Deux astéroïdes «près» de la Terre ce week-end</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/des-explosifs-pele-mele-interceptes-dans-un-camion" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad328994-1824-40eb-bc39-bbbef27a5790_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=16" alt="Des contrôleurs routiers ont intercepté un camion rempli d’explosifs à Stoneham-et-Tewkesbury, près de Québec, plus tôt cette semaine. Quand ils ont ouvert la porte, des matières dangereuses sont tombées au sol." title="explosifs" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Des explosifs pêle-mêle interceptés dans un camion</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/jean-francois-baril-et-son-chien-cooper" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/82b3a543-c050-4a01-8c15-a0c6a7ad0869_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="Jean-François Baril" title="Jean-François Baril" /> </div> </div> <div class="right"> <span class="small-category-name">Famille</span> <h3 class="most-popular-title">Jean-François Baril et son chien Cooper</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/le-champion-des-frappes-de-drones-obama-ou-trump" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/eae409d0-c170-11e6-a859-1568b676b760_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Pierre Martin</span> <h3 class="most-popular-title">Le champion des frappes de drones, Obama ou Trump?</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/13/quand-la-mort-est-joyeuse" class="most-popular-article spectacles" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/66e26948-b2e3-45b3-90fc-8b40474da2c0_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=6" alt="Entourée des comédiennes Eugénie Beaudry et Fanny Mallette, la cinéaste Marquise Lepage présentait, vendredi, son film sur le deuil, &lt;i&gt;Apapacho : Une caresse pour l’âme&lt;/i&gt;." /> </div> </div> <div class="right"> <span class="small-category-name">Cinéma</span> <h3 class="most-popular-title">Quand la mort est joyeuse</h3> </div></a>

        </div>
  <div id='bigbox_single-5ab7d4c2'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="sexualite"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/le-haut-grade-de-la-grc-arrete-enquetait-sur-la-russie" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/925a8de1-17bd-475a-bc3c-2b062ab28e91_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="GEN-STOCKQMI-POLICE" title="GEN-STOCKQMI-POLICE" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Le haut gradé arrêté enquêtait sur la Russie</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/steve-hackett-fait-revivre-un-classique" class="most-popular-article weekend" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3646b0d0-52fa-46b4-a6c9-6dd3c073f610_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=10" alt="Steve Hackett" title="Steve Hackett" /> </div> </div> <div class="right"> <span class="small-category-name">Weekend</span> <h3 class="most-popular-title">Steve Hackett fait revivre un classique</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/la-tempete-humberto-arrive-aux-bahamas-deja-devastees-par-dorian" class="most-popular-article monde" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/86363370-d4bc-11e9-bc5d-49c3ed867071_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Amériques</span> <h3 class="most-popular-title">Après Dorian, Humberto souffle sur les Bahamas</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/vive-la-saison-des-recoltes" class="most-popular-article vie" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/b483cc50-0ad5-4bcb-aefc-18262d77ac25_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Geneviève O’Gleman" /> </div> </div> <div class="right"> <span class="small-category-name">Zeste</span> <h3 class="most-popular-title">Du jardin à votre assiette</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/11/qui-va-a-la-chasse-prend-sa-place" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/594072eb-a767-49f7-8a91-14ca267a8043_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=4" alt="Le nombre de Québécoises pratiquant la chasse est en constante augmentation depuis quelques années. À l’instar de Stéphanie Parent, une mordue de chasse âgée de 31 ans, elles sont de plus en plus nombreuses à se rendre dans les bois pour traquer le gibier. " /> </div> </div> <div class="right"> <span class="small-category-name">Plein air, chasse et pêche</span> <h3 class="most-popular-title">Les femmes prennent leur place</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/une-saine-competition-entre-corey-crawford-et-robin-lehner" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/3200b330-503b-11e9-9d8e-6ff0ea5d0aa9_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=0" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Saine compétition entre Crawford et Lehner</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/la-caricature-dygreck" class="most-popular-article opinions" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/7cbb0fba-1dd0-46d0-973d-607f65ea0e59_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Ygreck</span> <h3 class="most-popular-title">La caricature d'Ygreck</h3> </div></a>


<a href="https://www.journaldequebec.com/2019/09/14/plus-de-40-millions--pour-quatre-attaquants-1" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/d284e970-7d7d-11e8-8794-f907d9907403_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=3" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Plus de 40 M$ pour quatre attaquants</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2019/09/14/patrik-laine-sentrainera-en-suisse" class="most-popular-article sports" ><div class="left"> <div class="absolute-container"> <img src="https://storage.journaldequebec.com/v1/dynamic_resize/sws_path/jdx-prod-images/29510100-63d1-11e9-af68-938948f27c4e_JDX-0x0_WEB.jpg?quality=80&amp;size=100x&amp;version=1" alt="" /> </div> </div> <div class="right"> <span class="small-category-name">Hockey</span> <h3 class="most-popular-title">Patrik Laine s’entraînera en Suisse</h3> </div></a>

        </div>
    </div>
          <!-- static -->
  <script>
$(window).load(function(){
  $('.article-main-txt .bigbox-container.article .ad-to-load.dfp-ad').css({'width': '300px', 'height': '250px'});
});
</script>
          </div>
        </div>
      </div>
    </div>
  </div>
    </div>
  </div>
          </div>
          
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldequebec.com">
    <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
        </li>
            <li><a href="https://membre.journaldequebec.com/member/jdq/subscriptionManager">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldequebec.com/monde">Monde</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/affaires-policieres">Affaires policières</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/ski">Ski</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldequebec.com/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="https://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="https://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite">Actualité</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télé</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldequebec.com/assets/ae7b3c3/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        <a href="https://www.journaldequebec.com/actualite/elections-canada-2019-registre" style="color:#fff;">Registre des publicités politiques</a> © 2019 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUÉBEC EST MEMBRE DES JOURNAUX DU GROUPE MÉDIA DE QUÉBECOR INC.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldequebec.com/assets/ae7b3c3/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </section>
	
      </div><!-- wrapper -->
      <div id='fancybox-wrapper'></div>      
      


	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "*null" 
		    ,c6: "*null"

				,options: {
					url_append: "comscorekw=vie"
				}
		}); 
	</script>
 
      


	<script>

        var tz = [
            "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
            "Europe/Budapest", "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
            "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
            "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
            "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vienna", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
            "Europe/Warsaw", "Europe/Zagreb",
            "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
            "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
            "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
            "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
            "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
            "Africa/Ceuta", "Africa/Melilla",
            "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
            "Antarctica/Rothera"
        ];
        var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;

        var s = document.createElement('script');
        s.id = "video-section-script";
        s.src = "//players.brightcove.net/1741188433/Br0i7WVZY_default/index.min.js";
        s.onload = function () {
            initBrightcoveVideo();
        };
        if(!hasGDPR && window.location.search.indexOf('debug_gdpr') < 0) {
            document.body.appendChild(s);
		}
	</script>
            
      <div id="fb-root"></div>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});


      var _sf_async_config ={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37966;
    _sf_async_config.domain = 'journaldequebec.com';
    _sf_async_config.useCanonical = true;
     _sf_async_config.sections = dataLayer[0].section;
    _sf_async_config.authors = dataLayer[0].articleAuthor;
    /** CONFIGURATION END **/
      
    </script>
    </body>
  </html>

