









    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!--> <html class="no-js"><!--<![endif]-->
<head>
    <!-- HEAD -->



    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <script defer src="https://api.qub.ca/anonymous-id/lib"></script>

    <title>Un proche de la mafia déclaré coupable | JDQ</title>
    <meta name="description" content="Un proche de la mafia a été reconnu coupable de voies de faits graves pour avoir poignardé un homme à la sortie des bars.">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <link rel="apple-touch-icon-precomposed" sizes="144×144" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/719da2ed-ad54-4254-860c-e7d36d53e7f0_jdq_blanc144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114×114" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/b5d7c256-ef82-40a7-98c6-80641f16a2eb_jdq_blanc114.png" />
    <link rel="apple-touch-icon-precomposed" href="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/a506a0f4-cadd-4c5c-a7da-a8d0754ae302_jdq_blanc57.png" />

    <meta name="robots" content="index, follow" />

    <meta name="google-site-verification" content="WjpzHzf0UeZC5vp0Q4mHDueLD2SlgQXbfuZSsbSqYG0" />

      <meta name="lastModified" content="2022-12-339" />
  <meta name="author" content="Michael Nguyen"/>
    <meta property="article:author" content="https://www.journaldequebec.com/auteur/michael-nguyen" />

    	<meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/67854743_469817f8731014-26fa-4b36-9016-ab448e903782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=373&w=3339&h=1377&width=500"/>
    <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/67854743_469817f8731014-26fa-4b36-9016-ab448e903782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=206&w=2749&h=2215&width=500"/>

  

  
  <meta property="og:title" content="Un proche de la mafia déclaré coupable" />
  <meta property="og:url" content="https://www.journaldemontreal.com/2022/12/05/un-proche-de-la-mafia-declare-coupable" />
  <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/67854743_469817f8731014-26fa-4b36-9016-ab448e903782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=373&w=3339&h=1377&width=1200" />
  <meta property="og:type"   content="article" />
  <meta property="og:description" content="Un proche de la mafia a été reconnu coupable de voies de faits graves pour avoir poignardé un homme à la sortie des bars." />
  <meta property="og:locale" content="fr_CA" />
  <meta property="og:site_name" content="Le Journal de Québec" />

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:url" content="https://www.journaldemontreal.com/2022/12/05/un-proche-de-la-mafia-declare-coupable" />
  <meta name="twitter:title" content="Un proche de la mafia déclaré coupable">
  <meta name="twitter:description" content="Un proche de la mafia a été reconnu coupable de voies de faits graves pour avoir poignardé un homme à la sortie des bars.">
  <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/67854743_469817f8731014-26fa-4b36-9016-ab448e903782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=373&w=3339&h=1377&width=1200" />
        <link rel="canonical" href="https://www.journaldemontreal.com/2022/12/05/un-proche-de-la-mafia-declare-coupable" />

    <script type='application/ld+json'>
        {
            "@context": "https://schema.org",
            "@graph": [{
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/12/05/un-proche-de-la-mafia-declare-coupable"
                },
                "headline": "Un proche de la mafia déclaré coupable",
                "description": "Un proche de la mafia a été reconnu coupable de voies de faits graves pour avoir poignardé un homme à la sortie des bars.",
                "image": "https://m1.quebecormedia.com/emp/emp/67854743_469817f8731014-26fa-4b36-9016-ab448e903782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=4746&h=3303&width=960",
                "datePublished": "2022-12-05T21:51:07-05:00",
                "dateModified": "2022-12-05T21:51:07-05:00",
                "author": "Michael Nguyen",
                "publisher": {
                    "@type": "Organization",
                    "name": "Le Journal de Québec",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
                    }
                },
                "isAccessibleForFree": "True"
            }]
        }
    </script>


<!-- start group header--><link type="text/css" rel="stylesheet" media="all" href="//theme.journaldemontreal.com/assets/3bb7f68/wro/css/jdx_css.css" />
<script  type="text/javascript" src="//theme.journaldemontreal.com/assets/3bb7f68/wro/js/core.js"></script>

<!-- end group header-->

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var qub_anonymous_id = localStorage.getItem("qub_anonymous_id") || $.cookie("qub_anonymous_id");
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.pubads().setPublisherProvidedId(qub_anonymous_id);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/SMCO_FRUR_JDQ_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>

    <style>
      .fourthLine{display:none;}
.fb_iframe_widget_fluid_desktop iframe{width:100% !important;}
.user-login{display:none!important;}
.css-col .qub-now-playing {margin-bottom: 10px;}
      
    </style>
     
     <meta name="ahrefs-site-verification" content="236159174f149e47a49e937ca1be081d00b20c533b767dc83b1d30f057b3784c" />

<meta name="referrer" content="unsafe-url" />
<meta property="fb:pages" content="123603337695336" />
<meta property="fb:pages" content="574845642586113" />
<meta property="fb:pages" content="1478630335800918" />
<meta property="fb:pages" content="1675329666071460" />
<meta property="fb:pages" content="459446867743254" />
<meta property="fb:pages" content="229364384094742" />
<meta property="fb:pages" content="429959187214283" />
<meta property="fb:pages" content="1490652407905281" />
<meta property="fb:pages" content="609085822623089" />
<meta property="fb:pages" content="973159752770715" />
<meta property="fb:pages" content="417151141686867" />

<style>
  .video-inline .video-js .vjs-big-play-button {
    width: 2em !important;
    height: 2em !important;
    border-radius: 50% !important;
  }
</style>

    <!-- SEO for google -->

  <script type="application/ld+json">
    {
      "@context" :  "https://schema.org",
      "@type" :     "Organization",
      "name" :      "Le Journal de Québec",
      "url" :       "https://www.journaldequebec.com",
      "logo" :      "",
      "sameAs" : [
        "https://www.facebook.com/jdequebec",
        "https://twitter.com/jdequebec"
      ]
    }
  </script>

    <!-- Cxense script & meta -->

    <meta name="cXenseParse:recs:que-version" content="1.01"/>



      <meta name="cXenseParse:articleid" content="638eae1d881f7f44166eed6a" />
      <meta name="cXenseParse:pageclass" content="article"/>
      <meta name="cXenseParse:recs:publishtime" content="2022-12-06T02:51:07Z" />
      <meta name="cXenseParse:title" content="Un proche de la mafia déclaré coupable" />
      <meta name="cXenseParse:url" content="https://www.journaldemontreal.com/2022/12/05/un-proche-de-la-mafia-declare-coupable" />
      <meta name="cXenseParse:recs:articleid" content="638eae1d881f7f44166eed6a"/> <!-- cXense tag to be removed -->
      <meta name="cXenseParse:description" content="Un proche de la mafia a été reconnu coupable de voies de faits graves pour avoir poignardé un homme à la sortie des bars." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-contentpermission" content="all" />

        <meta name="cXenseParse:author" content="Michael Nguyen" />

        <meta name="cXenseParse:concept" content="Vieux-Port de Montréal" />
        <meta name="cXenseParse:recs:que-strapline" content="Vieux-Port de Montréal"/> <!-- cXense tag to be removed -->

	  <meta name="cXenseParse:recs:que-sectionclassname" content="actualite" />

        <meta name="cXenseParse:category" content="Faits divers"/>

        <meta name="cXenseParse:recs:que-category" content="Faits divers" /> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:recs:category" content="Faits divers" /> <!-- cXense tag to be removed -->


        <meta name="cXenseParse:recs:que-typeasset" content="article"/>



      <meta name="cXenseParse:taxonomy" content="actualité/faits divers" />
      <meta name="cXenseParse:recs:que-taxonomy" content="actualité/faits divers" /> <!-- cXense tag to be removed -->





	    <!-- Cxense script-->
	    <script type="text/javascript">
	      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		  cX.options = cX.options || {};
	      cX.callQueue.push(['setSiteId', '1145187459234874302']);
		  cX.callQueue.push(['invoke', function() {
			  var qub_anonymous_id = localStorage.getItem("qub_anonymous_id") || $.cookie("qub_anonymous_id");
			  if (typeof qub_anonymous_id !== "undefined") {
				  cX.addExternalId({'id': qub_anonymous_id, 'type': 'que'});
			  }
		  }]);
	      cX.callQueue.push(['sendPageViewEvent']);
		  cX.options.dataLayer = { cookie: { domain: 'www.journaldequebec.com' } };
	    </script>
	    <!-- End Cxense -->


		<!-- Piano composer script-->
	  <script>
		  var tp = window["tp"] || [];

		  window.addEventListener("checklogin", function (e) {
			  (function(src){
				  var a=document.createElement("script");
				  a.type="text/javascript";
				  a.async=true;
				  a.src=src;
				  a.onload=function() {
					  var tags = ["all"];
					  if(e.detail.loggedIn) {
						  tags.push("LOGGEDIN");
						  tp.push(
								  ['setCustomVariable', 'isAuthenticated', 'true'],
								  ['setCustomVariable', 'userId', userInfo.qubConnectId]
						  );
					  }else{
						  tp.push(['setCustomVariable', 'isAuthenticated', 'false']);
					  }
					  tp.push(["setTags", tags]);
				  };
				  var b=document.getElementsByTagName("script")[0];
				  b.parentNode.insertBefore(a,b)})
				  ("https://experience.tinypass.com/xbuilder/experience/load?aid=Xc4rTOgQpu");
		  });

	  </script>
		<!-- End Piano composer -->


    <meta property="fb:app_id" content="452833365068139" />

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
    var sectionId = "5408860a84ae25427078d6f0";
    dataLayer = [{
      "referrer"          :   document.referrer.split('/')[2],
      "temperature"       :   "-3",
      "weatherCondition"  :   "Partiellement nuageux",
       
      "cxense_siteid"     :   "1145187459234874302",

            "referenceNo" :   "25a4853b-8423-438a-8cef-76f0ed683652",
      
			    'section': "Faits divers",
      
        'rootChannel': "Actualité",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Un proche de la mafia déclaré coupable",
        "articleAuthor"     :   "Michael Nguyen",
        "articleDate"       :   "2022-12-05 21:51:07",
            "premiumContent" :  "false",
          "sponsoredContent" : "false",
          "publiReportage" : "false",

      "assetId"           :   "638eae1d881f7f44166eed6a",
      "assetTitle"        :   "Un proche de la mafia déclaré coupable" ,
      "userId" : userId,
        "Contentpermission" : "all",
    }];
    
	    $( document ).ready(function() {
	        var urlCx = "https://recherche-api.numeriq.ca/sites/common/cx.php";
	        var urlFetch = urlCx+'?url='+window.location;
	        $.ajax({
	            url: urlFetch,
	            dataType:'json'
	        }).done(function( data ) {
	            dataLayer.push({
	                event : 'cxense_profile',
	                profile: {
	                    elements : data
	                }
	            });
	        });
	    });

  </script>

    <script type="text/javascript">
        googletag.cmd.push(function() {
            if (typeof window.headertag === 'undefined' ||window.headertag.apiReady !== true) {
                window.headertag = googletag;
                console.log("***** Headertag fallback on Googletag");
            }
        });
    </script>

    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.options = cX.options || {};
        cX.options.dataLayer = { cookie: { domain: 'www.journaldequebec.com' } };
    </script>


			
    <!-- END OF HEAD -->

    <script>
        var activateTalk = true;
        var talkURL = "https://commentaires.qub.ca";
        var staticProtocol = "https";
        var themeProvider = "//theme.journaldemontreal.com/assets/3bb7f68";
        var coralLoaded = false;
        var coralAttemps = 0;
        var coralInitiated = function () {
            coralLoaded = true;
        }
    </script>

    <script src="https://commentaires.qub.ca/assets/js/embed.js" onload="coralInitiated()" defer></script>
    <script src="https://commentaires.qub.ca/assets/js/count.js" id ="coral-script" defer></script>

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-92de3abc-59e2-4a8e-a661-2553a2b9b7a3","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="3HV8U-7XEBB-ZJ87R-9AXG7-BADUF",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"3HV8U-7XEBB-ZJ87R-9AXG7-BADUF",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="eow65ctii6bbwy4ow23a-f-45855eec1-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"33","ak.cp":"847128","ak.ai":parseInt("206534",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"39e5c60e","ak.r":34808,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":58216,"ak.gh":"104.71.130.23","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1670297270","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==hGmUs5x4EKd6l/xqYcGXohReWN882h8Ws0g/kaP7rwEEy6LFtBkLIvBDKf+/M30WAaCr55QFYEfYK1D7N5YEl0uUczLpehpir/ddgRbhwF/HoRI796T8q6mEszJ3//fnB4JAz7Pe5VimXqYUCpaAHVs3lVbYjBRUWP0/IclPo4noHxBldzTcYz7MdVEg33YYIaelfsFc5jZUJOT8YP6O9rluM6FhKc690EKQdRCma/IrSNknyevB4CrQLidAB+k2H98e9V7ZBVKubq3z9B62GuYDDfAsBd7DdV0Ibro3LjrAjvrKT6lRNt0BQQiAHdD2CvbVcfFDExavP1arrC81BJJZxLyZl02oo7gE74Qbs0lmnwbLL6R2G0525A+A9AVjpMcKK5xVT0ZJyJUQXRp+YWH+HNVQ9dhmvWGCGk8EoW4=","ak.pv":"97","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

<body class="dfp-path"
      data-dfpPath="/news/currentevents"
      data-page="article"
      data-pagetype="story"
      data-hidelogo="false"
      data-themeAssetsUrl="https://theme.journaldequebec.com"
      data-adsInArticle="true"
      data-imgPath="//theme.journaldemontreal.com/assets/3bb7f68"
      data-currentsection="faits-divers"
      data-sectioncolor="actualite"
      data-sectiontype="editorial"
      data-logoMain="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-245447cc-156d-428e-8d51-428b44381a87_logo_jdq_lrg.svg"
      data-logoMainFallback="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/f715a4ae-def3-41be-b1bb-5f7474f531e7_jdq.png"
      data-logoMainFallback-1x1="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/afa80dc6-8def-4609-bb52-79a6ee81aa73_jdq.png"
      data-logoDevice="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-cc85bc7b-b7ed-4c59-a24b-50b2d88fdab2_logo_jdq_md.svg"
      data-mobileMozaicAjax="true"
      data-dfp-tags = ""
      data-fb-show-comment-count = "true"
      data-fb-show-share-count = "true"
        data-is-nopub="false"
      data-url = "https://www.journaldemontreal.com/2022/12/05/un-proche-de-la-mafia-declare-coupable"
      data-fb-netino-app-id = "QBFC2"
      data-webview = false>

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

      <div class="dfpPath">/news/currentevents</div>

<div id="wrapper">
    <div id="banner"></div>
  <!-- TOP NAVIGATION -->
  <header class="main-header">
      <span class="hamburger">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
      <a class="header-logo" href="https://www.journaldequebec.com">
          <object data="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-e5358570-91e5-412f-82dc-ceb0460ba48f_logo_jdq_sml.svg" type="image/svg+xml">
              <img src='https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-a5568c43-6c44-4695-b065-322453354957_logo_jdq_sml.png' alt="Le Journal de Québec"/>
          </object>
      </a>
      <ul class="right">
          <li class="today"></li>
          <li class="top-meteo">
              <a href="https://www.journaldequebec.com/meteo">
                  <ul>
                      <li class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</li>
                      <li class="meteo-number">-3°c</li>
                  </ul>
              </a>
          </li>
          <li>
              <form action="/recherche" class="top-search" id="cse-search-box" role="search" class="clearfix" method="get" name="searchForm">
                  <a>
  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/icon-search.svg" alt="Recherche" 
      class="svg closed"
  />
  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/icon-x.svg" alt="Recherche" 
      class="svg opened"
  />
                  </a>
                  <div class="search-bar">
                      <input type="text" name="q" class="search-input" placeholder="Entrez vos mots-clés ici">
                  </div>
              </form>
          </li>
          <li class="seperation"></li>
          <li class="top-profile">
            <div
                 class="headernav-connexion"
                 data-abonnement="true"
                 data-privileges="false"
            >
        <div class="user-profile-dropdown"/>
            </div>
          </li>
          <li class="seperation"></li>
              <li class="boutton-abonnement">
                  <a href="/abonnement/produit">Je m’abonne</a>
              </li>
      </ul>
      <div class="goloot"></div>
  </header>
  <!-- END OF TOP NAVIGATION -->

    <div class="plus-container">
      <div class="plus-overlay">
        <div class="plus-content-holder">
          <div class="close-plus">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/icon-x.svg" alt="close" 
      class="svg"
  />
</div>
              <ul class="listing-menuplus_horizontal clearfix">
                  <li class="float-left">
                    <a href="https://www.journaldequebec.com/contactez-nous">
                        <img src="https://storage.journaldequebec.com/v1/jdx-prod-images/static/photo/4389ede5-d89c-4b84-a835-3073f71bc994_fd7c1bfa_f9f1_402e_83ea_9057017b5ee4_contactez_nous.png" alt="CONTACTEZ-NOUS" class="svg float-left">
                      <span>CONTACTEZ-NOUS</span>
                    </a>
                  </li>
                  <li class="float-left">
                    <a href="https://www.journaldequebec.com/abonnement/gestion">
                      <span>ABONNEMENTS</span>
                    </a>
                  </li>
              </ul>
            <ul class="plus-section-top">
                  <li>
                    <a href="https://www.journaldequebec.com/weekend">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/846d7f21-0db1-4a7b-bdf5-abbc2b771755_weekend.svg" alt="WEEKEND" class="svg">
                        <br>
                      <span>WEEKEND</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/5-minutes">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/45ac1a4c-9af7-40a2-9b35-8f494f6bca72_en5minutes_monochrome_white.svg" alt="EN 5 MINUTES" class="svg">
                        <br>
                      <span>EN 5 MINUTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/enquetes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/72a693ea-e089-4a6c-b768-7664b29dba68_enquetes.svg" alt="ENQUÊTES" class="svg">
                        <br>
                      <span>ENQUÊTES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/deces">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/3b17dd99-f949-4168-9728-feba401b4e84_deces.svg" alt="DÉCÈS" class="svg">
                        <br>
                      <span>DÉCÈS</span>
                    </a>
                  </li>
            </ul>
            <ul class="plus-section-btm">
                  <li>
                    <a href="https://www.journaldequebec.com/monde">
                        <img src="https://storage.quebecormedia.com/v1/jdx-prod-images/static/photo/30fb85fc-3247-4150-9821-b81c3071a6b2_globe.svg" alt="MONDE" class="svg" width="54" height="54">
                        <br>
                      <span>MONDE</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/meteo">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/8287676a-2c0b-40f1-aa6b-93ee75da27f9_meteo.svg" alt="MÉTÉO" class="svg" width="54" height="54">
                        <br>
                      <span>MÉTÉO</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/horoscopes">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5c40d9f4-36b1-4265-969c-00e6c862b99a_horoscope.svg" alt="HOROSCOPES" class="svg" width="54" height="54">
                        <br>
                      <span>HOROSCOPES</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://petitesannonces.journaldequebec.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/5f8a4834-1d50-408f-aa0d-a633916ac0d7_annonces.svg" alt="PETITES ANNONCES" class="svg" width="54" height="54">
                        <br>
                      <span>PETITES ANNONCES</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.journaldequebec.com/concours">
                        <img src="https://storage.journaldequebec.com/v1/jdx-dev-images/static/photo/4f8ef388-8ca9-4cbe-b93d-718f96479a3a_concours.svg" alt="CONCOURS" class="svg" width="54" height="54">
                        <br>
                      <span>CONCOURS</span>
                    </a>
                  </li>
                  <li>
                    <a href="https://www.guideautoweb.com/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/666c3854-b97a-496f-9f9a-644c486c3d03_autonet.svg" alt="GUIDE DE L'AUTO" class="svg" width="54" height="54">
                        <br>
                      <span>GUIDE DE L'AUTO</span>
                    </a>
                  </li>
                  <li>
                    <a href="http://www.casatv.ca/">
                        <img src="https://storage.journaldequebec.com/v1/jdx-uat-images/static/photo/da8ba8f1-5b09-45cb-81f4-120138a4a76a_casa.svg" alt="CASA" class="svg" width="54" height="54">
                        <br>
                      <span>CASA</span>
                    </a>
                  </li>
            </ul>
        </div>

      </div>
    </div>
    <section class="main-container">
  <section class="sidebar">
  <span class="hamburger hamburger-sidebar">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/icon-nav.svg" alt="Navigation" 
      class="svg icon"
  />
</span>
  <form action="/recherche" role="search" class="recherche clearfix" method="get" name="searchForm">
      <input type="hidden" name="cx" value="016362519718727753442:8470eo4r4_k" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <span class="image-container">
      <input type="image" src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/icon-search.svg" alt="" class="svg sbmt" id="searchImg">
    </span>
    <span class="recherche-field-container">
      <input type="text" name="q" class="recherche-field" placeholder="Recherche">
    </span>
  </form>

  <!-- Main Sidebar - Start -->
  <div class="navigation-box">
    <nav>
      <ul class="section-links" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <li class="top">
          <a href="https://www.journaldequebec.com" data-page="home">
  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/icon-home.svg" alt="Accueil" 
      width="24"
      class="icon-home svg"
      height="28"
  />
          </a>
        </li>
              <li class="actualite">
                <a href="https://www.journaldequebec.com/actualite"
                   data-path="/actualite"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ACTUALITÉ</span>
                </a>
                <meta itemprop="position" content="1" />
              </li>
              <li class="monde">
                <a href="https://www.journaldequebec.com/monde/guerre-en-ukraine"
                   data-path="/monde/guerre-en-ukraine"
                   itemprop="url"
                   class="">
                    <span itemprop="name">UKRAINE</span>
                </a>
                <meta itemprop="position" content="2" />
              </li>
              <li class="enquetes">
                <a href="https://www.journaldequebec.com/enquetes"
                   data-path="/enquetes"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ENQUÊTES</span>
                </a>
                <meta itemprop="position" content="3" />
              </li>
              <li class="sports">
                <a href="https://www.journaldequebec.com/sports"
                   data-path="/sports"
                   itemprop="url"
                   class="">
                    <span itemprop="name">SPORTS</span>
                </a>
                <meta itemprop="position" content="4" />
              </li>
              <li class="spectacles">
                <a href="https://www.journaldequebec.com/spectacles"
                   data-path="/spectacles"
                   itemprop="url"
                   class="">
                    <span itemprop="name">SPECTACLES</span>
                </a>
                <meta itemprop="position" content="5" />
              </li>
              <li class="argent">
                <a href="https://www.journaldequebec.com/argent"
                   data-path="/argent"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ARGENT</span>
                </a>
                <meta itemprop="position" content="6" />
              </li>
              <li class="monde">
                <a href="https://www.journaldequebec.com/monde"
                   data-path="/monde"
                   itemprop="url"
                   class="">
                    <span itemprop="name">MONDE</span>
                </a>
                <meta itemprop="position" content="7" />
              </li>
              <li class="opinions">
                <a href="https://www.journaldequebec.com/opinions"
                   data-path="/opinions"
                   itemprop="url"
                   class="">
                    <span itemprop="name">OPINIONS</span>
                </a>
                <meta itemprop="position" content="8" />
              </li>
              <li class="blogues">
                <a href="https://www.journaldequebec.com/opinions/blogues"
                   data-path="/opinions/blogues"
                   itemprop="url"
                   class="">
                    <span itemprop="name">PERSPECTIVE</span>
                </a>
                <meta itemprop="position" content="9" />
              </li>
              <li class="vie">
                <a href="https://www.journaldequebec.com/vie"
                   data-path="/vie"
                   itemprop="url"
                   class="">
                    <span itemprop="name">VIE</span>
                </a>
                <meta itemprop="position" content="10" />
              </li>
              <li class="vacances">
                <a href="https://www.journaldequebec.com/voyages"
                   data-path="/voyages"
                   itemprop="url"
                   class="">
                    <span itemprop="name">ÉVASION</span>
                </a>
                <meta itemprop="position" content="11" />
              </li>
              <li class="portemonnaie">
                <a href="https://www.journaldequebec.com/porte-monnaie"
                   data-path="/porte-monnaie"
                   itemprop="url"
                   class="">
                    <span itemprop="name">PORTE-MONNAIE</span>
                </a>
                <meta itemprop="position" content="12" />
              </li>
              <li class="auto">
                <a href="https://www.journaldequebec.com/auto"
                   data-path="/auto"
                   itemprop="url"
                   class="">
                    <span itemprop="name">GUIDE DE L'AUTO</span>
                </a>
                <meta itemprop="position" content="13" />
              </li>
              <li class="maisonextra">
                <a href="https://www.journaldequebec.com/maison-extra"
                   data-path="/maison-extra"
                   itemprop="url"
                   class="">
                    <span itemprop="name">MAISON EXTRA</span>
                </a>
                <meta itemprop="position" content="14" />
              </li>
              <li class="hublo">
                <a href="https://www.journaldequebec.com/hublo"
                   data-path="/hublo"
                   itemprop="url"
                   class="">
                    <span itemprop="name">HUBLO</span>
                </a>
                <meta itemprop="position" content="15" />
              </li>
        <li class="plus-item">
          <a href="javascript:void(0);" class="plusbtn">
  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/icon-plus.svg" alt="Menu Plus" 
      class="svg"
  />
          </a>
        </li>
          <li class="separator-item"><a></a></li>

                  <li class="qubRadioItemMenu">
                      <a href="https://qub.radio/" target="_blank">
  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/qub_radio_direct.svg" alt="" 
      class="svg"
  />
                      </a>
                  </li>
      </ul>
      <div class="nav-lower-section-for-mobile">
        <div class="cell meteo">
          <a href="/meteo" class="mini-meteo">
            <div class="meteo-img">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/meteo-110x74/bn.svg" alt="" 
      class="svg"
  />
</div>
            <div class="meteo-number">-3°c</div>
          </a>
        </div>
              <div class="boutton-abonnement">
                  <a href="/abonnement/produit">Je m’abonne</a>
              </div>
      </div>
    </nav>
  </div>
  <!-- Main Sidebar - End -->
  </section>
        <div class="sidebar-wrapper"></div>
        <div id="transitionned-content">
            <div class="article-section-bar-wrapper"></div>
            <input type="hidden" name="thisPage" id="thisPage" value="article">
              <input type="hidden" name="thisSection" id="thisSection" value="actualite">
              <input type="hidden" name="thisRss" id="thisRss" value="https://www.journaldequebec.com/actualite/faits-divers/rss.xml" >


  <div class="trans-sectionparent" data-sectionLabel="actualite" data-storytype="article" data-subscriberStatus="false">
      <div class="loaded-section-parent">

          <div id="myTopBarSticky" class="header-topBar-sticky">
              <div class="header-banner-sticky">
          <!-- dfpMultiflexStickyBanner -->
  <div class="top-ad-multiplex-sticky stickiness clearfix">
    <div id='multiflex_Sticky_banner-5408860a84ae25427078d6f0-f6053136'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexStickyBanner"
         data-currentsection="faits-divers"
         data-position="top"
         data-pos="top"
         data-tile=""
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- dfpMultiflexOutofpage -->
  <div class="ad-multiplex-outofpage clearfix">
    <div id='multiflex_banner-5408860a84ae25427078d6f0-5c36b68e'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexOutofpage"
         data-currentsection="faits-divers"
         data-position=""
         data-tile=""                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         nu
         data-ajax-interval=""
         data-is-empty="true"
         data-out-of-page="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- static -->
  <script>
function loadAdTarget() {
  if ($('.dfp-ad').length) {
    /* SET POSITIONS */
    // GENERAL ADS
    $('.top-ad-multiplex .dfp-ad').attr('data-pos', 'top');

    // IN ARTICLE ADS
    $('.before-comments .dfp-ad').attr('data-pos', 'bcomments');
    // right column ads
    $('.right-column .halfbox .dfp-ad').attr('data-pos', '2');
    $('.right-column .multiflex .dfp-ad').attr('data-pos', 'top');
    $('.right-column .most-popular-container .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', i);
    });
    // inline article ads
    $('.article .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'inline' + (i));
    });
    // photo gallery in article ads
    $('.photo-gallery .dfp-ad').each(function(i) {
      if (i >= 3) {
        i = 3
      } else {
        i = i + 1
      }
      $(this).attr('data-pos', 'photo' + (i));
    });

    // MOSAIC ADS
    $('.dynamic-grid').each(function() {
      $('.grid-multiflex .dfp-ad').attr('data-pos', 'top');
      $(this).find('.grid-bigbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
      $(this).find('.grid-halfbox .dfp-ad').each(function(i) {
        if (i >= 6) {
          i = 6
        } else {
          i = i + 1
        }
        $(this).attr('data-pos', i);
      });
    });
  }

  /* GET PAGE/SECTION TYPE */
  Wasp.Dfp.bodyType = $('body').attr('data-pagetype');
  if(Wasp.Dfp.bodyType != "story") {
    loadPageType('.section-block', Wasp.Dfp.bodyType);
  } else {
    $('body').find('.dfp-ad').each(function() {
      $(this).attr('data-pgtype', Wasp.Dfp.bodyType);
      $(this).attr('data-dfptype', Wasp.Dfp.bodyType);
    });
  }
}
</script>
              </div>
              <div class="clear"></div>


  <div class="article-top-bar-sticky actualite " itemscope>



    <ul>
        <li class="top-section"><a href="https://www.journaldequebec.com/actualite" >Actualité</a></li>
        <li class="sub-section"><a href="https://www.journaldequebec.com/actualite/faits-divers" itemprop="articleSection" >Faits divers</a>
    </ul>

  </div>
  <div class="article-top-bumper-sticky "></div>

          </div>

  <div class="clearfix article-wrapper column-wrapper">
      <div id="outer-css-table">
          <div class="outer-css-col">
              <div id="StoryDetailTopPhotoGallery638eae1d881f7f44166eed6a" >
              </div>
              <div id="inner-css-table">
                  <div class="css-col middle-column">
                      <article class="article-container" itemscope>
                          <div class="article-section-narrow title-groupe">
  <h1 class="short " >Un proche de la mafia déclaré coupable</h1>
                  <h3 class="exergue-inf">Il a poignardé un homme à la sortie des bars</h3>





  <div id="StoryDetailSocialSharing638eae1d881f7f44166eed6a" class="social-bar-wrapper">
    <div class="social-bar-hitter"></div>
    <div class="social-bar-container fade-in  ">
      
      <div class="shares fb" data-url="https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable" data-count-url="https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable" data-count=""></div>
      <div class="shares tw" data-url="https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable" data-count-url="https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable"></div>
      <div class="shares ml">
        <ul>
          <li class="icn"><a href='mailto:?subject= Vous devez lire cet article!&amp;body=Un article pour vous : https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable'>  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/icon-ml-simple.svg" alt="" 
      class="svg"
  />
</a></li>
        </ul>
      </div>
      <div class="shares other">
          <ul class="one">
            <li>  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/icon-share-simple.svg" alt="" 
      class="svg"
  />
</li>
            <li class="txt">Autres</li>
          </ul>
        <ul class="two">
          <li class="pt" data-url="https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable" data-count-url="https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/social-media/icon-pt.svg" alt="" 
      class="svg"
  />
</li>
          <li class="rt" onclick="window.open('https://www.reddit.com/submit?url=' + 'https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable', '_blank')">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/social-media/icon-rt-simple.svg" alt="" 
      class="svg"
  />
</li>
          <li class="in" data-url="https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable" data-count-url="https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/social-media/icon-in.svg" alt="" 
      class="svg"
  />
</li>
        </ul>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>
    <div id="StoryDetailMainElement638eae1d881f7f44166eed6a" data-main-element-type="Photo" data-enable-docking="true" class="story-main-element embeded-element ">
       
              <div class="article-main-image" itemscope itemtype="https://schema.org/ImageObject" data-photoType=mainElement>
                <picture>
                  <!--[if IE 9]><video style="display: none;"><![endif]-->
                  <source data-srcset="https://m1.quebecormedia.com/emp/emp/67854743_469817f8731014-26fa-4b36-9016-ab448e903782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=4746&h=3303&width=968, https://m1.quebecormedia.com/emp/emp/67854743_469817f8731014-26fa-4b36-9016-ab448e903782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=4746&h=3303&width=1936 2x" media="(min-width: 40em)">
                  <!--[if IE 9]></video><![endif]-->
                  <img class="story-img lazyload" data-aspect-ratio="auto" data-width="" alt="Palais de justice de Montréal" data-srcset="https://m1.quebecormedia.com/emp/emp/67854743_469817f8731014-26fa-4b36-9016-ab448e903782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=4746&h=3303&width=480, https://m1.quebecormedia.com/emp/emp/67854743_469817f8731014-26fa-4b36-9016-ab448e903782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=4746&h=3303&width=960 2x" >

                </picture>
                  <div class="image-information">
                      <span class="credit_photo">Photo d’archives</span>
                      <span class="bas_de_vignette">Le proche de la mafia Nicola Spagnolo lors de son procès pour voies de faits graves au palais de justice de Montréal</span>
                  </div>
              </div>
    </div>
  <div class="byline-container clearfix">
    <div class="hr-byline"></div>
    <div class="byline-box clearfix">
        		<div class="author-img">
<a href="https://www.journaldequebec.com/auteur/michael-nguyen" ><img src="https://m1.quebecormedia.com/emp/emp/Michael_Nguyeneffcca15-98bd-4564-9232-5ac439db012b_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=0&amp;w=0&amp;h=0&amp;width=45" alt="" dataAspectRatio="auto" class="photo-fs" /></a>        		</div>
      <div class="byline-info">
        <div class="publication">
          <div class="author-listing">
<a href="https://www.journaldequebec.com/auteur/michael-nguyen" rel="author" ><div class="author-name"> Michael Nguyen </div></a>      					<div class="author-name info-only"></div>
          </div>
          <span>  <time datetime="2022-12-06T02:51:07Z"
  >
              Lundi, 5 décembre 2022 21:51

  </time>
</span>
          <span>MISE &Agrave; JOUR   <time datetime="2022-12-06T02:51:07Z"
  >
              Lundi, 5 décembre 2022 21:51

  </time>
</span>
        </div>
      </div>
    </div>
    <div id="StoryDetailVipMention638eae1d881f7f44166eed6a" class="vip-flagged-content hidden-element clearfix">
    </div>
  </div>
                          </div>
                          <div class="article-section-narrow tx-courant">
  <div id="StoryDetailAbstract638eae1d881f7f44166eed6a" class="hidden-element">
      <h2>Coup d'oeil sur cet article</h2> 
      <div class="abstract-line">
        
      </div>
  </div>
  
  
  <div class="article-main-txt composer-content" id="StoryDetailBody638eae1d881f7f44166eed6a" data-permission="all" >
        
 
 
  <p><strong>Un proche de la mafia a été reconnu coupable de voies de faits graves pour avoir poignardé un homme à la sortie des bars au Vieux-Port de Montréal, même s’il estimait que la preuve contre lui était trop mince.</strong>&nbsp;</p>
  <p><strong>• À lire aussi: </strong><a href="https://www.journaldemontreal.com/2022/04/21/agresse-au-vieux-port--ii--criait-de-douleur" target="f4b45ae0-686a-4910-962f-f078c0b6c125"><strong>Agressé au Vieux-Port: II «criait de douleur»</strong></a></p>
  <p>«&nbsp;La cour croit le témoignage du plaignant à propos du coup qu’il a reçu. La preuve démontre hors de tout doute raisonnable que l’assaillant est Nicola Spagnolo&nbsp;», a tranché le juge Yves Paradis, lundi, en déclarant le mafieux coupable sur toute la ligne.</p>
  <p>Spagnolo, 47&nbsp;ans, a accueilli le verdict sans broncher, même si son geste commis en août 2020 pourrait le mener à une peine de prison ferme.&nbsp;</p>
  <p>Le jour du drame, Spagnolo, un proche du crime organisé, se trouvait dans un bar du Vieux-Port de Montréal avec une femme, quand le plaignant s’était adressé à elle.</p> 
          <div class="photo-inline">
            <div class="espacePhoto">
                <a class="fancybox" rel="group" href="https://m1.quebecormedia.com/emp/emp/67854744_469818b04aebfe-7f14-43b0-97c0-837060566d38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=841&h=473&width=1200">

                  <span class="icon-zoom"></span>       
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source data-srcset="https://m1.quebecormedia.com/emp/emp/67854744_469818b04aebfe-7f14-43b0-97c0-837060566d38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=841&h=473&width=968,
                                    https://m1.quebecormedia.com/emp/emp/67854744_469818b04aebfe-7f14-43b0-97c0-837060566d38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=841&h=473&width=1936 2x" media="(min-width: 40em)">

                    <!--[if IE 9]></video><![endif]-->
                    <img    data-srcset="https://m1.quebecormedia.com/emp/emp/67854744_469818b04aebfe-7f14-43b0-97c0-837060566d38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=841&h=473&width=480,
                                    https://m1.quebecormedia.com/emp/emp/67854744_469818b04aebfe-7f14-43b0-97c0-837060566d38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=841&h=473&width=960 2x" data-aspect-ratio="auto" data-width="" class="story-img lazyload" itemprop="thumbnailUrl" alt="Nicola Spagnolo sans masque.">

                  </picture>
                </a>
              <div class="image-information">
                  <div class="credit">
                    Photo d’archives
                  </div>
                  <div class="caption">
                    Nicola Spagnolo sans masque.
                  </div>
              </div>
            </div>
          </div>
        
  <p>Spagnolo n’aurait pas apprécié le geste et après une courte dispute, il l’a poignardé en pleine rue.</p>
  <p>«&nbsp;Il y a eu un seul coup, le plaignant n’a pas répliqué&nbsp;», a noté le juge.</p>
  <p>Le jeune homme, que l’on ne peut identifier sur ordre du tribunal, a été secouru par deux passants. Lors de l’enquête policière, il a identifié Spagnolo en se disant «&nbsp;à 90&nbsp;% sûr&nbsp;» qu’il s’agissait de l’assaillant.</p>
  <p>Lors du procès, Spagnolo n’avait pas témoigné. Son avocate, M<sup>e</sup> Danièle Roy, avait toutefois plaidé que la victime manquait de fiabilité, et que les images des caméras de surveillance n’étaient pas suffisamment claires pour mener à la condamnation de l’accusé.</p>
  <p><strong>Peine l’année prochaine</strong></p>
  <p>Or, en regroupant le témoignage de la victime avec les images de la soirée, le juge a plutôt conclu que Spagnolo était bel et bien l’assaillant.</p>
  <p>Spagnolo, qui est présentement en liberté sous caution, reviendra à la cour l’an prochain pour les plaidoiries sur la peine.</p> 
        <div class="element-embed">
        <!-- Embed , Custom , default rendering -->
        <div class="embedded-others">
            <style>
    @import url("https://fonts.googleapis.com/css2?family=Barlow:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap");
    .wrapper_bandeau_scoop{
        width: 100%;
        border-top: 1px solid #FF0000;
        border-bottom: 1px solid #FF0000;
        margin: 40px 0;
        opacity: 0;
        transform: translateY(20vh);
        visibility: hidden;
        transition: opacity 1200ms ease-out, transform 600ms ease-out, visibility 1200ms ease-out;
        will-change: opacity, transform, visibility;
    }
    .wrapper_bandeau_scoop.visible{
        opacity: 1;
        transform: none;
        visibility: visible;
    }
    .espace_bandeau_scoop{
        width: 100%;
        margin: 20px 0;
    }
    .header_scoop{
        width: 100%;
        background: #424242;
        font-family: 'Barlow' !important;
        font-weight: 900;
        font-size: 30px;
        line-height: 30px;
        text-transform: uppercase;
        color: #FF0000;
        padding: 15px 20px;
        margin-bottom: 4px;
        border-radius: 4px 4px 0px 0px;
    }
    .contenu_scoop{
        width: 100%;
        background: #E9E9E9;
        padding: 30px 20px;
        border-radius: 0px 0px 4px 4px;
    }
    .contenu_scoop p{
      font-family: 'Barlow' !important;
      font-weight: 500;
      font-size: 20px;
      line-height: 28px;
      margin: 0 !important;
      padding: 0 !important;
    }
    .contenu_scoop p:last-child{
      margin-top: 20px !important;
    }
    .contenu_scoop a.mail{
        color: #FF0000 !important;
        text-decoration: none !important;
        font-weight: 700;
    }
    .contenu_scoop a.tel{
        color: #000 !important;
        text-decoration: none !important;
        font-weight: 700;
    }
    @media (max-width: 550px){
      .header_scoop{
        font-size: 27px;
        line-height: 27px;
      }
      .contenu_scoop p:first-child{
        margin-bottom: 20px !important;
      }
    }
</style>
<div class="wrapper_bandeau_scoop">
    <div class="espace_bandeau_scoop">
        <div class="header_scoop">
            Vous avez un scoop à nous transmettre?
        </div>
        <div class="contenu_scoop">
            <p>Vous avez des informations à nous communiquer à propos de cette histoire?</p>
            <p>Vous avez un scoop qui pourrait intéresser nos lecteurs?</p>
            <p>Écrivez-nous à l'adresse <a class="mail" id="scoopEmail" href="" target="_blank"></a> ou appelez-nous directement au <a class="tel" href="tel:18006372667">1 800-63SCOOP</a>.</p>
        </div>
    </div>
</div>
<script>
  function isInViewport(el) {
    const rect = el.getBoundingClientRect();
    return (
        rect.top >= 0 &&
        rect.left >= 0 &&
        rect.bottom <= (window.innerHeight+200 || document.documentElement.clientHeight) &&
        rect.right <= (window.innerWidth || document.documentElement.clientWidth)

    );
  }
 if(typeof box === "undefined") {
  const box = document.querySelector('.wrapper_bandeau_scoop');
  document.addEventListener('scroll', function () {
    if(isInViewport(box)){
      box.classList.add('visible');
    }
  });
}


    const mailtoElt = document.querySelector('#scoopEmail');
    const emailJDM = 'jdm-scoop@quebecormedia.com';
    const emailJDQ = 'jdq-nouvelles@quebecormedia.com';
    let mailto = 'mailto:'+getProperScoopPath(window.location.host,emailJDM,emailJDQ);

    mailtoElt.setAttribute("href", mailto);
    mailtoElt.innerHTML = getProperScoopPath(window.location.host,emailJDM,emailJDQ);

    function getProperScoopPath(location, emailJDM, emailJDQ) {
        if((location === "www.journaldequebec.com")) {
            return emailJDQ;
        } else if(location === "www.qub.ca") {
            return emailJDM;
        } else {
            return emailJDM;
        }
    }
</script>
        </div>
        </div>
        
  <p></p>
 

  </div>
                          <div class="bigbox-container before-comments">
  <div id='bigbox_single-0c7a2ba1'
       class='ad-to-load dfp-ad'
       data-size="dfpBigBox"
       data-currentsection="faits-divers"
       data-position=""
       data-tile=""
       data-ajax-interval=""
       data-story-body-index=""
       data-is-empty="true"
       data-hidden-if-empty="false">
  </div>
                          </div>
                          </div>
                          <div id="paywallArticleOffer">
                          </div>
                      </article>
          <!-- recommendedStory -->

  

  <div class="recommended-story a-lire-aussi internal" id="reco_cx" data-cxense-widget-id="56e9ae2f5377f779ad142fba8172aaffd8945613"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="À LIRE AUSSI">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">À LIRE AUSSI</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="56e9ae2f5377f779ad142fba8172aaffd8945613"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="56e9ae2f5377f779ad142fba8172aaffd8945613"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="56e9ae2f5377f779ad142fba8172aaffd8945613"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="56e9ae2f5377f779ad142fba8172aaffd8945613"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="56e9ae2f5377f779ad142fba8172aaffd8945613"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="56e9ae2f5377f779ad142fba8172aaffd8945613"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="56e9ae2f5377f779ad142fba8172aaffd8945613"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_self" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="56e9ae2f5377f779ad142fba8172aaffd8945613"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="À LIRE AUSSI">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">RECOMMANDÉ POUR VOUS</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot9"
                                                 data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot10"
                                                 data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot11"
                                                 data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot12"
                                                 data-cxense-widget-id="60d90eab0d4eec47bf7722de34786765cd452e67"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="RECOMMANDÉ POUR VOUS">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="dcee4cc7453fc361b70f249618c3a4fd7bb1b813"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">STYLE DE VIE, CUISINE ET DIVERTISSEMENT</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="dcee4cc7453fc361b70f249618c3a4fd7bb1b813"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="dcee4cc7453fc361b70f249618c3a4fd7bb1b813"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="dcee4cc7453fc361b70f249618c3a4fd7bb1b813"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="dcee4cc7453fc361b70f249618c3a4fd7bb1b813"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="dcee4cc7453fc361b70f249618c3a4fd7bb1b813"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="dcee4cc7453fc361b70f249618c3a4fd7bb1b813"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="dcee4cc7453fc361b70f249618c3a4fd7bb1b813"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="dcee4cc7453fc361b70f249618c3a4fd7bb1b813"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="STYLE DE VIE, CUISINE ET DIVERTISSEMENT">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>


          <!-- recommendedStory -->

  

  <div class="recommended-story  external" id="reco_cx" data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                              data-widgettype="module reco"
                                              data-context="StoryDetail"
                                              data-algo="trend"
                                              data-widget-pos="bas article"
                                              data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                                              
    <div class="same-subject-container">

      <div class="recommended-widget-title titre">EN COLLABORATION AVEC NOS PARTENAIRES</div>
      
      <ul class="recommended-grid">
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot1"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot2"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot3"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot4"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot5"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot6"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot7"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
          <li class="recommended-grid-item">
            <article>
              <a href="" target="_blank" class="recommended-url" data-position="slot8"
                                                 data-cxense-widget-id="77b0a6ec520ac408de55c57ea59e192f127e0d23"
                                                 data-widgettype="module reco"
                                                 data-context="StoryDetail"
                                                 data-algo="trend"
                                                 data-widget-pos="bas article"
                                                 data-cxense-widgettype="EN COLLABORATION AVEC NOS PARTENAIRES">
                <div class="img-container">
                  <picture class="content">
                    <span class="registered-content">
                      <div class="icon-key"></div>
                    </span>
                    <img src="" alt="" class="recommended-img">
                  </picture>
                </div>
                <div class="exergueSuperieur small-category-name">
                  <span>
                    
                  </span>
                </div>
                
                <div class="recommended-title">
                  
                </div>
                <div class="source">
                </div>
              </a>
            </article>
          </li>
      </ul>
      
    </div>
    
  </div>




    <div id="wrapper_talk">
        <div class="show_comments show_comments_638eae1d881f7f44166eed6a open" onClick="displayComments('638eae1d881f7f44166eed6a');">
            <div class="comment_count">
  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/subtitle_outline.svg" alt="" 
      class="svg"
  />
                <span data-coral-id="638eae1d881f7f44166eed6a"
                      data-coral-url="https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable"
                      data-coral-notext="true"
                      class = "coral-count coral-count_638eae1d881f7f44166eed6a">
                </span>
                Commentaires
            </div>
            <div class="talk_chevron"></div>
        </div>
        <div class="espace_talk espace_talk_638eae1d881f7f44166eed6a">
            <div class="talk_info">
                <div class="talk_connect">
                    <p>Vous devez être connecté pour commenter. <span class="connexion-talk">Se connecter</span></p>
                </div>
                <div class="talk_condition">
                    <p>Bienvenue dans la section commentaires! Notre objectif est de créer un espace pour un discours réfléchi et productif. En publiant un commentaire, vous acceptez de vous conformer aux <a href="https://legal.qub.ca/qub/netiquettes" target="_blank">Conditions d'utilisation</a>.</p>
                </div>
                <div class="talk_user_info_email">
                    <div class="talk_user_wrapper">
                        <div class="talk_email">Vous devez indiquer votre prénom et votre nom dans votre <span>profil QUB</span> pour publier un commentaire sur cet article. <a href="" target="_blank">Remplir mes informations   <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/external_link_site.svg" alt="" 
      class="svg"
  />
</a></div>
                    </div>
                </div>
                <div class="talk_user_info">
                    <div class="talk_user_wrapper">
                        <div class="talk_username">Vous êtes connecté en tant que<br><span class="talk_principal"></span></div>
                        <div class="talk_deconnect"><span>Pas vous?</span> <span class="deconnexion-talk">Se déconnecter</span></div>
                    </div>
                </div>
            </div>
            <div class="talk_comments">
                <div class="coral_thread not-loaded-tvan" id="coral_thread_638eae1d881f7f44166eed6a"
                     data-comments-id="638eae1d881f7f44166eed6a"
                     data-comments-url=https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable></div>
            </div>
        </div>
    </div>
    <script>
        $(document).ready(function () {
            createStream('638eae1d881f7f44166eed6a', 'https://www.journaldequebec.com/2022/12/05/un-proche-de-la-mafia-declare-coupable')
        });
    </script>
                  </div>
              <div class="css-col right-column Story">
          <!-- dfpMultiflexBigBox -->
  <div class="bigbox-container multiflex">
    <div id='multiflex_single-5408860a84ae25427078d6f0-d92b437b'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBigBox"
         data-currentsection="faits-divers"
         data-position=""
         data-tile=""
         data-companion="false"
         data-ajax-interval=""
         data-is-empty="true"
         data-hidden-if-empty="false">
    </div>
  </div>
          <!-- storyByPopularity -->

    <div class="most-popular-container">
      <h2 class="title">Les plus populaires</h2>

        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2022/12/05/une-survivante-de-polytechnique-assommee-par-lignorance-de-carey-price" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/fcab7c00-53bb-11ed-a887-31c8a11499e9_ORIGINAL.jpg?impolicy=crop-resize&amp;x=130&amp;y=0&amp;w=939&amp;h=757&amp;width=100" alt="" class="lazyload" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">Une survivante de Polytechnique assommée</h3> </div></a>


<a href="https://www.journaldequebec.com/2022/12/05/infirmiere-suspendue-au-chsld-la-direction-sexcusera-et-annulera-la-sanction" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/67832487adb5d903-85f3-4e1b-a4f7-5c23c62d84f7_ORIGINAL.jpg?impolicy=crop-resize&amp;x=32&amp;y=0&amp;w=386&amp;h=311&amp;width=100" alt="" class="lazyload" /> </div> </div> <div class="right"> <span class="small-category-name">Société</span> <h3 class="most-popular-title">La direction s’excuse et annule la sanction </h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2022/12/05/quannoncera-le-dr-luc-boileau-a-14h-1" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/04574e40-74d5-11ed-9b6f-19528b6117e4_ORIGINAL.jpg?impolicy=crop-resize&amp;x=103&amp;y=0&amp;w=993&amp;h=800&amp;width=100" alt="" class="lazyload" /> </div> </div> <div class="right"> <span class="small-category-name">COVID-19</span> <h3 class="most-popular-title">«Le mois de décembre sera difficile»</h3> </div></a>


<a href="https://www.journaldequebec.com/2022/12/05/dany-fortin-acquitte" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/4b304730-0033-11ec-ac8a-bbb7dd3ef05f_ORIGINAL.jpg?impolicy=crop-resize&amp;x=104&amp;y=0&amp;w=992&amp;h=799&amp;width=100" alt="" class="lazyload" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Dany Fortin acquitté</h3> </div></a>

        </div>
        <div class="popular-duo">

<a href="https://www.journaldequebec.com/2022/12/05/proces-de-lespion-des-vedettes-horrible-de-voir-son-intimite-violee-affirme-une-personnalite-de-la-musique" class="most-popular-article actualite" ><div class="left"> <div class="absolute-container"> <img data-src="https://m1.quebecormedia.com/emp/emp/889f4640-1d20-11ea-88fd-3bd394dc8e65_ORIGINAL.jpg?impolicy=crop-resize&amp;x=0&amp;y=0&amp;w=1093&amp;h=881&amp;width=100" alt="Pascal Desgagnés" class="lazyload" /> </div> </div> <div class="right"> <span class="small-category-name">Faits divers</span> <h3 class="most-popular-title">Horrible angoisse pour une vedette de la musique</h3> </div></a>

        </div>
    </div>
          <!-- dfpMultiflexBigBoxArticleSticky -->
  <div class="bigbox-container multiflex-ad sticky-ad refreshable-ad ad">
    <div id='multiflex_single-5408860a84ae25427078d6f0-e216b14d'
         class='ad-to-load dfp-ad'
         data-size="dfpMultiflexBigBox"
         data-currentsection="faits-divers"
         data-position="sticky"
         data-pos="sticky"
         data-stickiness="yes"
         data-tile=""
         data-ajax-interval="5"
         data-is-empty="true"
         data-hidden-if-empty="false"
         style="height: auto;">
    </div>
  </div>
              </div>
              </div>
          </div>
      </div>
  </div>
      </div>
  </div>
  <footer class="main-footer">
    <div class="foot">
      <ul>
        <li class="main">
          <a href="https://www.journaldequebec.com">
    <img src="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-97f76f73-3a93-43b3-aff8-b3542961ebfd_logo_jdq_lrg_white.svg" alt="Le Journal de Québec" type="image/svg+xml" class="svg jdx" data-png-alt="https://m1.quebecormedia.com/emp/jdx-prod-images/static-_-photo-_-48c18f6e-e548-4765-adf0-83507898f81b_logo_jdq_lrg_white.png" />
          </a>
          <span class="followus">Suivez-nous</span>
            <a href="https://www.facebook.com/jdequebec" class="social">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg fb-sprite"
  />
</a>
            <a href="https://twitter.com/jdequebec" class="social">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Twitter" 
      class="svg tw-sprite"
  />
</a>
          <a href="https://www.journaldequebec.com/rss.xml" class="social">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Facebook" 
      class="svg rss-sprite"
  />
</a>
            <a href="https://instagram.com/jdequebec" class="social">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/social-media/footer-sprite.svg" alt="Le Journal de Québec sur Instagram" 
      class="svg ig-sprite"
  />
</a>
        </li>
            <li><a href="https://www.jemabonne.ca/journal/quebec">Gestionnaire d'abonnements</a></li>
            <li><a href="https://www.journaldequebec.com/contactez-nous">Contactez-nous</a></li>
            <li><a href="https://www.journaldequebec.com/profil-des-lecteurs">Profil des lecteurs</a></li>
      </ul>
    </div>
    <div class="clearfix"></div>
  <div class="sitemap">
    <div class="footer-container">
          <div class="block actualite">
            <a href="https://www.journaldequebec.com/actualite" class="title">ACTUALITÉ</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite/faits-divers">Faits divers et judiciaire</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/politique">Politique</a></li>
                  <li><a href="https://www.journaldequebec.com/monde">Monde</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/education">Éducation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/transports">Transports</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/environnement">Environnement</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/consommation">Consommation</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/societe">Société</a></li>
                  <li><a href="https://www.journaldequebec.com/actualite/quebec">Québec</a></li>
            </ul>
          </div>
          <div class="block enquetes">
            <a href="https://www.journaldequebec.com/enquetes" class="title">ENQUÊTES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/enquetes/construction">Construction</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/fiscalite">Fiscalité</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/justice">Affaires policières</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-quebec-dans-le-rouge">Le Québec dans le rouge</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/le-bordel-informatique">Le bordel informatique</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/syndicalisme">Syndicalisme</a></li>
                  <li><a href="https://www.journaldequebec.com/enquetes/transports">Transports</a></li>
            </ul>
          </div>
          <div class="block sports">
            <a href="https://www.journaldequebec.com/sports" class="title">SPORTS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/sports/hockey">Hockey</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/canadien">Canadiens</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/football">Football</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball">Baseball</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/plein-air-chasse-et-peche">Plein air, chasse et pêche</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/combats">Combats</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/courses">Courses</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/tennis">Tennis</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/soccer">Soccer</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/golf">Golf</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/sports-d-hiver">Ski</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/autres-sports">Autres sports</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/hockey/remparts">Remparts</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/baseball/capitales">Les Capitales</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/rouge-et-or">Rouge et Or</a></li>
                  <li><a href="https://www.journaldequebec.com/sports/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block spectacles">
            <a href="https://www.journaldequebec.com/spectacles" class="title">SPECTACLES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/spectacles/jetset">Célébrités</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télévision</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/spectacles">Spectacles</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/sorties">Sorties</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/humour">Humour</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/opinions">Opinions</a></li>
            </ul>
          </div>
          <div class="block lsdc">
            <a href="https://www.journaldequebec.com/lesacdechips" class="title">LE SAC DE CHIPS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/epice">Épicé</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/croustillant">Croustillant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/touchant">Touchant</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/video-virale">Vidéo virale</a></li>
                  <li><a href="https://www.journaldequebec.com/lesacdechips/incroyable">Incroyable</a></li>
            </ul>
          </div>
          <div class="block opinions">
            <a href="https://www.journaldequebec.com/opinions" class="title">OPINIONS</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/opinions/toutes-nos-chroniques">Toutes nos chroniques</a></li>
            </ul>
          </div>
          <div class="block argent">
            <a href="https://www.journaldequebec.com/argent" class="title">ARGENT</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/argent/dans-vos-poches">Dans vos poches</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/ou-vont-vos-impots">Où vont vos impôts</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/entreprises">Entreprises</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/opinions">Opinions</a></li>
                  <li><a href="https://www.journaldequebec.com/argent/bourse">Bourse</a></li>
            </ul>
          </div>
          <div class="block blogues">
            <a href="https://www.journaldequebec.com/opinions/blogues" class="title">BLOGUES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/opinions/blogues/tous-nos-blogues">Tous nos blogues</a></li>
            </ul>
          </div>
          <div class="block vacances">
            <a href="https://www.journaldequebec.com/voyages" class="title">VACANCES</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/voyages/destinations">Destinations</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/coin-nature">Coin nature</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/revues">Revues</a></li>
                  <li><a href="https://www.journaldequebec.com/voyages/aubaines">Aubaines</a></li>
            </ul>
          </div>
          <div class="block vie">
            <a href="https://www.journaldequebec.com/vie" class="title">VIE</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/vie/sante">Santé</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/saveurs">Saveurs</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/techno">Techno</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho">Psycho</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/famille">Famille</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/mode-beaute">Mode beauté</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/psycho/courrier-de-louise">Courrier de Louise</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/rencontres">Rencontres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/coup-de-coeur">Coup de coeur</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/focus">Focus</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/zone-libre/joggeuse-urbaine">Joggeuse urbaine</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/quebec">Touriste chez soi</a></li>
            </ul>
          </div>
          <div class="block weekend">
            <a href="https://www.journaldequebec.com/weekend" class="title">WEEKEND</a>
            <ul>
                  <li><a href="https://www.journaldequebec.com/actualite">Actualité</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/musique">Musique</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/cinema">Cinéma</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/television">Télé</a></li>
                  <li><a href="https://www.journaldequebec.com/spectacles/theatre">Théâtre</a></li>
                  <li><a href="https://www.journaldequebec.com/vie/livres">Livres</a></li>
            </ul>
          </div>
      <div class="block general">
        <ul>
          <li><a href="https://www.journaldequebec.com/meteo" class="title">MÉTÉO</a></li>
          <li><a href="https://www.journaldequebec.com/concours" class="title">CONCOURS</a></li>
          <li><a href="https://www.journaldequebec.com/fascicules" class="title">FASCICULES</a></li>
          <li><a href="https://www.journaldequebec.com/archives-services" class="title">SERVICES D'ARCHIVES</a></li>
          <li><a href="https://www.journaldequebec.com/netiquette" class="title">NETIQUETTE</a></li>
          <li><a href="https://www.journaldequebec.com/vie-privee" class="title">VIE PRIVÉE</a></li>
          <li><a href="https://www.journaldequebec.com/conditions-utilisation" class="title">CONDITIONS D'UTILISATION</a></li>
        </ul>
      </div>
    </div>
  </div>
  <!-- end sitemap -->
    <div class="toggle-sitemap">
      <a href="#" class="togglebtn">  <img src="//theme.journaldemontreal.com/assets/3bb7f68/images/icon/icon-plus.svg" alt="Open Sitemap" 
      class="svg"
  />
</a>
      <div class="left">plan du site</div>
      <div class="right">
        <a href="https://www.tvanouvelles.ca/actualites/elections-canada-2021-registre" style="color:#fff;">REGISTRE DES PUBLICITÉS ÉLECTORALES FÉDÉRALES</a> © 2022 TOUS DROITS RÉSERVÉS. LE JOURNAL DE QUEBEC EST PUBLIÉ PAR NUMÉRIQ.
      </div>
      <div class="clearfix"></div>
    </div>
  </footer>
  <!-- BOTTOM -->
<!-- start group footer--><script  type="text/javascript" src="//theme.journaldemontreal.com/assets/3bb7f68/wro/js/jdx_js.js"></script>

<!-- end group footer-->
	<!-- END OF BOTTOM -->
        </div>


    </section>

</div><!-- wrapper -->
<div id='fancybox-wrapper'></div>



	<script>

		var _comscore = _comscore || []; 
	    _comscore.push({ 
	    c1: "2", 
	    c2: "3005667", 
	    c3: "lejournaldequébec"

		    ,c4: "actualite" 
		    ,c6: "*null"

		}); 
	</script>
 



	<script src="//players.brightcove.net/1741188433/Br0i7WVZY_default/index.min.js" onload="initBrightcoveVideo()"></script>
      <div class="piano_auth_wrapper"></div>

<div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=452833365068139&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script>
      //  Wasp library for the SSO/Paymall implementation
//  Requires: jQuery, SSO/Paywall included in the head or bottom of the body
Wasp = $.extend(window.Wasp || {}, {
  Sso : {
	  init: function(_debug,_protocol,_domain,_publication,_locale,_clientBaseUrl,_widgetBaseUrl,_userLoginSelector,_newsletterSelector,_aisAuthZUrl,_newsletterId){
		  try {
			  SSOClient.init({
			    debug: _debug,
				protocol: _protocol,
				domain: _domain,
				publication: _publication,
				locale: _locale,
				clientBaseUrl: _clientBaseUrl,
				widgetBaseUrl: _widgetBaseUrl,
				userLoginSelector: _userLoginSelector,
				newsletterSelector: _newsletterSelector,
				aisAuthZUrl: _aisAuthZUrl,
				newsletterId: ""
		    });
		  }
		  catch (error){
	        console.log("WARNING - SSO ERROR init : " + error);
		  }
	  },
	
	  initPublicationClient: function(publicationCode, publicationDomain, paywallAccessBaseUrl,
	                        paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	                        subscriberOnly, waspAssetType, waspAssetId) {
		try {
	      SSOClient.initPublicationClient(publicationCode, publicationDomain, paywallAccessBaseUrl,
	              paywallMemberBaseUrl, progressIndicatorId, progressIndicatorMessage,
	              subscriberOnly, waspAssetType, waspAssetId);
		}
		catch (error) {
	      console.log("WARNING - SSO ERROR initPublicationClient : " + error);
		}
	  }
   }  
});

var tz = [
  "Europe/Amsterdam", "Europe/Andorra", "Europe/Athens", "Europe/Bratislava", "Europe/Bucharest", "Europe/Budapest", "Europe/Belgrade", "Europe/Berlin", "Europe/Brussels",
  "Europe/Busingen", "Europe/Copenhagen", "Europe/Dublin", "Europe/Gibraltar", "Europe/Guernsey", "Europe/Helsinki", "Europe/Isle_of_Man",
  "Europe/Istanbul", "Europe/Jersey", "Europe/Lisbon", "Europe/Ljubljana", "Europe/London", "Europe/Luxembourg", "Europe/Madrid", "Europe/Malta", "Europe/Mariehamn",
  "Europe/Monaco", "Europe/Nicosia", "Europe/Paris", "Europe/Podgorica", "Europe/Prague", "Europe/Riga", "Europe/Rome", "Europe/San_Marino", "Europe/Serbia",
  "Europe/Skopje", "Europe/Sofia", "Europe/Stockholm", "Europe/Tallinn", "Europe/Tirane", "Europe/Vatican", "Europe/Vienna", "Europe/Vilnius",
  "Europe/Warsaw", "Europe/Zagreb",
  "America/Anguilla", "America/Aruba", "America/Cayenne", "America/Cayman", "America/Curacao", "America/Danmarkshavn", "America/Godthab", "America/Grand_Turk",
  "America/Kralendijk", "America/Lower_Princes", "America/Marigot", "America/Martinique", "America/Miquelon", "America/Montserrat", "America/Guadeloupe",
  "America/Port_of_Spain", "America/Scoresbysund", "America/St_Barthelemy", "America/Thule", "America/Tortola",
  "Pacific/Clipperton", "Pacific/Gambier", "Pacific/Marquesas", "Pacific/Noumea", "Pacific/Pitcairn", "Pacific/Wallis",
  "Atlantic/Azores", "Atlantic/Bermuda", "Atlantic/Canary", "Atlantic/Faroe", "Atlantic/Madeira", "Atlantic/South_Georgia", "Atlantic/St_Helena", "Atlantic/Stanley",
  "Africa/Ceuta", "Africa/Melilla",
  "Indian/Chagos", "Indian/Kerguelen", "Indian/Mayotte", "Indian/Reunion",
  "Antarctica/Rothera"
];
var hasGDPR = tz.indexOf(Intl.DateTimeFormat().resolvedOptions().timeZone) >= 0;
      
    </script>

<script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>
</body>
</html>

